<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Algoritmalar Kontrolünde Dijital Diktatörlük"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_algoritmalar-kontrolunde-dijital-diktatorluk_2cXRn47di55R7T5.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Algoritmalar Kontrolünde Dijital Diktatörlük"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Algoritmalar Kontrolünde Dijital Diktatörlük"/>
    <meta name="twitter:description" content="Algoritmalar Kontrolünde Dijital Diktatörlük"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_algoritmalar-kontrolunde-dijital-diktatorluk_2cXRn47di55R7T5.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html"/><meta name="keywords" content="yuval noah harrari,21.yüzyıl i̇çin 21 ders,kollektif kitap,ülker gündoğdu, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Algoritmalar Kontrolünde Dijital Diktatörlük"/>
    
    <link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Algoritmalar Kontrolünde Dijital Diktatörlük - Düşünce</title>
  </head>
  <body>
          <h1 class="hideMe">Algoritmalar Kontrolünde Dijital Diktatörlük</h1>
      <h2 class="hideMe">Algoritmalar Kontrolünde Dijital Diktatörlük</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Algoritmalar Kontrolünde Dijital Diktatörlük
      </h3>
      <div class="author_date">
        <span>10.09.2020</span> -
        <span><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_algoritmalar-kontrolunde-dijital-diktatorluk_2cXRn47di55R7T5.jpg"
            alt="Algoritmalar Kontrolünde Dijital Diktatörlük"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;">Bazen bazı kitaplar, insanın huzursuzlanmasına, sebep verir, bazısı su gibidir, basısı ilaç, bazısı sadra şifa, bazısı zehir… bu bakımdan her kitabı ilaç olarak değerlendirmek lazımdır. Ne zaman ve nerede kullanılması gerekli olduğunu iyi ayarlamak lazım. Her fikriyle gerçeklik gözlemlediğim İsrailli tarihçinin geleceğe dair öngörüleri dikkate alınmalıdır. Eserleri ile dünyaca üne kavuşmuş, tarihin arkeolojisini yaparak disiplinler arası yaklaşımıyla belirli bir orijinallik elde etmiş. Akademiyaya göre magazinsel boyutları aşmayan bir isim olarak dikkat çekici eserler üretmeye devam etmektedir. İlk iki kitabını okuyarak ve hakkındaki yazılara da göz attıktan sonra belirli bir görüşe vardım.</p>
<p style="text-align: justify;">Bu kitap algoritmalara kaptırdığımız hayatımızı geri almanın yolunu sunan, dijital diktatörleri fark ettiren, aşırı bilgi, soru ve cevap barındıran öğrenme ve öğretme isteği uyandıran, insanlığın nelerden geçerek bu güne gelmesine tanıklık ettiren, anlatımıyla gerçekliğin her an değişen hızının temposuna ayak uydurtan, soru, sorunları ve çözümü okura net gösteren, insani erdemler ile çözüme götüren, bambaşka bir bakış açısı kazandıran hazine değerinde bir eser olduğu izlenimindeyim.</p>
<p style="text-align: justify;">Yuval Noah Harari tarih doktorasını Oxford Üniversitesinde tamamladı. Kudüs İbrani Üniversitesinde dünya tarihi dersi vermektedir. Yazar, 21. Yüzyıl İçin 21 Ders kitabında; Teknolojik zorluk, Siyasi zorluk, Umut ve umutsuzluk, Hakikat ve Direnç üzerinde durmaktadır. Ayrıca bu kitapta konu edilen güncel meseleler ve insan toplumlarının yakın geleceği ne? Şimdi ne oluyor? En büyük zorluklar ve seçimler neler? Nelere dikkat etmeliyiz? Çocuklarımıza neleri öğretmeliyiz? gibi çağımızın meselelerine ve girift meseleleri eserine konu ederek bu sorunlar üzerine fikir sunmaktadır. En büyük meselelerine engin ve kabul görmüş doktrinlerin karşısında duran fikirler konu etmektedir.</p>
<p style="text-align: justify;">Bilişim teknolojileriyle biyo teknolojinin büyük devrimi nedeniyle liberalizm itibar kaybediyor, özgürlük ve eşitlik sarsılıyor, veri algoritmaları, dijital diktatörleri ortaya çıkarıyor. Tarihin sonu ertelendi. Modern dünyanın getirisine şaşırtıcı derecede dikkat çeken yazar konuları ele alma biçimiyle okuru ele geçiren kitap dikkatinizi daha ilk başta kendine çekiyor. Teknoloji ve ideoloji soyut ve uzak gelse de kitlesel işsizlik ya da kişisel işsizlik karşısında kimse duyarsız değildir. Büyüdüğünüzde işsiz kalabilirsiniz. Sorunlar kolay dökülür kâğıda, çözümlerini okura düşündürüyor Harrari.</p>
<p style="text-align: justify;">Evrensel bir ekonomik güvenlik ağı örmeyi başardığımızda işlerimizi algoritmalara kaptırmak lütuf olurdu. Liberal olan inancı yok edebilecek dijital diktatörlüklerin önünü açan otoritenin insanlardan algoritmalara geçmesi ile hayatımızın kontrolünü kaybetmek ürkütücüdür. İnsan bilincini araştırmak ve geliştirmek için bir şey yapmıyoruz. Zihin hakkında çok az şey biliyoruz, buna rağmen insan zihnini keşfetmek adına yeterince yatırım yapmıyoruz. Onun yerine internet bağlantımızın hızını ve veri algoritmalarımızın etkinliğini arttırmaya yoğunlaşıyoruz. Büyük veri algoritmaları özgürlüğü bastırdığı gibi toplumlar arasında gelmiş geçmiş en derin uçurumları yaratıyor. Büyük verinin gözü üzerinizde. Uyanış ve aydınlanma yaşayan okur sorularının cevabına odaklanıyor.</p>
<p style="text-align: justify;">Veriyi elinde tutan geleceği de elinde tutar. Ağ tabanlı algoritmalar kollektif olarak tüm verilerin mülkiyetini elinde tutacak ve hayatın gelecekteki gelişimini gözetecek küresel bir insan topluluğunun temelini oluşturabilir mi? “Dünyanın küresel bir köy” olduğunu bir düşünün. Küresel eşitsizlik artar ve toplumsal gerginlik dünya çapına yayılır mı? Siyasi zorluk milliyetçilik, din ve kültür insanlığı kamplara ayırıyor ve küresel düzeyde bir işbirliği zorlaşıyor.</p>
<p style="text-align: justify;">İnsanların bedenleri var. Biyometrik sensörler ve beyinle bilgisayar arasında doğrudan oluşturulacak arayüz, elektronik makineyle organik beden arasındaki sınırı aşıp içimize işlemeyi amaçlıyor. Yazar, eserinde okura teknolojinin korkutucu halini yansıtarak onu bir yolculuğa çıkartıp teknolojinin baş döndürücü dünyasının nasıl olduğunu okura göstermeye çalışmaktadır. Dünyada sadece tek bir medeniyet var. İnsanlık birbiriyle ne kadar zıtlaşsa da her topluluk küresel dünya medeniyetinin bir parçası konumundadır.</p>
<p style="text-align: justify;"><strong>Küresel Sorunlara Küresel Cevap Arıyoruz</strong></p>
<p style="text-align: justify;">Geleneksel dinsel olgu, dünyayı şekillendirme gücünü muhafaza ediyor mu, yoksa çağdaş devletlerin, ekonomilerin ve teknolojilerin muazzam güçleri tarafından etkisizleşmişler mi? Tek bir medeniyet, nükleer savaş, ekolojik çöküş ve teknolojik sıçrama küresel düzeyde çözülebilir. Evrensel liberal değerlere erişme umudu üzerine inşa edilen Avrupa Birliği, entegrasyon ve göç sorunları ve getirdiği zorluklar yüzünden dağılmanın eşiğinde ayakta durmaya çalışıyor.</p>
<p style="text-align: justify;">Kimi kültürler diğerlerinden daha mı iyi? Terörizm insanlığın marjinal ve zayıf bir kesiminin silahı. Sorun olması küresel siyasete yön verir hale gelmesidir. Umut ve umutsuzluk, korkularımızı kontrol altında tutup görüşlerimizde daha alçakgönüllü olursak insanlık üstesinden gelebilir. Savaş; insanların aptallığını küçümseme durumudur. Milli, dini ve kültürel gerilimler insanların kibirli bir şekilde kendi millet, din ve kültürlerinin dünyanın en mühimi olduğunu, dolayısıyla kendi çıkarlarının insanlığın çıkarlarından önce geldiğini düşünmesinden kaynaklanıyor. Milletleri, dinleri ve kültürleri dünyadaki asıl yerleri konusunda gerçekçi ve alçakgönüllü düşünmeye sevk etmenin bir yolunu bulmalıyız. Çözüm hep vardır. Her millet yahut ulus, kendi ulusunu diğer uluslardan üstün görme, üstün yeteneklere donatma, eğitim, bilim, sanayi, kültür gibi olgular ekseninde yüceltme eğilimi göstermektedir. Bu durum modern bir bilim olan sosyolojinin ilgi alanına girmektedir.</p>
<p style="text-align: justify;">Bir doz alçakgönüllülük aptallığa çaredir.</p>
<p style="text-align: justify;">Toplumsal olarak alçak gönüllü olmanın erdemi üzerinde durmaktadır yazar. Tanrı karşısında alçakgönüllü olabilmek en önemlisidir. Tanrı’dan bahsederken kendilerini küçük görüp tevazu sergiliyor isen Tanrı’nın adını anarak kendi kardeşlerine üstünlük taslamayacaksın.</p>
<p style="text-align: justify;"><strong>Tanrı Adını Boş Yere Anmayın</strong></p>
<p style="text-align: justify;">Cehalet, sandığınızdan daha az şey biliyorsunuz. Dünyayı anlayalım ki doğruyla yanlışı, haklıyla haksızı ayırt edebilelim. Bilim ve sanat insanları dünya görüşünü etkilemede kilit rol oynar. Yapay zekâ, biyomühendislik ve iklim değişikliğinden ne anladığını bilimkurgu şekillendirir. Gelecek bilimkurgu filmlerinde gördüğümüz gibi değil. Kurmacaya inandığımız için işbirliğinde iyiyiz. İnsanların korku ve şiddetense sevgi ve zevk sayesinde çok daha sıkı kontrol edebileceğini bize gösterir.</p>
<p style="text-align: justify;">Homo sapiens, gücünü kurmacalar üreterek onlara inananmaktan alan bir canlı türü. Yakın gelecekte algoritmalar, kendileriyle ilgili gerçeği gözlemlemelerini imkânsız hale getirecek. Kim olduğumuza ve kendimiz hakkında ne bilmemiz gerektiğine algoritmalar karar verecektir. 21. Yüzyıl İçin 21 Ders, teknolojik ve ekonomik kırılmalarıyla yaşanan değişimlerle mücadelenin mümkünlüğünü okura sunuyor. Yazar insanlığın temel soru ve önceki kitapları Sapiens ve Homo Deus’ta ortaya koyduğu fikirleriyle ele alarak siyasi, teknolojik, toplumsal ve varoluşsal zorluklara mükemmel derinlikte açıklık getirmektedir.</p>
<p style="text-align: justify;">Hayvanlardan Tanrılara: Sapiens, Homo Deus: Yarının Kısa Bir Tarihi ve 21. Yüzyıl İçin 21 Ders yazarın kitapları arasında mukayese edecek olursak okumuş olduğum bu üç eser bir birinin devam niteliğinde okunmalı, yazarın bakış açısını anlamanızı sağlayacak kitapları bütün olarak daha iyi kavrayacaksınız. Benim için de bütün olarak ele aldığımda Harrari’nin kitapları insanlığın hayat serüveninin tam bir analizi niteliğini taşımaktadır.</p>
<p style="text-align: justify;">Sapiens, insanlığın evrim teorisi bağlamında bir değerlendirmesi olarak kronolojik bir yansıtma olarak görülebilir. Tarihle bilimin şaşırtıcı gerçekleriyle yeniden anlatımıydı. Homo Deus, hayatın uzun vadeli geleceğini sorgulayarak insanların tanrı mertebesine yükselme olasılığını ve zekayla bilincin nihai kaderinin ne olabileceğini göz önüne sermişti. Modern insanın pozitivizmle aklı tanrılaştırması, her şeyi akılla açıklama yönelimi gözetilmektedir. Biyoteknoloji ve bilgi teknolojilerinin kaynaşması konu edilmişti. 21. Yüzyıl İçin 21 Ders, teknolojik zorluk, Siyasi zorluk, Umut ve umutsuzluk, Hakikat ve Direnç üzerinde duruyor. Ayrıca bu kitapta konu edilen güncel meseleler ve insan toplumlarının yakın geleceği konu ediliyor.</p>
<p style="text-align: justify;">Harari’nin üç kitabını okurken sınırlarınızı zorlayacak ve şaşıracaksınız, hiç düşünmediğiniz şeyleri düşünürken bulacaksınız kendinizi. Modern dünyanın ve tarihin, uzun ve zorlu labirentinden kendi gerçeğinizle var olarak yolunuzu bulacaksınız. Kitap kapağındaki göz resmi izlendiğim izlenimine kapılmama neden olduğu için hangi gücün gözü üzerimizde; Tanrı’nı gözü mü, evrenin gözü mü, sanal dünyanın gözü mü, henüz farkına varmadığımız kozmik gücün mü? Sorularımın cevabını ve akla gelmeyecek soru ve sorunlara şaşırtıcı açıklamaları bulduğum kitap, zengin içeriğiyle rahat ve akıcı okunuşa sahip. Kitabın baskısı keyifli okuma rahatılığı sağlıyor. Betimlemesiyle içine alan anlatımı kitapla bağ kurduruyor. Ne geçmişi ne de geleceği sadece ve sadece şimdiyi sorgulayacaksınız.</p>
<p style="text-align: justify;"></p>
<p><strong>Yuval Noah Harrari</strong></p>
<p><strong>21.Yüzyıl İçin 21 Ders</strong></p>
<p><strong>331 sayfa</strong></p>
<p><strong>Kollektif Kitap</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a> - 10.09.2020</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
                        <a title="yuval noah harrari" href="http://www.kitaphaber.com.tr/etiket/yuval%20noah%20harrari">yuval noah harrari</a>
                                <a title="21.yüzyıl i̇çin 21 ders" href="http://www.kitaphaber.com.tr/etiket/21.y%C3%BCzy%C4%B1l%20i%CC%87%C3%A7in%2021%20ders">21.yüzyıl i̇çin 21 ders</a>
                                <a title="kollektif kitap" href="http://www.kitaphaber.com.tr/etiket/kollektif%20kitap">kollektif kitap</a>
                                <a title="ülker gündoğdu" href="http://www.kitaphaber.com.tr/etiket/%C3%BClker%20g%C3%BCndo%C4%9Fdu">ülker gündoğdu</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Türkmenistan’dan Bosna’ya… Makedonya’dan Romanya’ya Şehirler ve İnsanlar" href="http://www.kitaphaber.com.tr/turkmenistandan-bosnaya-makedonyadan-romanyaya-sehirler-ve-insanlar-k3671.html">
            <span>Türkmenistan’dan Bosna’ya… Makedonya’dan Romanya’ya Şehirler ve İnsanlar</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html&amp;title=Algoritmalar%20Kontrol%C3%BCnde%20Dijital%20Diktat%C3%B6rl%C3%BCk"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html&amp;text=Algoritmalar%20Kontrol%C3%BCnde%20Dijital%20Diktat%C3%B6rl%C3%BCk&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Algoritmalar%20Kontrol%C3%BCnde%20Dijital%20Diktat%C3%B6rl%C3%BCk&nbsp;http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>25</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_ulker-gundogdu_2fP9CZhk4341PMF.jpg"
            alt="Ülker Gündoğdu"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>Okumaya başladığımdan bu güne bulabildiğim her tür kitabı okumaktan duyduğum zevk daha fazla okumaya teşvik etti. Bir çok alanda okuma gayreti ile beni seçen kitapları okuyorum. Bilgi birikimimi paylaşma isteği ile uygun platformlarda okur yazar olarak okuma sevgisine farkındalık oluşturmak için kitaplara verdiğim anlamı aktarıyorum. Bibliyomani değilim sadece bir kitap daha okuyacağım…</p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/21-yuzyil-icin-21-ders-ve-hararinin-harakirisi-k3041.html" title="21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_21-yuzyil-icin-21-ders-ve-hararinin-harakirisi_3YKpCy98C7GIr30.jpg"
                      alt="21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi</div>
                  <div class="benzer_yazi_author">Can Kursik</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/zarif-bir-mitoloji-anlatim-kitabi-ben-kirke-k3644.html" title="Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_zarif-bir-mitoloji-anlatim-kitabi-ben-kirke_9411r74Sfe6jRlx.jpg"
                      alt="Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/bagimsiz-bir-yasamin-mukemmel-kilavuzu-k3648.html" title="Bağımsız Bir Yaşamın Mükemmel Kılavuzu">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bagimsiz-bir-yasamin-mukemmel-kilavuzu_0k44fraOb9pz334.jpg"
                      alt="Bağımsız Bir Yaşamın Mükemmel Kılavuzu"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Bağımsız Bir Yaşamın Mükemmel Kılavuzu</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/masonlar-ve-antik-gizemleri-k3660.html" title="Masonlar ve Antik Gizemleri">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_masonlar-ve-antik-gizemleri_6MppWt7lA9sj0vB.jpg"
                      alt="Masonlar ve Antik Gizemleri"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Masonlar ve Antik Gizemleri</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/algoritmalar-kontrolunde-dijital-diktatorluk-k3673.html"
  },
  "headline": "Algoritmalar Kontrolünde Dijital Diktatörlük",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_algoritmalar-kontrolunde-dijital-diktatorluk_2cXRn47di55R7T5.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-09-10+0309:00",
  "dateModified": "2020-09-07+0314:06",
  "author": {
    "@type": "Person",
    "name": "Ülker Gündoğdu"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-behcet-gulenay-k3629.html" title="Dergi Soruşturması: Behçet Gülenay">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-behcet-gulenay_V7HjUacyT3QfA7W.jpg"
                  alt="Dergi Soruşturması: Behçet Gülenay"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması: Behçet Gülenay</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-selcuk-kupcuk-k3628.html" title="Dergi Soruşturması: Selçuk Küpçük">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-selcuk-kupcuk_Pmw1mzvD9o21Ep9.jpg"
                  alt="Dergi Soruşturması: Selçuk Küpçük"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması: Selçuk Küpçük</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-fahri-tuna-k3631.html" title="Dergi Soruşturması: Fahri Tuna">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-fahri-tuna_TJ62T798N99a4Je.jpg"
                  alt="Dergi Soruşturması: Fahri Tuna"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması: Fahri Tuna</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-yusuf-ve-kardesleri-uzerine-bir-aktarim-k3630.html" title="Bilal Can yazdı: Yusuf ve Kardeşleri Üzerine Bir Aktarım">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilal-can-yazdi-yusuf-ve-kardesleri-uzerine-bir-aktarim_gtobFO8H76zsdv2.jpg"
                  alt="Bilal Can yazdı: Yusuf ve Kardeşleri Üzerine Bir Aktarım"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bilal Can yazdı: Yusuf ve Kardeşleri Üzerine Bir Aktarım</div>
              <span class="most_read_item_author">Bilal Can</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-73-sayi-yayinlandi-k3633.html" title="Şehir ve Kültür Dergisi 73. Sayı Yayınlandı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-73-sayi-yayinlandi_VXpbs2iuyaS6xrx.jpg"
                  alt="Şehir ve Kültür Dergisi 73. Sayı Yayınlandı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Şehir ve Kültür Dergisi 73. Sayı Yayınlandı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-fatih-budak-k3636.html" title="Dergi Soruşturması:  Fatih Budak">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-fatih-budak_6qHC6X1uO6L1L9H.jpg"
                  alt="Dergi Soruşturması:  Fatih Budak"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması:  Fatih Budak</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/muhurlu-vakitler-uzerine-tarafli-bir-bakis-k3625.html" title="“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhurlu-vakitler-uzerine-tarafli-bir-bakis_YNfq1I4blbzu071.jpg"
                  alt="“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-rabia-gelincik-k3638.html" title="Dergi Soruşturması:  Rabia Gelincik">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-rabia-gelincik_47y0b0q90X5F1W5.jpg"
                  alt="Dergi Soruşturması:  Rabia Gelincik"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması:  Rabia Gelincik</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/zarif-bir-mitoloji-anlatim-kitabi-ben-kirke-k3644.html" title="Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_zarif-bir-mitoloji-anlatim-kitabi-ben-kirke_9411r74Sfe6jRlx.jpg"
                  alt="Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Zarif Bir Mitoloji Anlatım Kitabı: Ben Kirke</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dergi-sorusturmasi-mehmet-tepe-k3643.html" title="Dergi Soruşturması:  Mehmet Tepe">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dergi-sorusturmasi-mehmet-tepe_5y0m2TOyb4Eje1a.jpg"
                  alt="Dergi Soruşturması:  Mehmet Tepe"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dergi Soruşturması:  Mehmet Tepe</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
