<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisinden-ozel-ayasofya-sayisi_hr9A67O5WyTee55.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"/>
		<meta name="twitter:description" content="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisinden-ozel-ayasofya-sayisi_hr9A67O5WyTee55.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html"/><meta name="keywords" content="ayasofya dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Ayasofya Dergisi’nden Özel Ayasofya Sayısı! - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">Ayasofya Dergisi’nden Özel Ayasofya Sayısı!</h1>
			<h2 class="hideMe">Ayasofya Dergisi’nden Özel Ayasofya Sayısı!</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Ayasofya Dergisi’nden Özel Ayasofya Sayısı!
			</h3>
			<div class="author_date">
				<span>18.05.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisinden-ozel-ayasofya-sayisi_hr9A67O5WyTee55.jpg"
						alt="Ayasofya Dergisi’nden Özel Ayasofya Sayısı!"
						width="240" height="330"
					/>
				</figure>
				<p><strong>Ayasofya, 18. sayısı olan Haziran-Temmuz sayısında birçok önemli isimle Ayasofya özelinde 50’ye yakın araştırma, özel yazı ve özel söyleşilerle çıktı. </strong></p>
<p><strong>Recep Terler</strong> yönetiminde 3. Dönemi bitiren dergi Ayasofya özelinde edebiyat, sinema, kültür ve sanat alanında daha önce çalışmalara konu olmamış Ayasofya yazılarıyla 160 sayfalık bir çalışma sergiledi.</p>
<p>Bu Sayıda Siyer Vakfı Onursal Başkanı <strong>Muhammed Emin Yıldırım</strong>, Usta Yazar <strong>Nuri Pakdil</strong>, Milli Gazete Genel Yayın Yönetmeni <strong>Mustafa Kurdaş</strong>, Diriliş Postası Genel Yayın Yönetmeni <strong>Erem Şentürk </strong>ve Yeni Akit Yazarı<strong> Abdurrahman Dilipak</strong> ile gerçekleştirilen Ayasofya söyleşileri dikkatleri üzerine çekiyor.<strong><br /></strong><br />Ayrıca İFAM Onursal Başkanı <strong>Dr. İhsan Şenocak</strong>, Sosyal Doku Vakfı Onursal Başkanı <strong>Nureddin Yıldız</strong>, AGD-MGV Genel Başkanı <strong>Salih Turhan</strong>, TÜGVA Genel Başkanı <strong>İsmail Emanet</strong>, Milli Gazete Yazarı <strong>Adnan Öksüz</strong> ve Şair-Yazar <strong>Mustafa Uçurum’un </strong>Ayasofya üzerine kaleme aldıkları yazılar tarihe bir not olarak Ayasofya Dergisi üzerine kaydediliyor.</p>
<p>Son günlerde Ayasofya’nın yeniden ibadete açılması gündemdeyken <strong>Recep Terler’in ‘’Ayasofya Dinlerarası Diyalog Merkezi mi Olacaktı?‘’</strong> yazısı ise yeni bir tartışmayı başlatacak gibi duruyor.<br /><strong><br />Bülent Özdaman</strong>’ın ‘’Sinema Filmlerinde Ayasofya’’ yazısı, <strong>Büşra Zişan Erol’un</strong> ‘’31 Nolu Odada Ne vardı’’ yazısı, <strong>Zeynep Müsemma Demirel’in</strong> ‘’Doğu-Batı Sentezinde Ayasofya’da Sanat’’ yazısı, daha önce Ayasofya’da namaz kılma eyleminde bulunan <strong>Mehmet Fatih Dörtbudak’ın</strong> ‘’Ayasofya’da Namaz Kılmak’’ adlı yazısı, <strong>Hilmi Karaca’nın</strong> ‘’Bediüzzaman Said Nursi Hazretlerine Göre Ayasofya’nın Önemi’’ yazısı ve <strong>Yusuf Bilal Aydeniz’in</strong> ‘’Büyük Doğudan Ayasofya’ya Uzanan Serencam’’ yazısı dosya yazıları içerisinde dikkat çeken çalışmalar olarak görünüyor.</p>
<p><strong>Mustafa Demir, Hazal Sezgin </strong>ve<strong> Hatice Şimşek </strong>ise bu sayıya çizgileriyle destek sundu. Kapanış çizgisi olarak da <strong>Hamiyet Varlı’nın</strong> ‘’Zincirlerini Kıran Kılıç Ayasofya’’ çizgisi ve arka kapakta ise <strong>Harun Yakarer’in </strong>‘’Yaprağın Ölümü’’ adlı naif şiiri güzel bir kapanış sergiliyor.</p>
<p>Bu sayının diğer dosya konuları ise şu şekilde:</p>
<ul>
<li><strong>Mustafa Adak</strong> | Hayat Ağacı, Paganizm ve Ayasofya</li>
<li><strong>Fatih Ağaç </strong>| Ayasofya’nın Kronolojik Tarihi ve Mimari Yapısı</li>
<li><strong>Sema Kaloğlu</strong> | Ezoterizm ve Ayasofya</li>
<li><strong>Erdoğan Kara</strong> | Rusya’nın Ayasofya Hayali</li>
<li><strong>Sümeyra Kurtulan</strong> | Hristiyanlar İçin Ayasofya</li>
<li><strong>Kübra Taşoğlu</strong> | Ayasofya Efsaneleri</li>
<li><strong>Hatice Şimşek</strong> |Fetih Getiren Eğitim ve Fatih’in Hocaları</li>
<li><strong>Büşra Kotan</strong> | 2. Mehmed’den Fâtih Ortaya Çıkaran Eğitim Modeli</li>
<li><strong>Fikri Tezbaşar</strong> | Bir Rönesans Münevveri; Avn-i</li>
<li><strong>Zehra Toprak</strong> | Ayasofya’nın Câmileştirilmesinin Dinî Boyutu</li>
<li><strong>Hilmi Karaca</strong> | Ayasofya Câmi’nin Hukuki Durumu</li>
<li><strong>Elif Alegöz</strong> | Ayasofya Vakfiyesi Orijinal mi?</li>
<li><strong>Kübra Çamurdaş</strong> | Ayasofya Üzerine Çıkan Kitaplar - Kübra Çamurdaş</li>
<li><strong>Hamiyet Özdemir</strong> | Ayasofyayı Kapağına Taşıyan Dergiler</li>
<li><strong>Esra Çelik</strong> | 80 Dünyadaki Tüm Ayasofya Câmileri</li>
<li><strong>Zeynep Müsemma Demirel</strong> | Camiden Kiliseye Çevrilen Yapılar</li>
<li><strong>Aişe Deniz / Merve Çınar / Merve Taştan / Zeyneb Demirel</strong> | Kiliseden Devşirme Câmiler -</li>
<li><strong>Aişe Deniz / Merve Çınar / Merve Taştan / Zeyneb Demirel</strong> | Sultanahmet Meydanındaki Esnaf ile Ayasofya’yı Konuştuk -</li>
<li><strong>Sinan Yavuz </strong>| Ayasofya İçin Sultanahmet Dolmalı Mı?</li>
<li><strong>Nizamettin Yıldız</strong> | Diriliş Külliyatında Ayasofya</li>
<li><strong>Tayfun Kaydan</strong> | Ayasofya için Acı Duyan Bir Ruh: Osman Yüksel Serdengeçti</li>
<li><strong>Zehranur Öztürk</strong> | Prof. Dr. Necmettin Erbakan ve Ayasofya Dâvâsı</li>
<li><strong>Yasemin Baş</strong> | Bir Fetih Manzumesi: Ayasofya Külliyesi</li>
<li><strong>Muhammed Metehan Öztürk</strong> | Ayasofya Mücadelemiz</li>
<li><strong>Afife Savaş</strong> | Ayasofya Çizgileri (Karikatür, Derinlikli Çizgiler)</li>
<li><strong>Derleme</strong> | Ayasofya Dergisi Röportajlarında “Ayasofya”</li>
<li><strong>Zeynep Baydoğan</strong> | Kutsal Tutsaklar</li>
<li><strong>Sümeyye İnal</strong> | Neyi Kaybettiğini Hatırla!</li>
<li><strong>Şakir Ekinci</strong> | Mahkemelerde Ayasofya</li>
<li><strong>Bekir Aksoy</strong> | Ziyaretçin Var Ayasofya..!</li>
</ul>
<p>Dergide yer alan diğer eserler de <em>edebiyat ve dava</em> yönünden güçlü bir ses niteliğinde:</p>
<ul>
<li><strong>Mustafa Bostan</strong> | İşaret Çocukları’nda Kullanılan Kuş Motifleri (İnceleme)</li>
<li><strong>Sadık Koç</strong> | Adı Şaban Olan Kardeşim (<em>Şiir</em>)</li>
<li><strong>Samet Öztürk</strong> |Eski Kitap Kokusu (<em>Öykü</em>)</li>
<li><strong>Mehmet Gündüz </strong>| Falsolu Sukut (<em>Deneme</em>)</li>
<li><strong>Elif Gümüş </strong>| Ölüm Üzerine (<em>Sinema</em>)</li>
<li><strong>Muhammed Said Çimen</strong> | Dava Sızması (<em>Şiir</em>)</li>
<li><strong>Eda Fırat </strong>| Turab (Şiir)</li>
<li><strong>Halim Öznurhan</strong> | Ve Öldü… (<em>Çeviri Şiir</em>)</li>
<li><strong>Ümit Çiçekli</strong> | Cevapsız Bin Ağrı (<em>Şiir</em>)</li>
<li><strong>Yusuf Bilâl Aydeniz</strong> | Devrim mi, Yoksa Diriliş mi? (<em>Diriliş Fikriyatı</em>)</li>
<li><strong>Mahmut Dilmaç</strong> | Ölüm Kış Kürkü Giymiş Bahardır (<em>Şiir</em>)</li>
<li><strong>Sinan Yavuz </strong>| Kekeleyen Tercüman (<em>Şiir</em>)</li>
<li><strong>Mehmet Fatih Öz </strong>| Kıyısında (<em>Şiir</em>)</li>
<li><strong>Ayşenur Muslu</strong> | Gül İstanbul (<em>Osmanlıca Şiir</em>)</li>
<li><strong>Rasime Şüheda Ekici</strong> | Berdelacuz (<em>Şiir</em>)</li>
<li><strong>Mehmet Öztürk</strong> | Bir İstanbul (<em>Şiir</em>)</li>
<li><strong>Mehmet Burak Çeri</strong> | Sen O’sun (<em>Şiir</em>)</li>
<li><strong>Burhan Kâzım Çalık</strong> | Bir Ramazan Şiiri (<em>Şiir</em>)</li>
<li><strong>Vahdettin Oktay Beyazlı</strong> | Düş/Ün/Gerçeği (<em>Şiir</em>)</li>
<li><strong>Seda Kuru</strong> | Çocuk ve Bahar (<em>Şiir</em>)</li>
<li><strong>Ahmet Zorlu </strong>ve <strong>Aslıhan Doğan </strong>ise<em> fotoğraflarıyla</em></li>
</ul>
<p>Dergiye aşağıdaki mail adresi ve linklerden ulaşabilirsiniz:</p>
<p><a href="mailto:ayasofyadergisi@gmail.com">ayasofyadergisi@gmail.com</a><br />ayasofyadergisi.com<br />twitter.com/ayasofyadergisi<br />541 650 54 24</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 18.05.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="ayasofya dergisi" href="http://www.kitaphaber.com.tr/etiket/ayasofya%20dergisi">ayasofya dergisi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Muhafazakar Düşünce Dergisi 50. Sayı" href="http://www.kitaphaber.com.tr/muhafazakar-dusunce-dergisi-50-sayi-k2765.html">
						<span>Muhafazakar Düşünce Dergisi 50. Sayı</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html&amp;title=Ayasofya%20Dergisi%E2%80%99nden%20%C3%96zel%20Ayasofya%20Say%C4%B1s%C4%B1%21"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html&amp;text=Ayasofya%20Dergisi%E2%80%99nden%20%C3%96zel%20Ayasofya%20Say%C4%B1s%C4%B1%21&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Ayasofya%20Dergisi%E2%80%99nden%20%C3%96zel%20Ayasofya%20Say%C4%B1s%C4%B1%21&nbsp;http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>8</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png"
						alt="Kitaphaber"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ayasofyadan-15-temmuz-istiklal-mucadelesi-ozel-sayisi-k2470.html" title="Ayasofya’dan 15 Temmuz İstiklal Mücadelesi Özel Sayısı!">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofyadan-15-temmuz-istiklal-mucadelesi-ozel-sayisi_226td0Khj8GF5D9.jpg"
											alt="Ayasofya’dan 15 Temmuz İstiklal Mücadelesi Özel Sayısı!"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ayasofya’dan 15 Temmuz İstiklal Mücadelesi Özel Sayısı!</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ayasofyada-ahmet-murat-var-k2404.html" title="Ayasofya’da Ahmet Murat Var!">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_ayasofyada-ahmet-murat-var_1fzy6Q7z80bF531.jpg"
											alt="Ayasofya’da Ahmet Murat Var!"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ayasofya’da Ahmet Murat Var!</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ayasofya-dergisi-11-sayisi-cikti-k2318.html" title="Ayasofya Dergisi 11. Sayısı Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisi-11-sayisi-cikti_Ve82j9022nyGu1i.jpg"
											alt="Ayasofya Dergisi 11. Sayısı Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ayasofya Dergisi 11. Sayısı Çıktı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ayasofya-dergisinde-huseyin-su-ile-dergicilik-ve-yazmak-soylesisi-var-k2217.html" title="Ayasofya Dergisinde Hüseyin Su ile ‘Dergicilik ve Yazmak’ Söyleşisi Var!">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisinde-huseyin-su-ile-dergicilik-ve-yazmak-soylesisi-var_F8tcWm80X1v4e9K.jpg"
											alt="Ayasofya Dergisinde Hüseyin Su ile ‘Dergicilik ve Yazmak’ Söyleşisi Var!"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ayasofya Dergisinde Hüseyin Su ile ‘Dergicilik ve Yazmak’ Söyleşisi Var!</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/ayasofya-dergisinden-ozel-ayasofya-sayisi-k2767.html"
	},
	"headline": "Ayasofya Dergisi’nden Özel Ayasofya Sayısı!",
	"image": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayasofya-dergisinden-ozel-ayasofya-sayisi_hr9A67O5WyTee55.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2017-05-18+0310:00",
	"dateModified": "2017-05-15+0310:32",
	"author": {
		"@type": "Person",
		"name": "Kitaphaber"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/tefsir-kitaplarina-genel-bakis-k1271.html" title="Tefsir Kitaplarına Genel Bakış">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_e7001f4ee46b1863c3e3b8ddc364f1e2.jpg"
									alt="Tefsir Kitaplarına Genel Bakış"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Tefsir Kitaplarına Genel Bakış</div>
							<span class="most_read_item_author">Ferhat Özbadem</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-hasan-ozlenin-kusursuz-talanina-kisa-bir-bakis-k2739.html" title="Bilal Can Yazdı: Hasan Özlen&#039;in Kusursuz Talan&#039;ına Kısa Bir Bakış">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bir-ilk-kitap-hasan-ozlenin-kusursuz-talanina-kisa-bir-bakis_G8y4Fg1eG730eYO.jpg"
									alt="Bilal Can Yazdı: Hasan Özlen&#039;in Kusursuz Talan&#039;ına Kısa Bir Bakış"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can Yazdı: Hasan Özlen&#039;in Kusursuz Talan&#039;ına Kısa Bir Bakış</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/davut-bayrakli-ile-kitaplarinin-hikayesi-k2752.html" title="Davut Bayraklı İle Kitaplarının Hikayesi">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_davut-bayrakli-ile-kitaplarinin-hikayesi_B4933UvSmWgvUL4.jpg"
									alt="Davut Bayraklı İle Kitaplarının Hikayesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Davut Bayraklı İle Kitaplarının Hikayesi</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/vuslat-dergisinin-mayis-sayisi-yayimlandi-k2742.html" title="Vuslat Dergisi&#039;nin Mayıs Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_vuslat-dergisinin-mayis-sayisi-yayimlandi_2btd13r9CrBnJV3.jpg"
									alt="Vuslat Dergisi&#039;nin Mayıs Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Vuslat Dergisi&#039;nin Mayıs Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ahlak-ve-baskasi-kitabi-yayinlandi-k2738.html" title="Ahlâk ve Başkası Kitabı Yayınlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ahlak-ve-baskasi-kitabi-yayinlandi_ZE10kKy059c3Cu9.jpg"
									alt="Ahlâk ve Başkası Kitabı Yayınlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ahlâk ve Başkası Kitabı Yayınlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kalbimden-baska-delilim-yok-k2744.html" title="Kalbimden Başka Delilim Yok">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kalbimden-baska-delilim-yok_6CB8q5D45a0GuH6.jpg"
									alt="Kalbimden Başka Delilim Yok"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kalbimden Başka Delilim Yok</div>
							<span class="most_read_item_author">Enes Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/merve-kocak-kurtun-ikinci-oyku-kitabi-oysa-ruyaydi-yayimlandi-k2763.html" title="Merve Koçak Kurt&#039;un İkinci Öykü Kitabı &quot;Oysa Rüyaydı&quot; Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_merve-kocak-kurtun-ikinci-oyku-kitabi-oysa-ruyaydi-yayimlandi_i5JAbkBlh24Pc8u.jpg"
									alt="Merve Koçak Kurt&#039;un İkinci Öykü Kitabı &quot;Oysa Rüyaydı&quot; Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Merve Koçak Kurt&#039;un İkinci Öykü Kitabı &quot;Oysa Rüyaydı&quot; Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ayda-1-kitap-kampanyasi-ile-kutuphanesiz-okullara-kitap-destegi-k2759.html" title="&quot;Ayda 1 Kitap&quot; Kampanyası İle Kütüphanesiz Okullara Kitap Desteği">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayda-1-kitap-kampanyasi-ile-kutuphanesiz-okullara-kitap-destegi_igX596793b92lsa.jpg"
									alt="&quot;Ayda 1 Kitap&quot; Kampanyası İle Kütüphanesiz Okullara Kitap Desteği"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">&quot;Ayda 1 Kitap&quot; Kampanyası İle Kütüphanesiz Okullara Kitap Desteği</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/siirler-de-kardestir-ve-avahap-akbasin-siirlerinde-kardeslik-paneli-duzenlendi-k2741.html" title="Şiirler de Kardeştir ve A.Vahap Akbaş’ın Şiirlerinde Kardeşlik Paneli Düzenlendi">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_siirler-de-kardestir-ve-avahap-akbasin-siirlerinde-kardeslik-paneli-duzenlendi_P6WPm0qBSXH056W.jpg"
									alt="Şiirler de Kardeştir ve A.Vahap Akbaş’ın Şiirlerinde Kardeşlik Paneli Düzenlendi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Şiirler de Kardeştir ve A.Vahap Akbaş’ın Şiirlerinde Kardeşlik Paneli Düzenlendi</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/etkisi-suregelen-bir-kaynak-kurtce-klamlar-k2743.html" title="Etkisi Süregelen Bir Kaynak: Kürtçe Klamlar">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_etkisi-suregelen-bir-kaynak-kurtce-klamlar_W06SKU2rtfF9B40.jpeg"
									alt="Etkisi Süregelen Bir Kaynak: Kürtçe Klamlar"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Etkisi Süregelen Bir Kaynak: Kürtçe Klamlar</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
