<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Babam ve Krizler"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_babam-ve-krizler_TlVc8Sa71o5Yq21.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Babam ve Krizler"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Babam ve Krizler"/>
		<meta name="twitter:description" content="Babam ve Krizler"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_babam-ve-krizler_TlVc8Sa71o5Yq21.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html"/><meta name="keywords" content="babam ve krizler,silvan alp,iz yayıncılık, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Babam ve Krizler"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Babam ve Krizler - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">Babam ve Krizler</h1>
			<h2 class="hideMe">Babam ve Krizler</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Babam ve Krizler
			</h3>
			<div class="author_date">
				<span>20.03.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_babam-ve-krizler_TlVc8Sa71o5Yq21.jpg"
						alt="Babam ve Krizler"
						width="240" height="330"
					/>
				</figure>
				<p>'Babam, Krizler Ve Sen' yeni bir roman. Bir senarist olan yazarı Silvan Alpoğuz’un ilk romanı. 2001 Türkiye'sinde geçiyor kitap. Kriz günlerinde. 2001 krizinin Türkiye'sini farklı açılardan gösteren roman, liseli bir gencin ağzından aşk serüvenini ve krizde ailesiyle birlikte ayakta kalma mücadelesini anlatıyor. Aslında bu mücadele üzerinden bütün bir ülkenin röntgenini çekiyor da diyebiliriz. <br />Dayatmalara, haksızlıklara karşı ironik ve mizahi üslubuyla sert eleştiriler getiren kitap, özellikle de eğitim sistemini hedef alıyor. Tabir-i caizse eğitim sistemimize tokat gibi bir kitap. Çok içeriden ve ilham verici. Müdürlere, öğretmenlere okutmak keşke mümkün olsa. Belki de okurlar kim bilir? Babam, Krizler Ve Sen, İz yayıncılıktan çıktı ve raflarda yerini aldı.</p>
<p><b>Kitaptan Alıntı: <br /></b>“<i>Mükemmel bir cemiyet hayatı, kusursuz bir işleyiş… Bahar mevsimini resmi mevsimimiz ilan </i><i>etmiştim. Yalnızca ikimize ait bir ülke, ruhsuz geberesicelere karşı çetin bir müdafaa sanatı </i><i>geliştirmiştim: Test fasikülleriyle yalnız bırakmalıydık onları, bu bizden uzak durmaları için </i><i>yeterli bir sebepti. Kürsüye çıkıp halkıma hitap ediyordum iki de bir. İçimden kendi kendime </i><i>konuşmakta yeni bir çığır açmıştım bu yolla. Dalıp dalıp kantin yerine çok defa bodruma </i><i>indiğim oldu. Kendimi karanlıkta bulunca da ürperiyordum doğal olarak. Erken bunamadan </i><i>bile şüphelendim bir ara. Sırf bunun için anlar mı diye biyoloji hocasına gittim. “Bu kadar </i><i>erken olacağını sanmam.” dedi. Tam dönüp çıkacakken öğretmenler odasına o girmesin mi, </i><i>halkım, biricik yurttaşım!</i>”</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 20.03.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="babam ve krizler" href="http://www.kitaphaber.com.tr/etiket/babam%20ve%20krizler">babam ve krizler</a>
																<a title="silvan alp" href="http://www.kitaphaber.com.tr/etiket/silvan%20alp">silvan alp</a>
																<a title="iz yayıncılık" href="http://www.kitaphaber.com.tr/etiket/iz%20yay%C4%B1nc%C4%B1l%C4%B1k">iz yayıncılık</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Metin Çakır Polisiyeleri" href="http://www.kitaphaber.com.tr/metin-cakir-polisiyeleri-k2701.html">
						<span>Metin Çakır Polisiyeleri</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html&amp;title=Babam%20ve%20Krizler"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html&amp;text=Babam%20ve%20Krizler&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Babam%20ve%20Krizler&nbsp;http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>4</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png"
						alt="Kitaphaber"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/huznun-ortasinda-bir-tebessum-bulasik-suyundaki-cay-kasigi-k2264.html" title="Hüznün Ortasında Bir Tebessüm: Bulaşık Suyundaki Çay Kaşığı*">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_huznun-ortasinda-bir-tebessum-bulasik-suyundaki-cay-kasigi_9a94X8L9uRuDgTc.jpg"
											alt="Hüznün Ortasında Bir Tebessüm: Bulaşık Suyundaki Çay Kaşığı*"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hüznün Ortasında Bir Tebessüm: Bulaşık Suyundaki Çay Kaşığı*</div>
									<div class="benzer_yazi_author">Ayşegül Uyar</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/sessiz-redifler-cafer-turac-k168.html" title="Sessiz Redifler - Cafer Turaç">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/0432586fce3a8ba0577533162d04e716.jpg"
											alt="Sessiz Redifler - Cafer Turaç"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Sessiz Redifler - Cafer Turaç</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/sehir-ve-cemiyet-weber-tonnies-simmel-k7.html" title="Şehir ve Cemiyet - Weber-Tönnies-Simmel">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/a698f700a785eda622925593da1c9802.jpg"
											alt="Şehir ve Cemiyet - Weber-Tönnies-Simmel"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Şehir ve Cemiyet - Weber-Tönnies-Simmel</div>
									<div class="benzer_yazi_author">Şeniz Ayaz</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/esikte-duran-insan-rasim-ozdenoren-k15.html" title="Eşikte Duran İnsan - Rasim Özdenören">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/3d1c41dc631fc97c83d577ed3e3fb95d.jpg"
											alt="Eşikte Duran İnsan - Rasim Özdenören"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Eşikte Duran İnsan - Rasim Özdenören</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/babam-ve-krizler-k2713.html"
	},
	"headline": "Babam ve Krizler",
	"image": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_babam-ve-krizler_TlVc8Sa71o5Yq21.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2017-03-20+0309:40",
	"dateModified": "2017-03-20+0309:40",
	"author": {
		"@type": "Person",
		"name": "Kitaphaber"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/ilber-ortayli-seyahatnamesi-k2688.html" title="İlber Ortaylı Seyahatnamesi">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ilber-ortayli-seyahatnamesi_z58P8jsk3d1kr7M.jpg"
									alt="İlber Ortaylı Seyahatnamesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İlber Ortaylı Seyahatnamesi</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ketebe-piyan-dergisi-k2684.html" title="Ketebe Piyan Dergisi">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ketebe-piyan-dergisi_kra0BYACR09fPGk.jpg"
									alt="Ketebe Piyan Dergisi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ketebe Piyan Dergisi</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/edebiyata-ideolojik-pencereden-bakmak-k2681.html" title="Edebiyata İdeolojik Pencereden Bakmak">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_edebiyata-ideolojik-pencereden-bakmak_Y4BVLvN4X9voXsJ.jpg"
									alt="Edebiyata İdeolojik Pencereden Bakmak"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Edebiyata İdeolojik Pencereden Bakmak</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-31-sayi-yayimlandi-k2685.html" title="Şehir ve Kültür Dergisi 31. Sayı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-31-sayi-yayimlandi_gBYT9ih2Yl03R06.jpg"
									alt="Şehir ve Kültür Dergisi 31. Sayı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Şehir ve Kültür Dergisi 31. Sayı Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-acligin-siirdeki-durusu-k2694.html" title="Bilal Can yazdı: Açlığın Şiirdeki Duruşu">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_acligin-siirdeki-durusu_QlB76Jy6f6203Ar.jpg"
									alt="Bilal Can yazdı: Açlığın Şiirdeki Duruşu"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can yazdı: Açlığın Şiirdeki Duruşu</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kardeslik-konulu-siir-yarismasi-k2695.html" title="Kardeşlik Konulu Şiir Yarışması">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kardeslik-konulu-siir-yarismasi_05p37IK1di210sW.jpg"
									alt="Kardeşlik Konulu Şiir Yarışması"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kardeşlik Konulu Şiir Yarışması</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisi-104-sayisinda-k2689.html" title="Mavi Yeşil Dergisi 104. Sayısında">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mavi-yesil-dergisi-104-sayisinda_ToF3I8e4q4U31l3.jpg"
									alt="Mavi Yeşil Dergisi 104. Sayısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mavi Yeşil Dergisi 104. Sayısında</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kasirga-ve-yabanmersinleri-k2698.html" title="Kasırga Ve Yabanmersinleri">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kasirga-ve-yabanmersinleri_7r0ByBg0fi21cWJ.jpg"
									alt="Kasırga Ve Yabanmersinleri"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kasırga Ve Yabanmersinleri</div>
							<span class="most_read_item_author">Serkan Parlak</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hece-dergisi-243-sayisi-yayimlandi-k2693.html" title="Hece Dergisi 243. Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-243-sayisi-yayimlandi_5IJHZZ82SSL5Gor.jpg"
									alt="Hece Dergisi 243. Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hece Dergisi 243. Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-32-sayi-yayimlandi-k2709.html" title="Şehir ve Kültür Dergisi 32. Sayı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-32-sayi-yayimlandi_Ut6HGB9emJIM2WH.jpg"
									alt="Şehir ve Kültür Dergisi 32. Sayı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Şehir ve Kültür Dergisi 32. Sayı Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
