<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Behçet Gülenay&#039;dan 4 Kitap Birden"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_behcet-gulenaydan-4-kitap-birden_uJ4tW3fhI9d14Zi.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Behçet Gülenay&#039;dan 4 Kitap Birden"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Behçet Gülenay&#039;dan 4 Kitap Birden"/>
		<meta name="twitter:description" content="Behçet Gülenay&#039;dan 4 Kitap Birden"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_behcet-gulenaydan-4-kitap-birden_uJ4tW3fhI9d14Zi.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html"/><meta name="keywords" content="müterc,m yayınları,kayalıpark yayınları,behçet gülenay, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Behçet Gülenay&#039;dan 4 Kitap Birden"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Behçet Gülenay&#039;dan 4 Kitap Birden - Yayınevi</title>
	</head>
	<body>
					<h1 class="hideMe">Behçet Gülenay&#039;dan 4 Kitap Birden</h1>
			<h2 class="hideMe">Behçet Gülenay&#039;dan 4 Kitap Birden</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Behçet Gülenay&#039;dan 4 Kitap Birden
			</h3>
			<div class="author_date">
				<span>11.10.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_behcet-gulenaydan-4-kitap-birden_uJ4tW3fhI9d14Zi.jpg"
						alt="Behçet Gülenay&#039;dan 4 Kitap Birden"
						width="240" height="330"
					/>
				</figure>
				<p><strong>Çiçek Ülkesini Arılar Yönetiyor</strong></p>
<p>Sözlü edebiyatın ilklerinden olan masal, her ne kadar çocukların dünyasına matuf gibi görünse de, gün geçtikçe 'çocuğum sana söylüyorum büyüğüm sen anla' mantığına bürünüp“ realist bir görev edinmiştir edebiyat dünyasında. İçinde anneanne ve dede profillerini de barındıran büyük aile biçimini şekillendiren masallar, ninesiz ve dedesiz kaldı ne yazık ki. Bundan mülhem bir ömür çocukları uyanık tutmak için sadece çocukların değil büyüklerin de kalbinde masal ile çiçek açıyor Eğitimci Yazar <strong>Behçet Gülenay,</strong> <strong>Çiçek Ülkesini Arılar Yönetiyor</strong> diyerek.</p>
<p><strong>Kayalıpark Yayınları</strong> etiketiyle 2. Baskıyı gören<strong> Çiçek Ülkesini Arılar Yönetiyor</strong> adlı masal kitabının arka kapak yazısı</p>
<p>Zaman zaman içinde</p>
<p>Doğru, yalan içinde</p>
<p>Develer top oynarken</p>
<p>Eski hamam içinde</p>
<p>Tilki simsar, horoz imamdı</p>
<p>Eşek tellal, topal arı çuhadardı</p>
<p>Bir çekirge hopladı eşikten</p>
<p>Ben düştüm beşikten</p>
<p>Az gittim, çok gittim</p>
<p>Ovaları, dağları ufak ettim</p>
<p>Bir karıncayla buluştum</p>
<p>Aldı beni kanadına</p>
<p>Bir tas soğuk ayran için</p>
<p>Konduk ninemin yayığına</p>
<p>Cinler cirit oynayarak girdiler konağa</p>
<p>Ortalık kalktı ayağa</p>
<p>Çocuklar gülüp eğlendi</p>
<p>Büyükler başladı ağlamaya</p>
<p>Gelin iyileri birazcık taşlayalım</p>
<p>Kötüleri kazana koyup haşlayalım</p>
<p>Hep beraber masala başlayalım.</p>
<p><strong>Tür: Masal</strong></p>
<p><strong>Kitap Adı: Çiçek Ülkesini Arılar Yönetiyor </strong></p>
<p><strong>Yazarı: Behçet Gülenay</strong></p>
<p><strong>Yayınevi: Kayalıpark Yayınları/Ekim 2017</strong></p>
<p><strong>Sayfa sayısı: 80</strong></p>
<p><img src="http://cdn.kitaphaber.com.tr/assets/uploads/images/manuel/2017/10/11/AiAek_Alkesini_ArAlar_YAnetiyor.jpg" alt="" width="231" height="312" /></p>
<p><strong>Elma Isırığı</strong></p>
<p>Mütercim Yayınları ‘Edebiyat’ dizisinden Behçet Gülenay’ın akıcı kaleminden; başına gelen talihsiz olaylar sonucu küçük yaşta olumsuzluklarla yolu kesişen bir çocuğun, sarsılmaz bir inançla doğrulardan şaşmadan okuma sevgisi ve okuma azmi ile girdiği hayat mücadelesinin derin izleri… Hikmetini bir elma ısırığından alan hafızalarda derin izler bırakacak soluksuz bir roman…</p>
<p>Zihinlere yeni pencereler açarak okumayı sevdiren Gülenay’ın ilk romanı kitaba ilginin azaldığı yaz mevsiminde “Suda Yanan Ayetler” adıyla okurla buluşmuştu. İlk romanı olmasına rağmen şiir de olduğu gibi romanda da adından söz ettirerek edebiyat dünyasının dikkatlerini üzerine çeken Eğitimci Şair Yazar <strong>Gülenay, </strong>yine çok konuşulacak özellikle gençlerin severek okuyacağı ikinci romanı <strong>Elma Isırığı</strong>, Eylül ayında Mütercim Yayınları etiketiyle kitap raflarındaki yerini aldı.</p>
<p><strong> “Elma Isırığı” adlı romanından kısa bir kesit…</strong></p>
<p>Loş yatakhanede her zamanki alışkanlıkla bozuk kalorifer peteğine yaslanmış, iki çocuğun vücutları tiril tiril titriyor, dişleri birbirine çarpıyordu. Köyde geçen anılarını anlatıyorlardı, ısıtarak birbirlerini çocuk düşleriyle.</p>
<p>Hasan:</p>
<p>“Büyüyünce de kardeşliğimiz devam edecek değil mi?”</p>
<p>Hikmet küçük kollarını açıp Hasan’a kocaman bir sevgiyle sarıldı.</p>
<p>“Kardeşliğin bittiği görülmüş şey mi, kardeşim?”</p>
<p>Tam o esnada içeriye ince, uzun boylu, üzerinde siyah bir palto, elinde bir çuval, insanın içini ısıtan bir tebessümle, kırklı yaşlarda sarışın bir adam girdi...</p>
<p>Hikmet, kirli parmakları arasında iki üç yerinden ısırdığı köy elmasını uzatarak…</p>
<p>“Öğretmenim elma yer misiniz?”</p>
<p>……</p>
<p><strong>Tür: Roman</strong></p>
<p><strong>Kitap Adı: Elma Isırığı </strong></p>
<p><strong>Yazarı: Behçet Gülenay</strong></p>
<p><strong>Yayınevi: Mütercim Yayınları/Eylül 2017</strong></p>
<p><strong>Sayfa sayısı: 127</strong></p>
<p><img src="http://cdn.kitaphaber.com.tr/assets/uploads/images/manuel/2017/10/11/Elma_IsArAAA.jpg" alt="" width="242" height="336" /></p>
<p><strong>Gülmek Bedava</strong></p>
<p>Yetişkinler için farklı türlerde yazdığı kitaplarla olduğu kadar çocuk edebiyatında da iddialı eserler veren Eğitimci Yazar<strong> Behçet Gülenay’dan Kayalıpark Yayınları </strong>etiketiyle, etkileyici bir anlatımla kısa anekdotlar şeklinde örülmüş çocukların ilgilerini cezbedecek ve onları düşün­dürecek, çocukların ellerinden bırakmayacağı eğlenerek okuma sevgilerinin artacağı bir kitap; <strong>Gülmek Bedava…</strong></p>
<p>Dünyaya ağlayarak gelen insanı düşündürmek, düşündürürken güldürmek hiç de kolay değil. Ancak folklorik değere sahip fıkralarımızla hayata tebessüm edebiliyoruz. Fıkra denince; Nasreddin Hoca, Keloğlan, Bektaşi, Temel ve Dursun karakterlerinden hareketle derleme anekdotlar akla gelir. Fıkrayı bir çeşit sözel zekâ oyunu olarak gören <strong>Behçet Gülenay</strong>’ın bu eseri; yaşamın gerçeklerinden hareketle bir düşünceyi, yaşanmış bir olayı hiciv ve mizah unsurlarını göz ardı etmeden çocuklarımıza alıcı, ifade edici dil gelişimleriyle birlikte algı ve zihinsel gelişimlerini pekiştirme, okuma zevkinin yanında dinleme ve eleştiri yeteneklerini geliştirmelerini sağlayarak düşündürmeye ve güldürmeye dayalı, fıkra türünde biçimlenmiş özgün anekdotlardır.</p>
<p>Haydi, öyleyse durmayalım!<strong> “Gülmek Bedava…” </strong></p>
<p><strong>Tür: Fıkra</strong></p>
<p><strong>Kitap Adı: Gülmek Bedava </strong></p>
<p><strong>Yazarı: Behçet Gülenay</strong></p>
<p><strong>Yayınevi: Kayalıpark Yayınları/Ekim 2017</strong></p>
<p><strong>Sayfa sayısı: 96</strong></p>
<p><img src="http://cdn.kitaphaber.com.tr/assets/uploads/images/manuel/2017/10/11/GAlmek_Bedava.jpg" alt="" width="260" height="353" /></p>
<p><strong>İkra ile Uyanmak</strong></p>
<p><strong>Mütercim Yayınları</strong> <strong>‘</strong>Edebiyat’ dizisinden <strong>Behçet Gülenay</strong>’ın akıcı üslubuyla şiirsel bir anlatımla kalplere dokunacak, zihinlere yeni pencereler açarak okumayı sevdirecek yeni bir kitap; <strong>İkra ile Uyanmak</strong> adlı deneme/inceleme kitabı Mütercim Yayınları etiketiyle Eylül ayı itibariyle raflardaki yerini aldı.</p>
<p>Kitaba ilginin azaldığı yaz mevsiminde “Suda Yanan Ayetler” romanıyla edebiyat dünyasını şaşırtıp dikkatleri üzerine çeken Eğitimci Şair Yazar <strong>Gülenay </strong>farklı türlerde yayınlanan kitaplarının yanı sıra yenilenen baskılarıyla birlikte yeni bir deneme/inceleme kitabıyla kısa bir süre sonra yeniden okurlarıyla buluştu.</p>
<p><strong> “</strong><strong>İkra ile Uyanmak</strong><strong>” adlı kitabının arka kapak yazısı…</strong></p>
<p>Bir melek nasıl yırttı kendini ve içinden bir şeytan çıktı! Amelden düşmüş elif’e sığınarak bir burjuva gibi yüzümüze sırıtanlar, biz bir mim gibi, bir vav gibi, bir dal gibi çekip çıkarız hayatınızın karanlığından yokluğa karışıp kendi varlığımızın kalbinde yeniden dirilerek.</p>
<p>Var olmak; zihnimize kelimeler dokunduğunda içimizde uyanan bir ümmete sabah olmaktır.</p>
<p>Çocukluğumun alacakaranlığından geliyorum. Nerde bir cami, bir okul görsem yüreğim yanıyor, aklım çürümeye yüz tutmuş gibi telaşa kapılıyorum, ateşe verilen kütüphaneler gibi eksiliyorum. En kendim olduğum vakitlerdir düşünceyi uyandırmaya niyetle inziva çöktüğü zaman. Hani fecirden önce afaka bir ahenk içinde dağılmış akisler kanatlanır ya. İşte öyle bir devinim başlıyor fikrimin inceliklerinde. Uçsuz bucaksız bir ufka açılmış derinliği ölçülemeyen bir okyanus içinde emekliyorum. Yol uzun…</p>
<p><strong>Tür: Deneme/İnceleme</strong></p>
<p><strong>Kitap Adı: İkra ile Uyanmak </strong></p>
<p><strong>Yazarı: Behçet Gülenay</strong></p>
<p><strong>Yayınevi: Mütercim Yayınları/Eylül 2017</strong></p>
<p><strong>Sayfa sayısı: 130</strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 11.10.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Yayınevi" href="http://www.kitaphaber.com.tr/yayinevi">Yayınevi</a>
												<a title="müterc" href="http://www.kitaphaber.com.tr/etiket/m%C3%BCterc">müterc</a>
																<a title="m yayınları" href="http://www.kitaphaber.com.tr/etiket/m%20yay%C4%B1nlar%C4%B1">m yayınları</a>
																<a title="kayalıpark yayınları" href="http://www.kitaphaber.com.tr/etiket/kayal%C4%B1park%20yay%C4%B1nlar%C4%B1">kayalıpark yayınları</a>
																<a title="behçet gülenay" href="http://www.kitaphaber.com.tr/etiket/beh%C3%A7et%20g%C3%BClenay">behçet gülenay</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Fareler ve Kitaplar" href="http://www.kitaphaber.com.tr/fareler-ve-kitaplar-k2882.html">
						<span>Fareler ve Kitaplar</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html&amp;title=Beh%C3%A7et%20G%C3%BClenay%27dan%204%20Kitap%20Birden"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html&amp;text=Beh%C3%A7et%20G%C3%BClenay%27dan%204%20Kitap%20Birden&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Beh%C3%A7et%20G%C3%BClenay%27dan%204%20Kitap%20Birden&nbsp;http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>33</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png"
						alt="Kitaphaber"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/mavi-marmara-edebiyata-yelken-acti-k656.html" title="Mavi Marmara edebiyata yelken açtı">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/0e64365598d60266b6c63b343ccaff1e.jpg"
											alt="Mavi Marmara edebiyata yelken açtı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Mavi Marmara edebiyata yelken açtı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bir-kitabin-notlari-3-k1369.html" title="Bir Kitabın Notları 3">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/O460e21bf1e2a467c25bb3e33826c9fa4.jpg"
											alt="Bir Kitabın Notları 3"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bir Kitabın Notları 3</div>
									<div class="benzer_yazi_author">Ferhat Özbadem</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/islama-davet-fikhi-davet-yolunda-sorular-k1102.html" title="İslama davet fıkhı / Davet yolunda sorular">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/dd2143cb34da9a244ee03995761d1049.jpg"
											alt="İslama davet fıkhı / Davet yolunda sorular"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İslama davet fıkhı / Davet yolunda sorular</div>
									<div class="benzer_yazi_author">Ferhat Özbadem</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/intihar-etmek-isteyen-japonlar-icin-el-kitabi-k1045.html" title="İntihar Etmek İsteyen Japonlar İçin El Kitabı">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/9e09a0f6659bd400c2414e1c13d671e7.jpg"
											alt="İntihar Etmek İsteyen Japonlar İçin El Kitabı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İntihar Etmek İsteyen Japonlar İçin El Kitabı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/behcet-gulenaydan-4-kitap-birden-k2889.html"
	},
	"headline": "Behçet Gülenay&#039;dan 4 Kitap Birden",
	"image": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_behcet-gulenaydan-4-kitap-birden_uJ4tW3fhI9d14Zi.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2017-10-11+0308:47",
	"dateModified": "2017-10-11+0308:47",
	"author": {
		"@type": "Person",
		"name": "Kitaphaber"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/bir-romani-okumak-k1473.html" title="Bir Romanı Okumak!">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-romani-okumak_Z03678TWMZ3Zk59.jpg"
									alt="Bir Romanı Okumak!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bir Romanı Okumak!</div>
							<span class="most_read_item_author">Ferit Genç</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/imam-gazalinin-iki-eseri-k2849.html" title="İmam Gazâlî’nin İki Eseri">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_imam-gazalinin-iki-eseri_3T7Gjs4HHzs0wBP.jpg"
									alt="İmam Gazâlî’nin İki Eseri"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İmam Gazâlî’nin İki Eseri</div>
							<span class="most_read_item_author">Serdar Kocabaş</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/soz-ucar-sizi-kalir-k2865.html" title="SÖZ UÇAR SIZI KALIR">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_soz-ucar-sizi-kalir_ewM4C7wM0VoanBF.jpg"
									alt="SÖZ UÇAR SIZI KALIR"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">SÖZ UÇAR SIZI KALIR</div>
							<span class="most_read_item_author">Merve Yüksel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/fener-baligi-murat-karasu-hosgeldin-k2853.html" title="FENER BALIĞI / MURAT KARASU HOŞGELDİN…">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_fener-baligi-murat-karasu-hosgeldin_8o6K7c0Q3tNY147.jpg"
									alt="FENER BALIĞI / MURAT KARASU HOŞGELDİN…"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">FENER BALIĞI / MURAT KARASU HOŞGELDİN…</div>
							<span class="most_read_item_author">Serkan Parlak</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/yusuf-fettahzade-yazdi-okumak-ve-olmak-isteyene-k2870.html" title="Yusuf Fettahzade yazdı: Okumak ve Ol’mak İsteyene…">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_okumak-ve-olmak-isteyene_owcu7Ow48f1o3T6.jpeg"
									alt="Yusuf Fettahzade yazdı: Okumak ve Ol’mak İsteyene…"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Yusuf Fettahzade yazdı: Okumak ve Ol’mak İsteyene…</div>
							<span class="most_read_item_author">Yusuf Fettahzade</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mustafa-sevgin-yazdi-olunce-bir-haziran-gibi-olmeliyim-k2850.html" title="Mustafa ŞEVGİN Yazdı: ÖLÜNCE BİR “HAZİRAN” GİBİ ÖLMELİYİM">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_olunce-bir-haziran-gibi-olmeliyim_243b95D59au0Ot9.jpg"
									alt="Mustafa ŞEVGİN Yazdı: ÖLÜNCE BİR “HAZİRAN” GİBİ ÖLMELİYİM"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mustafa ŞEVGİN Yazdı: ÖLÜNCE BİR “HAZİRAN” GİBİ ÖLMELİYİM</div>
							<span class="most_read_item_author">Mustafa Şevgin</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/soylenti-derginin-6-sayisi-cikti-k2857.html" title="Söylenti Dergi&#039;nin 6. Sayısı çıktı!">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_soylenti-derginin-6-sayisi-cikti_865eDG7VdgUN389.jpg"
									alt="Söylenti Dergi&#039;nin 6. Sayısı çıktı!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Söylenti Dergi&#039;nin 6. Sayısı çıktı!</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/akilcelen-dr-sinan-us-dosyasi-k2854.html" title="AKILÇELEN / DR SİNAN US DOSYASI">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_akilcelen-dr-sinan-us-dosyasi_r2tBsUl6AP5QzbK.jpg"
									alt="AKILÇELEN / DR SİNAN US DOSYASI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">AKILÇELEN / DR SİNAN US DOSYASI</div>
							<span class="most_read_item_author">Serkan Parlak</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kuresellesme-bir-tur-yurtsuzlasma-mi-k2831.html" title="KÜRESELLEŞME BİR TÜR YURTSUZLAŞMA MI?">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kuresellesme-bir-tur-yurtsuzlasma-mi_m2dhiQ2xs8xUALY.jpg"
									alt="KÜRESELLEŞME BİR TÜR YURTSUZLAŞMA MI?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KÜRESELLEŞME BİR TÜR YURTSUZLAŞMA MI?</div>
							<span class="most_read_item_author">Yusuf Fettahzade</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kalbin-aklindan-aklin-kalpsizline-dusus-k2863.html" title="‘Kalbin Aklı’ndan Aklın Kalpsizline Düşüş">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kalbin-aklindan-aklin-kalpsizline-dusus_o463496GRc1P9S9.jpg"
									alt="‘Kalbin Aklı’ndan Aklın Kalpsizline Düşüş"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">‘Kalbin Aklı’ndan Aklın Kalpsizline Düşüş</div>
							<span class="most_read_item_author">Yusuf Fettahzade</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
