<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bir-dusunme-araci-olarak-sinema_x049VopR5cWGvXI.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"/>
		<meta name="twitter:description" content="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bir-dusunme-araci-olarak-sinema_x049VopR5cWGvXI.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html"/><meta name="keywords" content="bülent diken,filmlerle sosyoloji,enver gülşen,sinemanın hakikati,david mamet,film yönetmek üzerine,metis yayınları,külliyat yayınları,hil yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>
		
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber",
				"https://instagram.com/kitaphaberr"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
                "query-input": {
                    "@type": "PropertyValueSpecification",
                    "valueRequired": true,
                    "valueMaxlength": 100,
                    "valueName": "search"
                }				
			}
		}
		</script>		
		<title>Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema - Düşünce</title>
	</head>
	<body>
					<h1 class="hideMe">Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema</h1>
			<h2 class="hideMe">Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav><div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema
			</h3>
			<div class="author_date">
				<span>30.01.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bir-dusunme-araci-olarak-sinema_x049VopR5cWGvXI.jpg"
						alt="Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema"
						width="240" height="330"
					/>
				</figure>
				<p>Platon’un “mağaralar” alegorisi göstermiştir ki sinema sadece görüntülerden oluşan bir bütünlük değil, ayrıca reel ve sanal gerçeklik için ayrımın da yapılacağı sahadır. Görmek ve bakmak arasındaki ince çizgide sinemayı sadece “görme biçimiyle” değerlendirenler onun bir medeniyet meselesi olduğunun ayırtına varamayacak; sadece bakanlar ise düşünce deryasından paylarına düşen hem ontolojik hem de epistomololojik sonuçları elde edemeyeceklerdir. Sinema, bir vakit geçirme aracı olmaktan ziyade vakti değerli kılma, insan için başkası olma sürecidir. Diken’in ifadesiyle:</p>
<p>“Sinema, insanın kendisinden ayrılıp bir başkası olmasını mümkün kılar. Olduğu yerde göçebeye dönüşmesini sağlar. Toplumsal tahayyülü derinleştirir, hatta kimi durumlarda toplumsal gerçekliğin bir adım ilerisinde olmayı, henüz atılmamış adımların sonuçlarını etmeyi mümkün kılar” (Bülent Diken, 2010, s. 19)</p>
<p>“Film yapmak için ille de gözün görmesi gerekmez; hayal edebilmek gerekir” (Mamet, 2007, s. 11) ifadesi bu gün aslında sinemanın gelmiş olduğu yeri de bize gösterir niteliktedir. Sinema, sadece görüntülerden oluşan karelerden değil hayal gücünün de neye tekabül edebileceğinin göstergesi olarak okunabilir. Bu durum farklı film okumalarıyla daha ayrıntılı bir biçimde ortaya konulabilmektedir. Senaristin, oyuncunun, yönetmenin, ışıkçının becerisine göre farklı biçim ve farklı stillerde “bir kare” en az on farklılıkta çekilip yansıtılabilmektedir. Bu bir görüntü yansıması değil, bilakis bir görüntünün aslında ne kadar da çok boyutlu olduğunun durağanlaştırılmasıdır. Evet durağanlaştırma. Sinemanın bize sağladığı imkânlardan biri de budur. Belki de üzerinde durulması gerekli temel unsurların başında bu “durağanlaştırma” gelmektedir. Çünkü sinema, bir kareyi defalarca izleyebilme, geriye alıp tekrar izleme, durdurup tekrardan görme imkânı sağlamaktadır. Bu zaman içerisinde bir zamanın varlığına bizi inandırma eylemidir. Bir tür zaman yolculuğu olarak da okunabilmektedir.</p>
<p>Zaman yolculuğu içerisinde gözümüze değen görüntüler düşüncemize sirayet ederken filmi ortaya koyan yönetmen bize bir düşünce ısmarlamaktadır. Mamet bu durum hakkında şunu aktarır:</p>
<p>“Film yönetmenin görevi, öyküyü müdahale edilmemiş görüntüleri ar arda dizerek anlatmaktır; çünkü kullanılan ortamın doğası bunu gerektirir. Bu ortam, en iyi art arda dizilmiş görüntülerle işler; çünkü insan algısının doğası böyledir. İki olay algılar, bir ilerleme saptar ve ardından ne geleceğini bilmek ister”. (Mamet, 2007, s. 61-62)</p>
<p>İnsan fıtratına dair bilgilerle insanın neye ilgi, neye yönelim sağladığının artık tam belirlenebildiği bu çağda filmlerin de bir ereksellik içerisinde hareket ettiğini söyleyebiliriz. Temanın aşılanması, belki de hegemonya unsuru olarak okunmasına yol açacak bir propaganda aracı olarak kullanılmaktadır. Buradaki ince çizgi niyettir. Niyet, bir eserin ortaya çıkışında tetikleyici unsurdur. Mamet, filmdeki niyeti şu şekilde açıklar:</p>
<p>“Ne aktör, ne oyun yazarı, ne de film yönetmeni amaçlarını gizleyebilir. Bir insanın amacı, gerçekten kullandığı ortamın özünü anlamaksa-ki bunu alçakgönüllüce yapmanıza gerek yoktur; nasılsa pek kısa sürede burnunuz sürtülecektir-,bu amaç izleyiciye ulaştırılacaktır. Nasıl? Büyü ile. Nasıl olduğunu bilmiyorum ama öyle. Kesinlikle gizlenemez. Ayrıca kullandığımız araçlar ve ortam hakkında arzunuz aracılığıyla öğrenebildikleriniz ya da öğrenemediklerinizden başka, arzunuzun kendisi de yaptığınız işte görünür hale gelecektir”. (Mamet, 2007, s. 66)</p>
<p>Bu bakımdan niyetin saklanması sinemada kısa sürmekte, niyet eninde sonunda izleyiciyle buluşmaktadır.</p>
<p><strong>Medeniyet ve Hakikat Ekseninde Bir Çaba</strong></p>
<p>Enver Gülşen’in Sinemanın Hakikati isimli eseri sanatın 7. Dalı olan sinemaya hakikat ekseninde bakarak onun bizdeki yansımalarını yaparak bir tür hakikat arkeoloji yapmanın derdinde bir eser olarak Külliyat Yayınları’nca okurların ilgisine sunuldu. Burada Külliyat Yayınları’nın yaptığı çalışmaları övmeden geçmek eksik kalacaktır. Yayınevi olarak hakikate rapt olmuş gönülleri o ışığa eserler üzerinden götürmeyi amaçlayan Külliyat Yayınları, yayınladığı eserlerle büyük bir amaca hizmet etmektedir.</p>
<p>Manifestolarında bildirdikleri üzere “Bütün’ü kavrayamadığımız sürece, hem parça’nın içinde kaybolmaktan, hem de bütün’ü parçalamaktan kurtulabilmemiz, dolayısıyla önümüze yeni koridorlar açabilmemiz zordur” ifadesinden de anlaşılacağı üzere çok ağır bir yükü omuzladıklarının farkındalar. Bu doğrultuda iyi ve sağlam eserlerle zihin dünyamıza faydalı olacak eserler peşinde koşmaktalar. Yine bu doğrultuda yayınlanan eserler, okurlar için bir ışık olma, onlara hakikatin meş’alesinden bir aydınlanma sunma derdiyle hareket etmektedir. Sinemanın Hakikati de bu ışıktan nasiplenmek isteyenlerin başvurması gerekli eserlerden bir tanesidir.</p>
<p>Eserin sunuş yazısını yazan Yusuf Kaplan “<strong>sinema, bir medeniyet meselesidir</strong>” ifadesiyle aslında esere ortadan başlamıştır. Bu da vakit kaybına gerek olmadığını, teşhisin aceleliği tedaviyi hızlandıracağı için içerisinde bulunduğumuz çağın bir medeniyet krizini aşmamız açısından önem arz etmektedir.</p>
<p><strong>Sinemanın Hakikati Ya da Hakikatin Sinemadaki İzleri</strong></p>
<p>Sinemanın Hakikati adlı eser, 1 prolog ve 3 tekmilli kısımdan oluşmaktadır. Prolog kısmında Gülşen Mantık’t-Tayr ve Stalker arasındaki hakikat benzeşmesini ayrıntılı bir biçimde ortaya koymaktadır. Diğer kısımlarda ise roman ve sinemalar üzerinden çeşitli okumalar sonucu elde edilmiş hakikat yansımalarını aktarmaktadır. Gülşen’in bu eserdeki amacı aslında “sinema üzerinden bir tefekkür mümkün mü?” sorusuna cevap aramaktır. Çeşitli romanlar ve filmlerle tefekkür etmenin nasıl olduğunu, bir tür kazı çalışmasıyla perde arkasında olanların öne çıkartılması olarak okunabilen Sinemanın Hakikati, Doğu’nun Hikmeti ile Batı’nın düşüncesini de kıyas ederek sunmaktadır. Özellikle Mantık’t-Tayr ve Stalker okuması bu bağlamda değerlendirilip okunabilmektedir. Ona göre Stalker filmi, birinci katmanındaki yolculuk hikâyesi ile Mantık’t-Tayr’daki yolculuk birbirine benzemektedir. Bu yolculuk sadece zamanda veya mekânda yapılan bir yolculuk değil, bunun çok daha ötesinde, hakikatin katmanları arasında yapılan bir yolculuktur. Yolculuk esnasında çoğu kuşun yaşadığı sıkıntılar ile Stalker’ın çektiği sıkıntılar benzer unsurlar taşımaktadır. Yol bu iki eser bağlamında değerlendirildiği “temizleyici, arındırıcı” bir anlam taşımaktadır. Bunu da tarikat olarak okuduğumuzda, seyr-i sülüğe ulaşmayı hedefleyen bir derviş timsali karşımızda belirginleşecektir. Bunu şu Stalker’dan bir alıntıyla şu şekilde aktarmaktadır:</p>
<p>“Hem Mantık’t-Tayr’da, hem de Stalker’da yola koyulmak ve yolda menzile ulaşmak, aşk acısı ile birlikte zayıflığın, teslimiyetin gücüyle mümkün olabilir ancak. “Zayıflık harika bir şeydir, güç hiçbir şeydir. Bir insan yeni doğduğunda zayıf ve esnektir, öldüğü zaman ise sert, kaskatı ve duygusuzdur. Bir ağaç büyürken zayıf, esnek ve tazedir. Kuru ve sert hâle geldiğinde ölür. Sertlik ve güç, ölümün arkadaşlarıdır. Esneklik ve zayıflık ise varoluş tazeliğinin ifadeleri.” (Gülşen, 2014, s. 65)</p>
<p>Gülşen, Sinemanın Hakikati adlı eseriyle farklı bir tür sinema okuması yapmıştır. Bu eseriyle farklı okumaların nasıl bir araya gelebileceğini göstermiştir. Bunu yine hakikat ekseninde değerlendirdiğimizde “hakikatin aslında bir olduğu, tek olduğu” ibaresi çıkmaktadır. İnsanoğlunun tarihsel serüvenini, tarihini, yaşantısını incelediğimizde yaşadığı, geçirdiği olay ve olgular farklı olsa bile aslında ışığa müptela olan bir pervane kelebeği olduğunu ve o ışığa ulaşma isteği baş gösterdiğinde ona ulaşmak için yılmadan, yıkılmadan, fedakârlıkla, sabırla ilerlediğini göstermektedir.</p>
<p>Kaynakça</p>
<p>Bülent Diken, C. B. (2010). <em>Filmlerle Sosyoloji.</em> İstanbul: Metis Yayınları.</p>
<p>Gülşen, E. (2014). <em>Sinemanın Hakikati.</em> İstanbul: Külliyat Yayınları.</p>
<p>Mamet, D. (2007). <em>Film Yönetmek Üzerine.</em> Hil Yayınları.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a> - 30.01.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
												<a title="bülent diken" href="http://www.kitaphaber.com.tr/etiket/b%C3%BClent%20diken">bülent diken</a>
																<a title="filmlerle sosyoloji" href="http://www.kitaphaber.com.tr/etiket/filmlerle%20sosyoloji">filmlerle sosyoloji</a>
																<a title="enver gülşen" href="http://www.kitaphaber.com.tr/etiket/enver%20g%C3%BCl%C5%9Fen">enver gülşen</a>
																<a title="sinemanın hakikati" href="http://www.kitaphaber.com.tr/etiket/sineman%C4%B1n%20hakikati">sinemanın hakikati</a>
																<a title="david mamet" href="http://www.kitaphaber.com.tr/etiket/david%20mamet">david mamet</a>
																<a title="film yönetmek üzerine" href="http://www.kitaphaber.com.tr/etiket/film%20y%C3%B6netmek%20%C3%BCzerine">film yönetmek üzerine</a>
																<a title="metis yayınları" href="http://www.kitaphaber.com.tr/etiket/metis%20yay%C4%B1nlar%C4%B1">metis yayınları</a>
																<a title="külliyat yayınları" href="http://www.kitaphaber.com.tr/etiket/k%C3%BClliyat%20yay%C4%B1nlar%C4%B1">külliyat yayınları</a>
																<a title="hil yayınları" href="http://www.kitaphaber.com.tr/etiket/hil%20yay%C4%B1nlar%C4%B1">hil yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Toplumun Kuruluşu; Etik İktisat Ve Siyaset" href="http://www.kitaphaber.com.tr/toplumun-kurulusu-etik-iktisat-ve-siyaset-k2654.html">
						<span>Toplumun Kuruluşu; Etik İktisat Ve Siyaset</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html&amp;title=Bilal%20Can%20Yazd%C4%B1%3A%20Bir%20D%C3%BC%C5%9F%C3%BCnme%20Arac%C4%B1%20Olarak%20Sinema"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html&amp;text=Bilal%20Can%20Yazd%C4%B1%3A%20Bir%20D%C3%BC%C5%9F%C3%BCnme%20Arac%C4%B1%20Olarak%20Sinema&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Bilal%20Can%20Yazd%C4%B1%3A%20Bir%20D%C3%BC%C5%9F%C3%BCnme%20Arac%C4%B1%20Olarak%20Sinema&nbsp;http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>353</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img 
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/6f78e95238c157f6667c612274b9b5f0.jpg" 
						alt="Bilal Can"
						width="120" height="120" 
					/>
				</figure>
				<div class="author_info"> <p>Dumlupınar Üniversitesi Sosyoloji lisansını tamamladıktan sonra yüksek lisansını da aynı üniversitede "Mustafa Kutlu Öykücülüğünce Mekân: Bir Edebiyat Sosyolojisi" teziyle tamamladı. Şiirleri, denemeleri, kitap değerlendirmeleri ve eleştirileri bir çok dergide yer aldı. Kitaphaber.com.tr sitesinin kurucuları arasında yer alıyor ve 2012 yılından beri Kitaphaber.com.tr nin editörlüğünü, 2015'ten itibaren genel yayın yönetmenliğini yapıyor.</p>
<p>twitter: <a href="https://twitter.com/bilalcan1" target="_blank">@bilalcan1</a></p> </div>
			</div>
		</div>
				
									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kitaphaber-yazarlarinin-son-1-ay-icerisinde-okudugu-kitaplar-k2576.html" title="Kitaphaber Yazarları’nın Son 1 Ay İçerisinde Okuduğu Kitaplar">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_kitaphaber-yazarlarinin-son-1-ay-icerisinde-okudugu-kitaplar_wYvD4pGpx83y5ZY.jpg"
											alt="Kitaphaber Yazarları’nın Son 1 Ay İçerisinde Okuduğu Kitaplar" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Kitaphaber Yazarları’nın Son 1 Ay İçerisinde Okuduğu Kitaplar</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bilal-can-yazdi-islam-ve-modernizm-k2639.html" title="Bilal Can Yazdı: İslam ve Modernizm">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_modernizmin-islami-hayatin-etkisi-uzerine-bir-degerlendirme_9eThADn1zo58syL.jpg"
											alt="Bilal Can Yazdı: İslam ve Modernizm" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Bilal Can Yazdı: İslam ve Modernizm</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kuran-fenomeni-k986.html" title="Kur&#039;an Fenomeni">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/4eda151dbecf44d9b87561212176d2eb.jpg"
											alt="Kur&#039;an Fenomeni" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Kur&#039;an Fenomeni</div>
									<div class="benzer_yazi_author">Ferhat Özbadem</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/deccal-sahte-isa-f-nietzsche-k551.html" title="Deccal Sahte İsa - F. Nietzsche">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/2e2fe921794852de9fc6d39274e8a95a.jpg"
											alt="Deccal Sahte İsa - F. Nietzsche" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Deccal Sahte İsa - F. Nietzsche</div>
									<div class="benzer_yazi_author">Ferit Genç</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>
	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/bilal-can-yazdi-bir-dusunme-araci-olarak-sinema-k2660.html"
  },
  "headline": "Bilal Can Yazdı: Bir Düşünme Aracı Olarak Sinema",
  "image": {
    "@type": "ImageObject",
    "url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bir-dusunme-araci-olarak-sinema_x049VopR5cWGvXI.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2017-01-30+0312:06",
  "dateModified": "2017-01-30+0312:06",
  "author": {
    "@type": "Person",
    "name": "Bilal Can"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Kitap Haber",
    "logo": {
      "@type": "ImageObject",
      "url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
      "width": 120,
      "height": 60
    }
  },
  "description": ""
}
</script><div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-topluma-cevrilen-ayna-edebiyat-k2648.html" title="Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_topluma-cevrilen-ayna-edebiyat_8ioa2w704LZm48d.jpg" 
									alt="Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/futuvvet-ebedi-genclik-asisidir-k2632.html" title="Fütüvvet, Ebedi Gençlik Aşısıdır">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_futuvvet-ebedi-genclik-asisidir_8JWfSN5R759yg6Y.jpg" 
									alt="Fütüvvet, Ebedi Gençlik Aşısıdır" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Fütüvvet, Ebedi Gençlik Aşısıdır</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-islam-ve-modernizm-k2639.html" title="Bilal Can Yazdı: İslam ve Modernizm">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_modernizmin-islami-hayatin-etkisi-uzerine-bir-degerlendirme_9eThADn1zo58syL.jpg" 
									alt="Bilal Can Yazdı: İslam ve Modernizm" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can Yazdı: İslam ve Modernizm</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/lacivert-halep-sayisiyla-cikti-k2630.html" title="Lacivert “Halep” Sayısıyla Çıktı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_lacivert-halep-sayisiyla-cikti_g0vM257Ilf4lCh6.jpg" 
									alt="Lacivert “Halep” Sayısıyla Çıktı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Lacivert “Halep” Sayısıyla Çıktı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/itibar-dergisinin-ocak-sayisi-cikti-k2633.html" title="itibar Dergisinin Ocak Sayısı Çıktı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisinin-ocak-sayisi-cikti_71x742CJxL27oaf.jpg" 
									alt="itibar Dergisinin Ocak Sayısı Çıktı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">itibar Dergisinin Ocak Sayısı Çıktı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ozkan-karacadan-iki-kitap-k2629.html" title="Özkan Karaca&#039;dan İki Kitap">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_ozkan-karacadan-iki-kitap_04Cb005WfjaQ95q.jpg" 
									alt="Özkan Karaca&#039;dan İki Kitap" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Özkan Karaca&#039;dan İki Kitap</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/her-satirda-bir-kahve-hatri-k2641.html" title="Her Satırda Bir Kahve Hatrı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-satirda-bir-kahve-hatri_y8305Q1M4L0r278.jpg" 
									alt="Her Satırda Bir Kahve Hatrı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Her Satırda Bir Kahve Hatrı</div>
							<span class="most_read_item_author">Muhammet Güzel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/murat-deniz-yazdi-seyyid-ahmed-arvasiye-gore-turk-medeniyeti-ve-islamiyet-k2647.html" title="Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_murat-deniz-yazdi-seyyid-ahmed-arvasiye-gore-turk-medeniyeti-ve-islamiyet_cyAU82vqb5I5F7r.jpg" 
									alt="Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet</div>
							<span class="most_read_item_author">Murat Deniz</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-30-sayi-k2643.html" title="Şehir ve Kültür Dergisi 30. Sayı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-30-sayi_c3MHu5BHN6YLoMJ.jpg" 
									alt="Şehir ve Kültür Dergisi 30. Sayı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Şehir ve Kültür Dergisi 30. Sayı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/yunus-emre-gezgin-ile-pervane-k2635.html" title="Yunus Emre; Gezgin İle Pervane">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yunus-emre-gezgin-ile-pervane_0Wh6LS3sCL0769b.jpg" 
									alt="Yunus Emre; Gezgin İle Pervane" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Yunus Emre; Gezgin İle Pervane</div>
							<span class="most_read_item_author">Sait Alioğlu</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>