<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Bir Meta Anlatı: Zaaflar Radyosu"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-meta-anlati-zaaflar-radyosu_Kh1Y4R4w1qyrYYd.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Bir Meta Anlatı: Zaaflar Radyosu"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Bir Meta Anlatı: Zaaflar Radyosu"/>
    <meta name="twitter:description" content="Bir Meta Anlatı: Zaaflar Radyosu"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-meta-anlati-zaaflar-radyosu_Kh1Y4R4w1qyrYYd.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html"/><meta name="keywords" content="zaaflar radyosu,ozan kaçar,okur kitaplığı,ulus çeliker, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Bir Meta Anlatı: Zaaflar Radyosu"/>
    
    <link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Bir Meta Anlatı: Zaaflar Radyosu - Edebiyat</title>
  </head>
  <body>
          <h1 class="hideMe">Bir Meta Anlatı: Zaaflar Radyosu</h1>
      <h2 class="hideMe">Bir Meta Anlatı: Zaaflar Radyosu</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Bir Meta Anlatı: Zaaflar Radyosu
      </h3>
      <div class="author_date">
        <span>02.04.2020</span> -
        <span><a href="http://www.kitaphaber.com.tr/ulus-celiker-a141/">Ulus Çeliker</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-meta-anlati-zaaflar-radyosu_Kh1Y4R4w1qyrYYd.jpg"
            alt="Bir Meta Anlatı: Zaaflar Radyosu"
            width="240" height="330"
          />
        </figure>
        <p>Postmodern anlayışla yazılan bir romanı okumak zorlu bir iştir. Aslında herkesin harcı da değildir. Metin yapısındaki karmaşıklığı çözmek bir parça emek ister. Çoğu zaman bu emek, kitabı yarım bırakmakla sonlanır. Peki, yazar neden seçer bu kadar “zor olunur” olmayı? Çünkü bilinçaltında anlaşılmayı bekleyen çok şey vardır. Ozan Kaçar’ın Zaaflar Radyosu adlı romanı da okur için emek isteyen zorlu bir süreci göze almak demek.</p>
<p>Okudukça kendini açan bir dünyaya adım atacağınız bu roman zaaflar davası ile yanan Yakup’tan arkadaşı Edip’e, Cansever’in Ruhi’sinden Samsa paradisine, Cervantes’in Don Kişot’undan İkinci Yeni şiirine oradan da yazarın kendisine uzanan garip ve hinliklerle dolu bir meta anlatı. Postmodern romanın temel ögelerinden üstkurmaca, metinlerarasılık ve çoğulculuk estetiğinin ustalıkla kullanıldığı Zaaflar Radyosu, türüne az rastlanan bir metne çağırıyor okuru.</p>
<p>Yazara göre hayat, bir oyundur. Yaşamı kurmacaya dönüştüren roman da oyun içinde oyundur. “Ben mi kimim? Neden mi sana mektup bırakıyorum? Neden mi direk olarak eline mektubu vermiyorum da alengirli oyunlara girip kitaplığının ücra yerlerine saklıyorum?” (s. 59).</p>
<p>Postmodern roman anlayışı en genel anlamıyla temelde, insanı “birey” olarak ele almış ve onun toplumdan uzaklaşmasını konu edinmiştir. Toplumdan uzaklaşan ve yalnız kalmayı tercih eden birey bunalımın yol açacağı doğal sonuçları, bir bakıma tercih etmiştir ve ““yabancılaşmıştır” "…ben bu gecenin kalender anlatıcısı, mutsuzum. Kendimi tarif edeceğim tek kelime bu…”</p>
<p>Postmodern edebiyatın en önemli özelliği okuyucuyu romana dahil etmesidir. Modern edebiyatta seyirci olarak kalan okuyucu, postmodern akım ile romanın içindedir. “İşte sırf anlattığım bu sebeplerden dolayı yataklara düşmüş. Nesine inanmadın, aynı anlattığım gibi olmuş” (s. 17). “Dünyada yapacak işi olanın ölmesi zorlaşır gibisinden bir düşünce peyda olmuş çünkü o gece. Saçma mı buldun bu düşünceyi? Sen neyi saçma bulmuyorsun ki zaten bu hikayede!" (s. 28).</p>
<p>Kapitalizm ile gelen modern akımın bir eleştirisi olarak doğan postmodern akım, bireyin mutlu olmadığını söyler ve onu mutlu etmeyen her şeyi reddeder. Kapital ekonominin kökü olan modernist edebiyatı maddecilik, telkincilik, teslimiyet ve insanı köleleştirme suçlarından yargılar. “…kimi Yakupların yetişmesi gereken trenleri, gitmesi gereken evleri, çalışması gereken işleri, okunması gereken kitapları, ödenmesi gereken borçları varmış. Bu yüzden işte sırf bu yüzden bazı Yakuplar gitmiş. Bir avuç Yakup mu kalmış, yok daha çokmuş Yakuplar. Tekrar önündeki boşluğa bakmış Yakup, ne olsundu şimdi bu boşluk; deniz mi, bulut mu, şiir mi? Ne?” (s. 78).</p>
<p>Postmodern anlatılar doğrusal zamanın bir yerinde ilerlemezler; sanki dairesel zaman ve mekan ve olaylar bu anlatıların üzerine borç edilmiştir. “Hareketsiz iki dakika geçmişti, ama zaman elastikleşmişti. İki noktanın arası iki dakikalık bir uzaklık… Şimdi o şambreli iki güçlü adam var gücüyle çekiyor. İki nokta arasında zaman sürekli uzuyordu. Geçmek bitmek bilmeyen iki dakika…” (s. 92).</p>
<p>Romanda olgusal, mistik ve simulatik bütün bilgileri yaşanan zaman, tarih, mitoloji ve hayal içiçe girmektedir. Adeta romanın kurgularını bütün zaman ve mekanlarda dolanan yörüngesinden fırlamış gizemli bir zihin kurmaktadır.</p>
<p>Postmodernizm çoğulculuk üzerine olan bir felsefedir. Postmodernizm alt seviyede olanları, kıyıda köşede kalanları, yok olmaya mahkum olanların kendi kimlikleriyle var olmalarını sağlar ve onlara bu hakkı verir. “O garip suratlı adam yine, “Yahu ne Yakup’u, ne ah alması, insanlar fakirlikten, işsizlikten, topraksızlıktan, sevgisizlikten, ekmeksizlikten gülmüyor. Hele halinize bakın, donunuza bakın, yamalı pantolonlarınıza. Üzerinize sinen sefaleti görmezsiniz” dedi” (S.92).</p>
<p>Postmodernizmin bir diğer özelliği de kurmaca ile ilgili olarak karşımıza çıkar. Yazar o kurmacayı, o metni nasıl kurduğunu anlatan üst kurmacayı yukarıda verir. O roman nasıl, hangi saatlerde oluşmuş, romanın yazımında geçirdiği süreçleri verir. Romancı okuyucuya; bu roman aslında tek bir gerçek değil, şu kurmacalardan geçti, romana bu şekilde yaklaş ve dikkatli ol uyarısı yapar. “Merhaba. Ben yazar. Bir berduş, bir deli, şizofren belki de kendime şair diyen bir kaçık olabilirim. Size bir şey söyleyeyim mi, tüm bu olanları ben tezgahladım” (s. 123).</p>
<p>Romanda vak’a zamanı, anlatma zamanı ve okunma zamanı “şimdi”de birleşmektedir. Mekan olabildiğince belirsizleştirilmiştir. Uzun uzadıya mekan tasviri yapılmamaktadır. Çoğu zaman mekana ait çok genel özellikler verilmekte okuyucuya ve geri kalanına okuyucunun kendi zihninde oluşturması beklenmektedir.</p>
<p>Romanda üstkurmaca ve metinlerarasılık, romanı postmodern roman yapan özelliklerdir denilebilir. Yazar üstkurmaca sayesinde o anda yazılan metne odaklı, okuyucuyu çoğu zaman ikilemde bırakan tekinsiz bir dünya oluşturmaktadır. Daha sonra roman kişileriyle birlikte okuyucuyu “anlatı ormanları”nın içine salıvermektedir. Roman bir oyun bahçesini andırmaktadır. Kimi zaman yazar önden koşmakta ve okurun onu yakalamasını istemekte, kimi zaman okuru bir kaydırağa bildirmekte, kimi zaman saklambaç oynamaktadır.</p>
<p>Ozan Kaçar, romanında anlatıcı olarak etkin bir rol üstlenmektedir. Çoğu zaman figüratif kadronun bir elemanı konumundadır. Olayların seyri üzerinde büyük bir etkisi olduğunu, kurgunun istediği yönde ilerleyeceğini sık sık hatırlatmaktadır. Hatta bazen olay akışını durdurmakta, farklı konulardan söz etmeye başlamaktadır.</p>
<p>Ozan Kaçar’ın Zaaflar Radyosu adlı romanı alışılmış kuralları yıkmaktadır. Dolayısıyla bu kural tanımamazlık dil ve üslup özelliklerinde kendini hissettirmektedir. Dildeki alışılmış manalara karşı çıkıp sanat diliyle oynamıştır. Adeta yazara göre nasıl ki yaşamı anlamak ne kadar zor ve karmaşık ise bir eseri anlamak ve yorumlamak da o kadar uğraştırıcı olmalıdır. Bu romanı okurken emek isteyen zorlu bir sürece göze almalısınız.</p>
<p><strong>Zaaflar Radyosu</strong></p>
<p><strong>Ozan KAÇAR </strong></p>
<p><strong>Okur Kitaplığı / Metamorfoz Yayıncılık</strong></p>
<p><strong>134 sayfa</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/ulus-celiker-a141/">Ulus Çeliker</a> - 02.04.2020</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
                        <a title="zaaflar radyosu" href="http://www.kitaphaber.com.tr/etiket/zaaflar%20radyosu">zaaflar radyosu</a>
                                <a title="ozan kaçar" href="http://www.kitaphaber.com.tr/etiket/ozan%20ka%C3%A7ar">ozan kaçar</a>
                                <a title="okur kitaplığı" href="http://www.kitaphaber.com.tr/etiket/okur%20kitapl%C4%B1%C4%9F%C4%B1">okur kitaplığı</a>
                                <a title="ulus çeliker" href="http://www.kitaphaber.com.tr/etiket/ulus%20%C3%A7eliker">ulus çeliker</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Santa Barbara &amp; Nikomedya" href="http://www.kitaphaber.com.tr/santa-barbara-nikomedya-k3499.html">
            <span>Santa Barbara &amp; Nikomedya</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html&amp;title=Bir%20Meta%20Anlat%C4%B1%3A%20Zaaflar%20Radyosu"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html&amp;text=Bir%20Meta%20Anlat%C4%B1%3A%20Zaaflar%20Radyosu&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Bir%20Meta%20Anlat%C4%B1%3A%20Zaaflar%20Radyosu&nbsp;http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>6</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ulus-celiker-a141/">Ulus Çeliker</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_ulus-celiker_8ma77u5smiCYbSp.jpeg"
            alt="Ulus Çeliker"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">  </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/kuran-i-kerimde-suyun-varligi-k3135.html" title="Kur&#039;an-ı Kerim&#039;de Suyun Varlığı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kuran-i-kerimde-suyun-varligi_0n7z8473ZK2Lnod.jpg"
                      alt="Kur&#039;an-ı Kerim&#039;de Suyun Varlığı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Kur&#039;an-ı Kerim&#039;de Suyun Varlığı</div>
                  <div class="benzer_yazi_author">Misafir Köşesi</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/edebiyat-hayat-memat-cevat-akkanat-k412.html" title="Edebiyat Hayat Memat - Cevat Akkanat">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/931a37cc8dc19587677727d5486fe3b2.jpg"
                      alt="Edebiyat Hayat Memat - Cevat Akkanat"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Edebiyat Hayat Memat - Cevat Akkanat</div>
                  <div class="benzer_yazi_author">Ferit Genç</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/dil-toplumsal-bir-olgudur-k929.html" title="Dil Toplumsal Bir Olgudur">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dil-toplumsal-bir-olgudur_zDhHk0CymarZQz0.jpg"
                      alt="Dil Toplumsal Bir Olgudur"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Dil Toplumsal Bir Olgudur</div>
                  <div class="benzer_yazi_author">Bilal Can</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/hapsuuuuuuuuuuuu-ruhum-sen-cok-yasa-k914.html" title="Hapşuuuuuuuuuuuu! Ruhum sen çok yaşa">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/0168dc17a171e84a477231f5b9fbba16.jpg"
                      alt="Hapşuuuuuuuuuuuu! Ruhum sen çok yaşa"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Hapşuuuuuuuuuuuu! Ruhum sen çok yaşa</div>
                  <div class="benzer_yazi_author">Can Kursik</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/bir-meta-anlati-zaaflar-radyosu-k3504.html"
  },
  "headline": "Bir Meta Anlatı: Zaaflar Radyosu",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-meta-anlati-zaaflar-radyosu_Kh1Y4R4w1qyrYYd.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-04-02+0314:11",
  "dateModified": "2020-04-02+0314:11",
  "author": {
    "@type": "Person",
    "name": "Ulus Çeliker"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/sema-karabiyik-neler-okuyor-k3471.html" title="Sema Karabıyık Neler Okuyor?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sema-karabiyik-neler-okuyor_ZKbX86vSpBli640.jpg"
                  alt="Sema Karabıyık Neler Okuyor?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sema Karabıyık Neler Okuyor?</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/cemil-meric-nedir-k3478.html" title="Cemil Meriç Nedir?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cemil-meric-nedir_6O2KPmgjU9m4IuU.jpg"
                  alt="Cemil Meriç Nedir?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Cemil Meriç Nedir?</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/muhit-dergisinin-3-sayisi-yayimlandi-k3469.html" title="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisinin-3-sayisi-yayimlandi_1d5SsM5GI634M0N.jpg"
                  alt="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ihsan-fazlioglu-ile-sorularin-pesinde-k3472.html" title="İhsan Fazlıoğlu ile Soruların Peşinde">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ihsan-fazlioglu-ile-sorularin-pesinde_V8w1ydGULdU14ED.jpg"
                  alt="İhsan Fazlıoğlu ile Soruların Peşinde"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İhsan Fazlıoğlu ile Soruların Peşinde</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/asiklarin-baharidir-bahar-olan-k3470.html" title="Aşıkların Baharıdır Bahar Olan">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_asiklarin-baharidir-bahar-olan_556rX4M71025o2J.jpg"
                  alt="Aşıkların Baharıdır Bahar Olan"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Aşıkların Baharıdır Bahar Olan</div>
              <span class="most_read_item_author">Emre Bulur</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gercegin-ortasinda-anlamak-ve-anlasilmak-hangimizin-meselesi-degil-ki-k3482.html" title="Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gercegin-ortasinda-anlamak-ve-anlasilmak-hangimizin-meselesi-degil-ki_x7WUs8H2Obo206I.jpg"
                  alt="Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!</div>
              <span class="most_read_item_author">Misafir Köşesi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/vezirlik-muessesesine-bir-bakis-k3474.html" title="Vezirlik Müessesesine Bir Bakış">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_vezirlik-muessesesine-bir-bakis_4H7J707T4LoExvg.jpg"
                  alt="Vezirlik Müessesesine Bir Bakış"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Vezirlik Müessesesine Bir Bakış</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hayal-ehli-rind-yahya-kemal-k3476.html" title="HAYAL EHLİ RİND: YAHYA KEMAL">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hayal-ehli-rind-yahya-kemal_z93z2rJ9G02385w.jpg"
                  alt="HAYAL EHLİ RİND: YAHYA KEMAL"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">HAYAL EHLİ RİND: YAHYA KEMAL</div>
              <span class="most_read_item_author">Çağla Göksel Çakır</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/olmamis-bir-hayat-k3479.html" title="Olmamış Bir Hayat">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_olmamis-bir-hayat_974sTkJTbC4H0dM.jpg"
                  alt="Olmamış Bir Hayat"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Olmamış Bir Hayat</div>
              <span class="most_read_item_author">S. Çelebi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/temmuzun-mart-2020-sayisi-cikti-k3473.html" title="Temmuz’un Mart 2020 Sayısı Çıktı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_temmuzun-mart-2020-sayisi-cikti_5023LO1FP47kEal.jpg"
                  alt="Temmuz’un Mart 2020 Sayısı Çıktı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Temmuz’un Mart 2020 Sayısı Çıktı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
