<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Bolluğun Yoksulluğu"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bollugun-yoksullugu_07YGRQBn0RF6u94.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Bolluğun Yoksulluğu"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Bolluğun Yoksulluğu"/>
		<meta name="twitter:description" content="Bolluğun Yoksulluğu"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bollugun-yoksullugu_07YGRQBn0RF6u94.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html"/><meta name="keywords" content="yoksulluk kitabı,mustafa kutlu,yoksulluk,yolsuzluk,erdem, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Bolluğun Yoksulluğu"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Bolluğun Yoksulluğu - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">Bolluğun Yoksulluğu</h1>
			<h2 class="hideMe">Bolluğun Yoksulluğu</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Bolluğun Yoksulluğu
			</h3>
			<div class="author_date">
				<span>07.06.2018</span> -
				<span><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bollugun-yoksullugu_07YGRQBn0RF6u94.jpg"
						alt="Bolluğun Yoksulluğu"
						width="240" height="330"
					/>
				</figure>
				<p>Zaman her şeyin ilacıdır. Kimi zaman yokluğun kimi zaman yoksulluğun ilacıdır. Çok uzaklara gitmemek lazım. Yakın tarihimiz bizlere ışık tutmaktadır. Hem modern dönemin bolluğu hem de post modern dönemin yoksulluğunu yaşamaktayız. Yoksulluk kimi zaman duyguların harekete geçmesi için kullanılan bir <i><b>meta </b></i>kimi zaman sevgiden, samimiyetten uzak bir yaşam öyküsü olarak görmekteyiz <i><b>yoksulluğu.</b></i> Sosyo- kültürel yapının hem yansıması hem de analizidir. Sessiz yığınların sesi olarak kitap sayfalarında, gazete ve dergi sayfalarında kimi zaman bir fotoğrafçının bir karesinde bulduğumuz acı yönümüzdür yoksulluk.</p>
<p>Bir şairimizin ifade ettiği gibi '<i><b>ATEŞTEN BİR GÖMLEK GİBİ YAKARSIN' </b></i>yoksulluk. Birçok satırların yazılacağı kanayan yanımızdır yoksulluk. Mustafa KUTLU '<i><b>YOKSULLUK KİTABI'</b></i> adlı deneme eserinde bizleri bir sohbete alarak bizlere bir edebiyat sohbeti sunmaktadır. Hem bireysel analizler sunup hem de toplumsal analizleri sunan bir serden bahsetmek bizlere eserin her yönüyle topluma indiğini göstermektedir. Eserde altını çizerek okuduğumuz bölümler günümüz sosyo- politik süreci hakkında bilgi vermektedir.</p>
<p>Geçmişin bir yönüyle geleceğin umuduyla günümüzün aksaklığıyla okunacak güzel bir deneme. Toplumdan uzaklaşarak yalnızlaşan tek bireyli toplumların bolluğunu insanlığın yoksulluğunu işleyen bir bölümden oluşması edebiyat sosyoloji açısından güzel bir bölüm. Toplumsallaşmanın siyasal, kültürel, ekonomik aksaklıklarını bulmamız gerçekten de kaleminin özgünlüğüne ve sadeliğine işaret etmektedir. Zamanın bolluğunda zamansızlaşmanın yokluğunu ifade etmektedir. '<i><b>Madem zamanı satın alıyorsun, o zaman başucunda kocaman bir '</b></i><i><u><b>danışmanlık sektörü'</b></u></i><i><b> duruyor, sana zamanı nasıl kullanacağını da öğretirler, tasalanma'</b></i> İfadeleri bizlere bir zamanın pazarlama sektörünü işaret etmektedir. Zaman ne güzel bir ifade ilerleme ve gelişmeden esinlenen bir güzel payda. Birey zamanın geçmişini yaşayarak bir özleme geleceğin umutlarında ise bağlılığı ifade ederiz.</p>
<p>Eğer birey hasretinin içinde yalan bağlılığının içerisinde güvensizlik yaşıyorsa burada düzenli toplumdan bahsetmek mümkün değildir. '<i><b>YALAN VE GÜVEN' </b></i>kısmında bizlere sürekli geçmişi anımsayarak geleceğe umutla bakarak günümüzde huzurla yaşayacak bir yol haritası sunmaktadır. Bir çok söylevler işitmiş olmalıyız ki bunun adına ESKİ TÜRKİYE ve YENİ TÜRKİYE söylevleri budur. Bunu bize en güzel şekilde şu ifadeler sunmaktadır. '<i><b>Türkiye bir imparatorluk bakiyesidir. Her an silkinip ayağa kalkabilecek kudret ve kabiliyete maliktir. İnsanımız aza kanaat edecek çile çekmeye katlanacak bir ahlak üzeredir. Yeter ki yapılacak planların, gösterilecek faaliyetlerin sonunda 'adaletin' tecelli ettiğini görürsün. </b></i>Demek odur ki bizler her zaman bir yoksulluğu yaşayıp adaletin tecelli etmesiyle sükûneti sağlamış bulunmaktayız. Demek ki ESKİ-YENİ TÜRKİYE ayrımı öncesinde dahi bir yoksulluğu yaşayıp adaletin işleyen terazisiyle ve güvencesiyle sessizliği bir kural bilmişiz.</p>
<p>Hukuk kurallarının bolluğu günümüz toplumunda ADALETİN YOKSULLUĞUNU yaşıyor olmamız ise bir aydınlanma döneminde cahiliye devri yaşadığımızın göstergesidir. Uzaklaşmamız gereken altın bir kuraldır <i><b>adalet, erdem ve ahlak. </b></i>Binbir zorluklar içerisinde okutup dizimizin dibinde oturan diplomalı işsizler çağı modern döneme selam olsun. Bilginin bolluğu liyakatin yoksulluğunu sunan modern döneme selam olsun. Eski dönemlerde iktidar kıssalarında buna ışık tutan bir bölümü bulmak ise eserin bir samimi yönünü daha bizlere sunarak güzel bir söyleşiye devam etmekteyiz. "<i><b>Osmanlı döneminde kötü gidişe dur demek için padişaha sunulan layihalarda özet olarak 'KANUN-I KADİM'E DÖNELİM' denilirdi. Ben de asırlar sonra aynı şeyi tekrarlıyorum ve kanun-ı Kadim'e dönelim diyorum. Yani; bilgiye, ahlaka ve liyakata. Adalet ancak bu unsurlarla gerçekleşir ve ayakta durur" </b></i>Satırları bizlere gerçekten de günümüzde adaletten, ahlaktan ve erdem den yoksun toplumsal yaşamı gözler önüne sermektedir.</p>
<p>Sonuç olarak birçok kavramın bolluğunda bizlere yoksulluğu sunan düzen bir kere daha yıkılmaya mahkumdur düşüncesi var olmuştur. Kutlu'nun da eserinde bahsettiği gibi bizlerin de gündelik yaşam pratiklerimizden kazandığımız bilgi birikimleri de sunmaktadır ki YOKSULLUĞUN bitmesi için YOLSUZLUĞUN bitmesi gerekir. Edebiyatın bir toplumda hem eleştirel hem de gelişimsel perspektif kazanması gerekir ki toplumsal yozlaşma ve aksamalara ses olsun. Kutlu ise hem samimi hem içten hem de akıcı üslubu ile bizleri bu yönde gelişmeye ve ilerlemeye harekete geçirmiştir.</p>
<p>Bizler her bolluğun yoksulluğunu yaşayan bireyleriz. Batının özlemiyle yanan Doğu'nun aydınlığına hasret kalan toplumuz ve bizler kanunlar yığınında adaletsizliği iliklerine kadar yaşamış toplumuz.</p>
<p>Umut ederim ki mutluluğun bolluğunu, huzurun bolluğunu, sağlığın bolluğunu yaşayacak günlere merhaba diyelim. Gelişen teknolojik, bilimsel bolluğun yanında erdem ve ahlak yoksulluğu geçirdiğimiz günlerin son bulması bizim temennimizdir. Hem sosyolojik yönüyle hem de eğitimci yönüyle bir toplumsal hareket umut ederiz.</p>
<p>Amacımız; 'Kanun-ı kadime dönüp' ahlaklı ve erdemli bir toplum inşa etmek, bolluk içinde yoksulluğu ve yolsuzluğu bitirmek tek düstur ve amacımızdır.</p>
<p><strong><em>Yoksulluk Kitabı</em></strong><br /><strong><em>Mustafa Kutlu</em></strong><br /><strong><em>Dergah Yayınları</em></strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a> - 07.06.2018</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="yoksulluk kitabı" href="http://www.kitaphaber.com.tr/etiket/yoksulluk%20kitab%C4%B1">yoksulluk kitabı</a>
																<a title="mustafa kutlu" href="http://www.kitaphaber.com.tr/etiket/mustafa%20kutlu">mustafa kutlu</a>
																<a title="yoksulluk" href="http://www.kitaphaber.com.tr/etiket/yoksulluk">yoksulluk</a>
																<a title="yolsuzluk" href="http://www.kitaphaber.com.tr/etiket/yolsuzluk">yolsuzluk</a>
																<a title="erdem" href="http://www.kitaphaber.com.tr/etiket/erdem">erdem</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Betül Barış ve Sirke Dükkanı" href="http://www.kitaphaber.com.tr/betul-baris-ve-sirke-dukkani-k3004.html">
						<span>Betül Barış ve Sirke Dükkanı</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html&amp;title=Bollu%C4%9Fun%20Yoksullu%C4%9Fu"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html&amp;text=Bollu%C4%9Fun%20Yoksullu%C4%9Fu&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Bollu%C4%9Fun%20Yoksullu%C4%9Fu&nbsp;http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>6</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_muhammet-guzel_4b31pK70O02kl3P.jpg"
						alt="Muhammet Güzel"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> Dumlupınar Üniversitesi Yüksek Lisans Öğrencisi. </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-cikti-k2930.html" title="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-izdiham-yayinlarindan-cikti_q0ItXwR3s9b08Fi.jpg"
											alt="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/olumun-yengisi-mustafa-kutlunun-hesap-gunune-bir-bakis-k3000.html" title="ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_olumun-yengisi-mustafa-kutlunun-hesap-gunune-bir-bakis_D89CtCl0OJ63dSp.jpg"
											alt="ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yokusa-akan-sular-mustafa-kutlu-k220.html" title="Yokuşa Akan Sular - Mustafa Kutlu">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/e85f0c47c8efc9c20abb2425d5ace870.jpg"
											alt="Yokuşa Akan Sular - Mustafa Kutlu"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yokuşa Akan Sular - Mustafa Kutlu</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yerli-kitap-listesi-k2515.html" title="Yerli Kitap Listesi">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yerli-kitap-listesi_L0y6RBnuf848EA4.jpg"
											alt="Yerli Kitap Listesi"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yerli Kitap Listesi</div>
									<div class="benzer_yazi_author">Ethem Erdoğan</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html"
	},
	"headline": "Bolluğun Yoksulluğu",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bollugun-yoksullugu_07YGRQBn0RF6u94.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2018-06-07+0316:35",
	"dateModified": "2018-06-07+0316:35",
	"author": {
		"@type": "Person",
		"name": "Muhammet Güzel"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/bollugun-yoksullugu-k3006.html" title="Bolluğun Yoksulluğu">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bollugun-yoksullugu_07YGRQBn0RF6u94.jpg"
									alt="Bolluğun Yoksulluğu"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bolluğun Yoksulluğu</div>
							<span class="most_read_item_author">Muhammet Güzel</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
