<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Büyük Sos Şöleni"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_buyuk-sos-soleni_936WS49u73L55G4.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Büyük Sos Şöleni"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Büyük Sos Şöleni"/>
		<meta name="twitter:description" content="Büyük Sos Şöleni"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_buyuk-sos-soleni_936WS49u73L55G4.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html"/><meta name="keywords" content="büyük sos şöleni,sevinç uzcan,selin bağçacı,oğlak yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Büyük Sos Şöleni"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>
		
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber",
				"https://instagram.com/kitaphaberr"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
                "query-input": {
                    "@type": "PropertyValueSpecification",
                    "valueRequired": true,
                    "valueMaxlength": 100,
                    "valueName": "search"
                }				
			}
		}
		</script>		
		<title>Büyük Sos Şöleni - Kara Tahta</title>
	</head>
	<body>
					<h1 class="hideMe">Büyük Sos Şöleni</h1>
			<h2 class="hideMe">Büyük Sos Şöleni</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav><div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Büyük Sos Şöleni
			</h3>
			<div class="author_date">
				<span>23.12.2016</span> -
				<span><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_buyuk-sos-soleni_936WS49u73L55G4.jpg"
						alt="Büyük Sos Şöleni"
						width="240" height="330"
					/>
				</figure>
				<p>Alanında bir ilk olması nedeniyle özel bir ilgiyi hak eden bir kitapla karşı karşıyayız. Bu kitap bir anne-kız çalışması. Hayaller sonunda gerçek olur, anne ve kızları projeyi hayata geçirir. Macera ne zaman başlamıştı, tabii ki kızların çocukluğunda, birlikte kurabiye pişirme günleri yapılıyordu. Nedense kızlar önsöz yazma işini anneye bıraktılar. Kitabın nedenini ve nasılını anlatan özlü bir önsöz. Bu kitap “ Madem bulamıyoruz, o zaman kendimiz yazalım.” kitabıdır. Sevinç Uzcan uzun zaman sadece sosları anlatan bir kitap arar ve bulamaz. Oğlak Yayınları genel yayın yönetmeni Senay Hanım’ın teklifi tam zamanında gelir ve kitabın ortaya çıkış süreci başlar.</p>
<p>Mutfakta sonsuz malzeme ve sonsuz kombinasyon vardır. Sos ise derin ve önemli bir konudur. Şimdi Murat Belge’nin konuya giriş anlamında enfes kitabı “Tarih Boyunca Yemek Kültürü”nde soslarla (s.221-225) ilgili bölüme kısa bir göz atalım: Sos bugünkü haliyle temelde bir Fransız buluşudur ve onun etkisiyle Avrupa’nın öteki mutfaklarına, oradan da dünyanın öncelikle Avrupa’dan etkilenmiş mutfaklarına taşınmıştır. Ne Osmanlı, ne Çin ne de kişiliğini bir biçimde kanıtlamış öteki mutfaklarda, Fransa’daki gibi bir “sos merakı” görürüz. Ancak Avrupa mutfağında her şey sosa dayanmaz, onun dışındaki mutfaklarda da sos hiç yok değildir. Bir mutfak pişirdiği ve yediği yemeği bir sosun yardımına ihtiyaç duymadan yeterince lezzetli kılıyorsa, zaten başarması gerekeni başarmış demektir. “Sos” denen şey, kendi başına çok yeterli lezzet içermeyen bir yemeğe onun dışında oluşturulmuş bir başka şeyle yardım etmektir aslında.</p>
<p>Sos kavramı Batı mutfağında ilkin Roma’da başlar. Romalılar sos yapmakta şarap kullanma âdetini de başlatmışlardı; bu adet Ortaçağ boyunca zenginleşerek devam etti. Başta Fransa, çeşitli Batı mutfaklarının geliştirdiği ve çoğu bugüne kadar da gelen sosların çıkış noktası budur. MEB Türkçe Sözlük’te “ Bazı yemeklerin üzerine dökülen domates, baharat gibi şeylerle yapılan terbiye, bir tür salça” diye tanımlanan sosta bize Fransızca’dan gelmiştir. Asıl anlamı yemek piştikten sonra lezzet vermek üzere ona eklenen şeydir. Yemeğe lezzet veren ilk madde ise tuzdur.</p>
<p>Bu ilk kitapta makarna, salata ve dip soslar; dünyadan klasikler ve yazarların kendi özel tarifleriyle yer alıyor. Bilinen reçetelere kendilerinden ayrıntılar eklediği, özgün bileşimler aradığı ve geliştirdikleri için yazarları tebrik etmek gerekiyor. Bölüm girişlerinde başarılı bir sos için gerekli püf noktaları ve önemli genel bilgiler yer alıyor. Yeme içme kültürünü, tarifleri uygulayarak da geliştirmek isteyen okuyucuya hitap eden özlü ve öğretici bilgiler bunlar. Sevinç Uzcan ve Selin Bağçacı Ünlü deneyerek ve tartışarak tarifleri yazmış. Kısa ve anlaşılır bilgiler rahatlıkla ulaşılabilecek malzemelerle birleşince okuyucu mutfağa gitmekte zorluk çekmeyecek bence. Ece Bağçacı ise fotoğrafları çekmiş, düzeltmeleri yapmış. Fotoğraflar bence çok başarılı, bu yüzden her tariften sonra yer alsa çok daha iyi olabilirdi.</p>
<p>Diziden iki kitap daha çıkacak. Bundan sonraki kitapları merakla bekliyor olacağım. Ancak yazar ekibinden alçakgönüllü bir beklentim olacak. Kitabın girişine ilgili sosların kökeni, gelişimi, dünya mutfaklarındaki bugünkü durumu hakkında sıkmadan öğreten ve tabiî ki sürprizlerde içeren bir deneme yazısı eklemeleri…</p>
<p>En sona denemeye değer bir makarna sosu bıraktım:</p>
<p>ARRABBIATA SOS: 4 kaşık zeytinyağı, 2 orta boy acı kırmızı biber-ince doğranmış- 2 diş sarımsak-ince doğranmış- yarım kilo domates-doğranmış, konserve olabilir- 50 gram rendelenmiş parmesan –kaşar olabilir- peyniri, tuz.</p>
<p>Bir tavada zeytinyağını kızdırın, acı kırmızı biber ve sarımsağı ekleyin. Yağa tatlarını vermeleri için kısık ateşte birkaç dakika karıştırın. Daha sonra ateşi yükseltip domatesleri ekleyin ve tuzunu ayarlayın. Kaynama noktasına geldiğinde altını kapatın, makarnayla karıştırın. Üzerine peynir rendesini serperek servis edin.</p>
<p><em>Büyük Sos Şöleni; Makarna, Salata ve Dip Soslar; Sevinç Uzcan, Selin Bağçacı Ünlü, Fotoğraflar: Ece Bağçacı; Oğlak Yayınları, Birinci Baskı, 2016, 155 sayfa. </em></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a> - 23.12.2016</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Kara Tahta" href="http://www.kitaphaber.com.tr/kara-tahta">Kara Tahta</a>
												<a title="büyük sos şöleni" href="http://www.kitaphaber.com.tr/etiket/b%C3%BCy%C3%BCk%20sos%20%C5%9F%C3%B6leni">büyük sos şöleni</a>
																<a title="sevinç uzcan" href="http://www.kitaphaber.com.tr/etiket/sevin%C3%A7%20uzcan">sevinç uzcan</a>
																<a title="selin bağçacı" href="http://www.kitaphaber.com.tr/etiket/selin%20ba%C4%9F%C3%A7ac%C4%B1">selin bağçacı</a>
																<a title="oğlak yayınları" href="http://www.kitaphaber.com.tr/etiket/o%C4%9Flak%20yay%C4%B1nlar%C4%B1">oğlak yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Sinema ve Akıl Sağlığı" href="http://www.kitaphaber.com.tr/sinema-ve-akil-sagligi-k2614.html">
						<span>Sinema ve Akıl Sağlığı</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html&amp;title=B%C3%BCy%C3%BCk%20Sos%20%C5%9E%C3%B6leni"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html&amp;text=B%C3%BCy%C3%BCk%20Sos%20%C5%9E%C3%B6leni&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=B%C3%BCy%C3%BCk%20Sos%20%C5%9E%C3%B6leni&nbsp;http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>2</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img 
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/9f303839cfee5cd37d3bfddae18d83c3.jpg" 
						alt="Serkan Parlak"
						width="120" height="120" 
					/>
				</figure>
				<div class="author_info"> <p>1975 yılında Bilecik'te doğdu. Ankara Üniversitesi D.T.C.F. Türk Dili ve Edebiyatı bölümünü bitirdi. MEB'de öğretmen olarak çalışıyor. İstanbul'da yaşıyor.</p>
<p>Çeşitli türde yazıları Notos Öykü, Radikal Kitap, Futbol Extra, Edebiyat Otağı ve Kırmızı-Beyaz-Siyah'ta (Samsunspor Kitabı, İletişim Yayınları) yayınlandı.</p>
<p>Derlediği "Başka Semtin Öyküleri" adlı öykü kitabı Bilgi Üniversitesi Gençlik Çalışmaları Birimi tarafından yayınlandı.</p> </div>
			</div>
		</div>
				
									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/15-yilinda-oglak-yayinlari-k1948.html" title="15. Yılında Oğlak Yayınları">
									<figure class="benzer_yazi_img">
										<img 
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_oglak-yayinlari_Oj2n0XU1zNs2qU1.jpg"
											alt="15. Yılında Oğlak Yayınları" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">15. Yılında Oğlak Yayınları</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ali-suavi-uzerine-bir-monografi-kitabi-k1909.html" title="Ali Suavi Üzerine Bir Monografi Kitabı">
									<figure class="benzer_yazi_img">
										<img 
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sarikli-ihtilalci-ali-suavi_oQulNuh9BqtD39I.jpg"
											alt="Ali Suavi Üzerine Bir Monografi Kitabı" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Ali Suavi Üzerine Bir Monografi Kitabı</div>
									<div class="benzer_yazi_author">Serkan Parlak</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/insanligin-besigine-yolculuk-etiyopya-cibuti-cumhuriyeti-k2568.html" title="İnsanlığın Beşiğine Yolculuk: Etiyopya/Cibuti Cumhuriyeti">
									<figure class="benzer_yazi_img">
										<img 
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insanligin-besigine-yolculuk-etiyopya-cibuti-cumhuriyeti_hvE4x57gRA427fn.jpg"
											alt="İnsanlığın Beşiğine Yolculuk: Etiyopya/Cibuti Cumhuriyeti" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">İnsanlığın Beşiğine Yolculuk: Etiyopya/Cibuti Cumhuriyeti</div>
									<div class="benzer_yazi_author">Serkan Parlak</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/asurun-kadim-sabii-dininden-gunumuze-ezidiler-ve-mandeenler-k2137.html" title="Asur’un Kadim Sabii Dininden Günümüze Ezidiler Ve Mandeenler">
									<figure class="benzer_yazi_img">
										<img 
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_asurun-kadim-sabii-dininden-gunumuze-ezidiler-ve-mandeenler_QJ60G030IC01mRo.jpg"
											alt="Asur’un Kadim Sabii Dininden Günümüze Ezidiler Ve Mandeenler" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">Asur’un Kadim Sabii Dininden Günümüze Ezidiler Ve Mandeenler</div>
									<div class="benzer_yazi_author">Serkan Parlak</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>
	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/buyuk-sos-soleni-k2618.html"
  },
  "headline": "Büyük Sos Şöleni",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_buyuk-sos-soleni_936WS49u73L55G4.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2016-12-23+0309:00",
  "dateModified": "2016-12-22+0309:58",
  "author": {
    "@type": "Person",
    "name": "Serkan Parlak"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Kitap Haber",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
      "width": 120,
      "height": 60
    }
  },
  "description": ""
}
</script><div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/filozofluktan-piyasa-bilgeliginemi-k2591.html" title="Filozofluktan Piyasa Bilgeliğine(mi)">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_filozofluktan-piyasa-bilgeliginemi_cz2NXE34N00Cf4Y.jpg" 
									alt="Filozofluktan Piyasa Bilgeliğine(mi)" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Filozofluktan Piyasa Bilgeliğine(mi)</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/zuleyha-k2582.html" title="Züleyha">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_zuleyha_849P795KSKG4yr4.jpg" 
									alt="Züleyha" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Züleyha</div>
							<span class="most_read_item_author">Ethem Erdoğan</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hafif-kapilara-agir-sunguler-k2587.html" title="Hafif Kapılara Ağır Süngüler">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hafif-kapilara-agir-sunguler_8mqn4BFFPiZlodZ.jpg" 
									alt="Hafif Kapılara Ağır Süngüler" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Hafif Kapılara Ağır Süngüler</div>
							<span class="most_read_item_author">Gülnaz Eliaçık</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ruya-dedektifi-ruyalarin-pesinde-k2583.html" title="Rüya Dedektifi Rüyaların Peşinde">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ruya-dedektifi-ruyalarin-pesinde_887B8DW9o38c6qT.jpg" 
									alt="Rüya Dedektifi Rüyaların Peşinde" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Rüya Dedektifi Rüyaların Peşinde</div>
							<span class="most_read_item_author">Enes Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/xvi-ve-xvii-yuzyilda-istanbulda-gundelik-hayat-k2580.html" title="XVI. Ve XVII. Yüzyılda İstanbul’da Gündelik Hayat">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_xvi-ve-xvii-yuzyilda-istanbulda-gundelik-hayat_inn8Tm4V3L26y1K.jpg" 
									alt="XVI. Ve XVII. Yüzyılda İstanbul’da Gündelik Hayat" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">XVI. Ve XVII. Yüzyılda İstanbul’da Gündelik Hayat</div>
							<span class="most_read_item_author">Murat Deniz</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/tertibe-fanzin-cikti-k2594.html" title="Tertibe Fanzin Çıktı">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_tertibe-fanzin-cikti_t2EuH78h6V4Lv7E.jpg" 
									alt="Tertibe Fanzin Çıktı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Tertibe Fanzin Çıktı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mostar-dergisi-142-sayi-yayimlandi-k2596.html" title="Mostar Dergisi 142. Sayı Yayımlandı">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mostar-dergisi-142-sayi-yayimlandi_APlz9wFKg055Pb4.jpg" 
									alt="Mostar Dergisi 142. Sayı Yayımlandı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Mostar Dergisi 142. Sayı Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/gizli-isler-tayfasinin-yeni-operasyonu-k2593.html" title="Gizli İşler Tayfası’nın Yeni Operasyonu">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gizli-isler-tayfasinin-yeni-operasyonu_RQ9OJ8Bs2u89YDt.jpg" 
									alt="Gizli İşler Tayfası’nın Yeni Operasyonu" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Gizli İşler Tayfası’nın Yeni Operasyonu</div>
							<span class="most_read_item_author">Tuba Dere</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/aklimizi-basimizdan-alacak-siiri-ariyoruz-5-k2595.html" title="Aklımızı Başımızdan Alacak Şiiri Arıyoruz – 5">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_aklimizi-basimizdan-alacak-siiri-ariyoruz-5_x8D3RYu3uq6LHfL.jpg" 
									alt="Aklımızı Başımızdan Alacak Şiiri Arıyoruz – 5" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Aklımızı Başımızdan Alacak Şiiri Arıyoruz – 5</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ask-imis-her-ne-varsa-alemde-k2589.html" title="Aşk İmiş Her Ne Varsa Alemde">
							<figure class="most_read_item_img">
								<img 
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ask-imis-her-ne-varsa-alemde_96p2987jlgKK90e.jpg" 
									alt="Aşk İmiş Her Ne Varsa Alemde" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Aşk İmiş Her Ne Varsa Alemde</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>