<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="CİNS MAYIS SAYISI ÇIKTI!"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-mayis-sayisi-cikti_1IxqX.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="CİNS MAYIS SAYISI ÇIKTI!"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="CİNS MAYIS SAYISI ÇIKTI!"/>
    <meta name="twitter:description" content="CİNS MAYIS SAYISI ÇIKTI!"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-mayis-sayisi-cikti_1IxqX.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html"/><meta name="keywords" content="cins dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="CİNS MAYIS SAYISI ÇIKTI!"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_005.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>CİNS MAYIS SAYISI ÇIKTI! - Dergi</title>
  </head>
  <body>
          <h1 class="hideMe">CİNS MAYIS SAYISI ÇIKTI!</h1>
      <h2 class="hideMe">CİNS MAYIS SAYISI ÇIKTI!</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                CİNS MAYIS SAYISI ÇIKTI!
      </h3>
      <div class="author_date">
        <span>06.05.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-mayis-sayisi-cikti_1IxqX.jpg"
            alt="CİNS MAYIS SAYISI ÇIKTI!"
            width="240" height="330"
          />
        </figure>
        <p style="font-weight: 400; text-align: justify;"><strong>“VEYSEL SÖYLÜYORDU SANIRIM:</strong></p>
<p style="font-weight: 400; text-align: justify;"><strong> DÜNYA GÖRÜLMEZ AMA DUYULUR”</strong></p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;">Aylık “Usul Defteri” <em>Cins</em>, 2021 Mayıs sayısı ile raflarda! <em>Cins </em>68. sayısı ile okurlarını kapağına taşıdığı “Veysel söylüyordu sanırım: Dünya görülmez ama duyulur” sözüyle yeniden selamlıyor.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>“YÜZYILI ANLAMAK İÇİN 100 ŞARKI”</strong></p>
<p style="font-weight: 400; text-align: justify;">Itrî’den günümüze Türk müziğinin nabzını tuttuğumuz dosyada, Yalçın Çetinkaya’ya köklü bir mazisi olan Türk müziğini sorduk. O günlerden bugüne Türk müziğinin doğuşu, gelişimi ve güncel durumunu, müziğimizin maddi ve manevi, anlamlarını Çetinkaya, Sibel Kılıç’a anlattı. Dosyaya Fikret Karakaya, Mehmet Öncel, Ubeydullah Sezikli ve Fatma Barbarosoğlu Türk müziğinin geçirdiği süreçleri, estetik bağlamları ve gündelik hayatımızın kişisel tarihindeki yeri ve önemi hakkında yazılarıyla katkı sağladı. “Yüzyılı anlamak için 100 Şarkı” listesini ise Güven Adıgüzel hazırladı.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>BATI VE ESTETİK DOSYASI</strong></p>
<p style="font-weight: 400; text-align: justify;">Bu dosyamızda, Batı estetiğini, batı filozoflarının gözünden daha sağlam bir biçimde anlama çabamızın bir karşılığı olarak, Oğuz Haşkaloğlu söyleşisi ile Platon ve Kant üzerinden Batı estetiğini incelemeye çalıştık. Özellikle estetik anlayışın, özerklik temasıyla olan bağlantısını görmek açısından, ilgilileri için istifade edilebilecek bir söyleşi oldu. Seyfullah Akkuzulu, Gülsena Afra Ersan, Mavi Çınar ve Mücteba Enes Gün yazılarıyla dosyaya katkı sağladı.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>YAZI DİZİLERİNDE BU AY</strong></p>
<p style="font-weight: 400; text-align: justify;">Prof. Dr. Ömer Türker “İslam Düşüncesi ve Çağdaş Sorunlar” adlı yazı dizisinde bu ay yazdığı “Dinî Kozmolojinin Tasavvufî Yorumu” yazısıyla İslam düşünürlerinin dinî kozmolojiye getirdikleri tasavvufî yorumları ele aldı. Mustafa Ulusoy ise yazı dizisine ” Deistim/Ateistim Diyen Çocukların Dindar Ailelerine Bir Rehber” yazısıyla devam ediyor. Ayşegül Genç de “Dağılmışlar İçin Bir Sözlük” adlı yazı dizisinde bu ay “ev”, “emanet”, “mimar” ve “mahcubiyet” kelimelerini tasvir etti.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>SİYERİN İLK KAYNAKLARI</strong></p>
<p style="font-weight: 400; text-align: justify;">Cins’in 2021 Mayıs sayısında Muhammed Yazıcı’nın tekrardan yayıma hazırladığı, siyer türünün en çok itimat edilen ilk kaynaklarından olan “İbn Hişam / Hz. Peygamber’in Hayatı” hakkında bir söyleşi gerçekleştirdik. Siyer türünün önemi, Hz. Peygamber’in hayatını bütüncül ve sağlıklı bir şekilde okumanın imkânı ile Muhammed Yazıcı’nın, kitabı hangi saikleri dikkate alarak yayına hazırladığıyla ilgili kapsamlı bir söyleşi oldu.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong><em>CİNS</em></strong><strong>’İN SEVİLEN KÖŞESİ</strong></p>
<p style="font-weight: 400; text-align: justify;">Zeynep Kantarcı hazırladığı “Dünya Kadar” adlı köşe ile dünyanın kültür ve edebiyat gündemine bir pencere açıyor ve bu köşede bu ay, <em>The New Yorker, Harper’s,</em> Virginia Quarterly Review<em>, </em>New England Review<em>, The Poetry Magazine </em>ve<em> The Paris Review</em> dergilerini takip edip gündemlerini gündeminize taşıdı.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong> YENİ YAZARLARIYLA CİNS MAYIS SAYISI KADROSU</strong></p>
<p style="font-weight: 400; text-align: justify;">Fatma Barbarosoğlu, Ahmet Murat, Dursun Çiçek, Mustafa Ulusoy, Ömer Türker, İdil Önemli, Ercan Yıldırım, Savaş Ş. Barkçin, Serdar Bilir, Mücteba Enes Gün, Murat Güzel, Fikret Karakaya, Ubeydullah Sezikli, Mehmet Öncel, Sadık Koç, Mustafa Çiftci, Mavi Çınar, Gülsena Afra Ersan, Seyfullah Akkuzu, Seyid Çolak, Ayşegül Genç, Zeynep Kantarcı ve Güven Adıgüzel Cins’in 2021 Mayıs sayısı yazarlarıdır.</p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> - 06.05.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
                        <a title="cins dergisi" href="http://www.kitaphaber.com.tr/etiket/cins%20dergisi">cins dergisi</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="DİL VE EDEBİYAT MAYIS SAYISI NECİP FAZIL DOSYASIYLA ÇIKTI" href="http://www.kitaphaber.com.tr/dil-ve-edebiyat-mayis-sayisi-necip-fazil-dosyasiyla-cikti-k3999.html">
            <span>DİL VE EDEBİYAT MAYIS SAYISI NECİP FAZIL DOSYASIYLA ÇIKTI</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html&amp;title=C%C4%B0NS%20MAYIS%20SAYISI%20%C3%87IKTI%21"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html&amp;text=C%C4%B0NS%20MAYIS%20SAYISI%20%C3%87IKTI%21&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=C%C4%B0NS%20MAYIS%20SAYISI%20%C3%87IKTI%21&nbsp;http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>2</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_yeni-cikanlar_7n45wucQa2A0F78.jpg"
            alt="Yeni Çıkanlar"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">  </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/cins-ocak-sayisi-cikti-k3429.html" title="CİNS OCAK SAYISI ÇIKTI!">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-ocak-sayisi-cikti_n0M5v5S5702E7I6.jpg"
                      alt="CİNS OCAK SAYISI ÇIKTI!"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">CİNS OCAK SAYISI ÇIKTI!</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/cins-subat-sayisi-cikti-k3455.html" title="CİNS ŞUBAT SAYISI ÇIKTI!">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-subat-sayisi-cikti_sE06SLUs5ojwD33.jpg"
                      alt="CİNS ŞUBAT SAYISI ÇIKTI!"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">CİNS ŞUBAT SAYISI ÇIKTI!</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/cins-dergisi-mayis-sayisi-yayinlandi-k3538.html" title="Cins Dergisi Mayıs Sayısı Yayınlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-dergisi-mayis-sayisi-yayinlandi_69D881SV7IE4rZY.jpg"
                      alt="Cins Dergisi Mayıs Sayısı Yayınlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Cins Dergisi Mayıs Sayısı Yayınlandı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/aylik-ucan-hali-dergisi-cinsin-agustos-sayisi-yayinlandi-k3626.html" title="Aylık Uçan Halı Dergisi Cins&#039;in Ağustos Sayısı Yayınlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_aylik-ucan-hali-dergisi-cinsin-agustos-sayisi-yayinlandi_3ayok.jpg"
                      alt="Aylık Uçan Halı Dergisi Cins&#039;in Ağustos Sayısı Yayınlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Aylık Uçan Halı Dergisi Cins&#039;in Ağustos Sayısı Yayınlandı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/cins-mayis-sayisi-cikti-k4004.html"
  },
  "headline": "CİNS MAYIS SAYISI ÇIKTI!",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-mayis-sayisi-cikti_1IxqX.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-05-06+0309:00",
  "dateModified": "2021-05-03+0322:54",
  "author": {
    "@type": "Person",
    "name": "Yeni Çıkanlar"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/tarihselcilik-bir-yanilgidir-k3956.html" title="Tarihselcilik Bir Yanılgıdır">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_tarihselcilik-bir-yanilgidir_02FC5.jpg"
                  alt="Tarihselcilik Bir Yanılgıdır"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Tarihselcilik Bir Yanılgıdır</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/mufredat-disi-bir-roman-uzerine-soylesi-k3960.html" title="Müfredat Dışı Bir Roman Üzerine Söyleşi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_mudredat-disi-bir-roman-uzerine-soylesi_fWGTd.jpg"
                  alt="Müfredat Dışı Bir Roman Üzerine Söyleşi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Müfredat Dışı Bir Roman Üzerine Söyleşi</div>
              <span class="most_read_item_author">Serkan Parlak</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/cermenler-ve-gocebelikleri-k3974.html" title="Cermenler ve Göçebelikleri">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cermenler-ve-gocebelikleri_t8liD.jpg"
                  alt="Cermenler ve Göçebelikleri"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Cermenler ve Göçebelikleri</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hayata-son-guzelleme-olum-k3959.html" title="Hayata Son Güzelleme; Ölüm">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hayata-son-guzelleme-olum_j6qO8.jpg"
                  alt="Hayata Son Güzelleme; Ölüm"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Hayata Son Güzelleme; Ölüm</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/george-orwell-ve-bin-dokuz-yuz-seksen-dort-romani-uzerine-bir-inceleme-k3949.html" title="George Orwell Ve Bin Dokuz Yüz Seksen Dört Romanı Üzerine Bir İnceleme">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_george-orwell-ve-bin-dokuz-yuz-seksen-dort-romani-uzerine-bir-inceleme_w8FGK.jpg"
                  alt="George Orwell Ve Bin Dokuz Yüz Seksen Dört Romanı Üzerine Bir İnceleme"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">George Orwell Ve Bin Dokuz Yüz Seksen Dört Romanı Üzerine Bir İnceleme</div>
              <span class="most_read_item_author">Şerife Saliha Buğa</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/iki-okumali-yazi-cizgili-pijamali-frankl-k3961.html" title="İki Okumalı Yazı: Çizgili Pijamalı Frankl">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_iki-okumali-yazi-cizgili-pijamali-frankl_96V9J.jpg"
                  alt="İki Okumalı Yazı: Çizgili Pijamalı Frankl"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İki Okumalı Yazı: Çizgili Pijamalı Frankl</div>
              <span class="most_read_item_author">S. Çelebi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/olu-cag-turkuleri-dehri-vakanuvisi-k3950.html" title="Ölü Çağ Türküleri Dehri Vakanüvisi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_olu-cag-turkleri-dehri-vakanuvisi_Svzqs.jpg"
                  alt="Ölü Çağ Türküleri Dehri Vakanüvisi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Ölü Çağ Türküleri Dehri Vakanüvisi</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gerceklik-ve-karakter-baglaminda-hacer-gunlugu-k3966.html" title="Gerçeklik Ve Karakter Bağlamında “Hacer Günlüğü”">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gerceklik-ve-karakter-baglaminda-hacer-gunlugu_D1iO7.jpg"
                  alt="Gerçeklik Ve Karakter Bağlamında “Hacer Günlüğü”"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Gerçeklik Ve Karakter Bağlamında “Hacer Günlüğü”</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dil-ve-edebiyatin-148inci-sayisi-cikti-k3972.html" title="DİL VE EDEBİYAT’IN 148’İNCİ SAYISI ÇIKTI">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dil-ve-edebiyatin-148inci-sayisi-cikti_3r5QC.jpg"
                  alt="DİL VE EDEBİYAT’IN 148’İNCİ SAYISI ÇIKTI"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">DİL VE EDEBİYAT’IN 148’İNCİ SAYISI ÇIKTI</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/wollstonecrafta-kadin-haklarinin-gerekcelendirilmesi-k3982.html" title="Wollstonecraf’ta Kadın Haklarının Gerekçelendirilmesi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_wollstonecrafta-kadin-haklarinin-gerkcelendirilmesi_u2M2e.jpg"
                  alt="Wollstonecraf’ta Kadın Haklarının Gerekçelendirilmesi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Wollstonecraf’ta Kadın Haklarının Gerekçelendirilmesi</div>
              <span class="most_read_item_author">Mustafa Buğaz</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
