<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi_gU5u9Jxm2QE4v80.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"/>
    <meta name="twitter:description" content="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi_gU5u9Jxm2QE4v80.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html"/><meta name="keywords" content="muhit dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"/>
    
    <link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı - Dergi</title>
  </head>
  <body>
          <h1 class="hideMe">Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yeri</h1>
      <h2 class="hideMe">Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı
      </h3>
      <div class="author_date">
        <span>31.03.2020</span> -
        <span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi_gU5u9Jxm2QE4v80.jpg"
            alt="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"
            width="240" height="330"
          />
        </figure>
        <p style="font-weight: 400;">Şair ve yazar İbrahim Tenekeci yönetiminde yayın hayatına başlayan <em>Muhit</em>, millet ve memleket olarak geçtiğimiz bu zor günlerde, dördüncü sayısıyla yürüyüşüne devam ediyor. Türk Edebiyatının her kuşaktan pek çok önemli isminin eserleriyle katkı sunduğu dergi, evde kalanlara zengin ve doyurucu bir içerik sunuyor.</p>
<p style="font-weight: 400;"><em>Muhit</em>’in Nisan sayısı <strong>Mehmet Narlı</strong>’nın “Yerliliğin İnşası” başlığını taşıyan yazısıyla selamlıyor okuyucuyu. Mehmet Narlı’yı “Şi’r-i Kadîm Bir Meş’ale midir?” yazısıyla <strong>M. Fatih Andı</strong>, “Kafa Tası Hikâyeleri”yle <strong>Beşir Ayvazoğlu</strong> izliyor. Usta çizer <strong>Hasan Aycın</strong> çizgisiyle, <strong>Ömer Lekesiz</strong> kısa ancak içli yazsıyla Muhit’e değer katıyor: “Sen en gerisine doğru yürürsün hatıralarının.”</p>
<p style="font-weight: 400;"><strong>Vefa Dosyası</strong></p>
<p style="font-weight: 400;"><strong>Asım Gültekin</strong> “Vefa Kelimesinin İzinde” başlıklı yazısıyla ‘vefa’nın etimolojisini gözler önüne seriyor. <strong>Necip Tosun</strong>;<strong> </strong>Mehmet Akif, Nurettin Topçu ve Sezai Karakoç’un maruz kaldığı vefasızlığa değiniyor. <strong>Sibel Eraslan</strong>, “Vefa, yani bağlılık, mü’minliğin de ana vasfıdır. O, sözünde durmaktır” diyor. <strong>Erol Göka</strong>, ‘vefa’nın konumuna işaret ediyor: “Vefa, Dostun Sinesindeki Yuvamız.” <strong>Hüsrev Hatemi</strong>, vefa ve vefasızlığın izini sürüyor şiirimizde. <strong>Leylâ İpekçi</strong>, ‘vefa’nın güzel bir tanımını veriyor: “Bir dosta, bir ülküye, değere, bir memlekete, vatana, sevdiklerine vefa göstermek kişinin kendiliğinden, hesapsızca yaptığı bir eylemdir.” <strong>Mehmet Dinç</strong>, “Vefa Hatırdır” diyor. <strong>Ali Emre</strong>, “Kendi varlığını başkalarının yokluğu üzerine kurmaz” diyerek vefalı insanın portresini çiziyor. <strong>Mehmet Aycı</strong>, “Vefakârlık her türlü kırımdan, kıyımdan, yoksulluktan, yoksunluktan, bin türlü dünya tuzağından çıkarak bugünlere gelen milletimizin en büyük hasletlerinden biridir” sözleriyle kadim hasletlerimizden en önemlisinin vefa olduğunu belirtiyor. <strong>Osman Toprak</strong> “Erdemli ve fazilet sahibi bir kişi olabilmek vefalı olmaktan geçer”, <strong>Zeki Bulduk “</strong>İnsanım ve vefanın ancak yüreğinin sesini duyan insanların harcı olduğunu öğrendim” diyor. <strong>İbrahim Tenekeci</strong> ise “Vefa’nın Hikâyesi”ni anlatıyor: “Vefa, evvela sözüne sadık olmaktır.”</p>
<p style="font-weight: 400;"><strong>Şiir, Daima</strong></p>
<p style="font-weight: 400;">Yaşayan tüm kuşaklardan şairlere yer veren derginin şiir sayfaları, <strong>Ahmet Edip Başaran</strong>’ın “Oda Sıcaklığı” isimli şiiriyle açılıyor. <strong>Arif Ay</strong>’ın “Mâhûr Şarkılar / 4”, <strong>Ahmet Kot</strong>’un “Aşkın Dört Hali”, <strong>Cahit Koytak</strong>’ın “Arka Sokakları, Şehrin”, <strong>Mustafa Muharrem</strong>’in “Pay”, <strong>Mustafa Ruhi Şirin</strong>’in “İlk Ninni”, <strong>Zeynep Kot Tan</strong>’ın “Çıplak Dağda Bir Gece”, <strong>Murat Güzel</strong>’in “Keder”, <strong>Levent Dalar</strong>’ın “Kırmızı Pabuçları” ve <strong>Eren Safi</strong>’nin “Çıkış” isimli şiiriyle devam ediyor. <strong>Ali Sali</strong>, <strong>Adem Yazıcı</strong>, <strong>Eyyüp Akyüz</strong>, <strong>Metin Erol</strong>, <strong>Nurettin Durman</strong>, <strong>Cengizhan Konuş</strong>, <strong>Ayşe Çelikkaya</strong>, <strong>Ervanur Erdoğan</strong>, <strong>Ömer Faruk Topçu</strong> ve <strong>Zülal Sema</strong> bu sayıya şiirleriyle katkı veren diğer isimler. <strong>Aynur Dilber</strong> ise “Üzgün Bir Kurşun” şiiriyle Muhit’in arka kapağını süsleyen isim oluyor: “Dikenin yurdu gül değilse neresi”</p>
<p style="font-weight: 400;">Dördüncü sayının öykü sayfaları da oldukça zengin. <strong>Güray Süngü </strong>“Virüs”, <strong>Kâmil Yeşil</strong> “Mezar Kazıcılarım”, <strong>Ayşegül Genç “</strong>Öncü Göç”, <strong>Abdullah Harmancı</strong> “Annen Gidiyor”, <strong>Mustafa Nezihi Pesen</strong> “Bahar İlahisi” ve <strong>Hüseyin Ahmet Çelik </strong>“Yok, Ses Yok” isimli öyküsüyle Muhit’e katkı sunan hikâyeciler.</p>
<p style="font-weight: 400;"><strong>Ercan Yıldırım</strong> “Avrupa Merkezciliğin Kuruluşunda Oryantalist Tezleri, İslam ve Osmanlı’nın Değersizleştirilmesi”, <strong>Kemal Sayar</strong> “Hayat Zor”, <strong>Leylâ İpekçi</strong> “Yabancı ‘Okullar’da ‘Yerli’ Okuyanlar”, <strong>Hatice Ebrar Akbulut</strong> “Münhasıran Yürümek”, <strong>Dursun Çiçek</strong> “Tabiatın Doğasını Bozduk”, <strong>Abdullah Kasay</strong> “Tek Başına Hayatta Kalmanın Cazibesi”, <strong>Erol Yılmaz </strong>“Milletin Evinde Millet Kütüphanesi”, <strong>Selim Cerrah </strong>“İstikamet Şuuru”, <strong>Tuba Kaplan </strong>“Roman, Eleştiri ve Hakikat Üzerine” ve <strong>Suavi Kemal Yazgıç</strong> “Bir Şiir Öznesi: Hüseyin Atlansoy” başlıklı yazılarıyla Muhit’in Nisan sayısına omuz veren diğer isimler oluyor.</p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 31.03.2020</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
                        <a title="muhit dergisi" href="http://www.kitaphaber.com.tr/etiket/muhit%20dergisi">muhit dergisi</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Temmuz’un Mart 2020 Sayısı Çıktı" href="http://www.kitaphaber.com.tr/temmuzun-mart-2020-sayisi-cikti-k3473.html">
            <span>Temmuz’un Mart 2020 Sayısı Çıktı</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html&amp;title=Edebiyat%20ve%20Fikir%20Dergisi%20Muhit%20Vefa%20%C3%96zel%20Say%C4%B1s%C4%B1yla%20Raflardaki%20Yerini%20Ald%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html&amp;text=Edebiyat%20ve%20Fikir%20Dergisi%20Muhit%20Vefa%20%C3%96zel%20Say%C4%B1s%C4%B1yla%20Raflardaki%20Yerini%20Ald%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Edebiyat%20ve%20Fikir%20Dergisi%20Muhit%20Vefa%20%C3%96zel%20Say%C4%B1s%C4%B1yla%20Raflardaki%20Yerini%20Ald%C4%B1&nbsp;http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>42</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
            alt="Alıntı"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">  </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/binler-neler-ifade-eder-k1206.html" title="Binler Neler İfade Eder">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/772e0146d9934cb300716e8e5d843c2a.jpg"
                      alt="Binler Neler İfade Eder"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Binler Neler İfade Eder</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/ah-sesine-bir-durak-pasaportsuz-turk-k3021.html" title="Ah sesine bir durak: Pasaportsuz Türk">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ah-sesine-bir-durak-pasaportsuz-turk_Uz778qWBaq8sm50.jpg"
                      alt="Ah sesine bir durak: Pasaportsuz Türk"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Ah sesine bir durak: Pasaportsuz Türk</div>
                  <div class="benzer_yazi_author">Gülnaz Eliaçık Yıldız</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/zeynuddin-hafi-ve-tasavvufi-gorusleri-bekir-kole-k813.html" title="Zeynüddîn Hâfî ve Tasavvufî Görüşleri - Bekir Köle">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/fcf4226afce8454147e29324cf4723ba.jpg"
                      alt="Zeynüddîn Hâfî ve Tasavvufî Görüşleri - Bekir Köle"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Zeynüddîn Hâfî ve Tasavvufî Görüşleri - Bekir Köle</div>
                  <div class="benzer_yazi_author">Ömer Asım</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/elestirel-soylesiler-k2202.html" title="Eleştirel Söyleşiler">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_elestirel-soylesiler_PcOwxe5kqqerG08.jpg"
                      alt="Eleştirel Söyleşiler"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Eleştirel Söyleşiler</div>
                  <div class="benzer_yazi_author">Ayşe Bağca</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html"
  },
  "headline": "Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi_gU5u9Jxm2QE4v80.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-03-31+0315:50",
  "dateModified": "2020-03-31+0315:50",
  "author": {
    "@type": "Person",
    "name": "Alıntı"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/sema-karabiyik-neler-okuyor-k3471.html" title="Sema Karabıyık Neler Okuyor?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sema-karabiyik-neler-okuyor_ZKbX86vSpBli640.jpg"
                  alt="Sema Karabıyık Neler Okuyor?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sema Karabıyık Neler Okuyor?</div>
              <span class="most_read_item_author">Kitaphaber</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/fransiz-diplomatin-93-harbindeki-raporlari-k3466.html" title="Fransız Diplomatın 93 Harbindeki Raporları">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_fransiz-diplomatin-93-harbindeki-raporlari_Y8T742wAJ54uR24.jpg"
                  alt="Fransız Diplomatın 93 Harbindeki Raporları"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Fransız Diplomatın 93 Harbindeki Raporları</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/cemil-meric-nedir-k3478.html" title="Cemil Meriç Nedir?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cemil-meric-nedir_6O2KPmgjU9m4IuU.jpg"
                  alt="Cemil Meriç Nedir?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Cemil Meriç Nedir?</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisinin-122-sayisi-cikti-k3468.html" title="MAVİ YEŞİL Dergisinin 122. Sayısı Çıktı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_mavi-yesil-dergisinin-122-sayisi-cikti_IKcBg5V6JcS5hHV.jpg"
                  alt="MAVİ YEŞİL Dergisinin 122. Sayısı Çıktı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">MAVİ YEŞİL Dergisinin 122. Sayısı Çıktı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hece-dergisi-279-sayi-yayimlandi-k3467.html" title="Hece Dergisi 279. Sayı Yayımlandı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hece-dergisi-279-sayi-yayimlandi_18GDTNEVAB6gpU2.jpg"
                  alt="Hece Dergisi 279. Sayı Yayımlandı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Hece Dergisi 279. Sayı Yayımlandı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/muhit-dergisinin-3-sayisi-yayimlandi-k3469.html" title="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisinin-3-sayisi-yayimlandi_1d5SsM5GI634M0N.jpg"
                  alt="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ihsan-fazlioglu-ile-sorularin-pesinde-k3472.html" title="İhsan Fazlıoğlu ile Soruların Peşinde">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ihsan-fazlioglu-ile-sorularin-pesinde_V8w1ydGULdU14ED.jpg"
                  alt="İhsan Fazlıoğlu ile Soruların Peşinde"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İhsan Fazlıoğlu ile Soruların Peşinde</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/asiklarin-baharidir-bahar-olan-k3470.html" title="Aşıkların Baharıdır Bahar Olan">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_asiklarin-baharidir-bahar-olan_556rX4M71025o2J.jpg"
                  alt="Aşıkların Baharıdır Bahar Olan"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Aşıkların Baharıdır Bahar Olan</div>
              <span class="most_read_item_author">Emre Bulur</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gercegin-ortasinda-anlamak-ve-anlasilmak-hangimizin-meselesi-degil-ki-k3482.html" title="Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gercegin-ortasinda-anlamak-ve-anlasilmak-hangimizin-meselesi-degil-ki_x7WUs8H2Obo206I.jpg"
                  alt="Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Gerçeğin Ortasında: Anlamak ve Anlaşılmak Hangimizin Meselesi Değil ki!</div>
              <span class="most_read_item_author">Misafir Köşesi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/vezirlik-muessesesine-bir-bakis-k3474.html" title="Vezirlik Müessesesine Bir Bakış">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_vezirlik-muessesesine-bir-bakis_4H7J707T4LoExvg.jpg"
                  alt="Vezirlik Müessesesine Bir Bakış"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Vezirlik Müessesesine Bir Bakış</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
