<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="EŞARİLİK ÜZERİNE"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_esarilik-uzerine_0840OU5iCailkLg.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="EŞARİLİK ÜZERİNE"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="EŞARİLİK ÜZERİNE"/>
    <meta name="twitter:description" content="EŞARİLİK ÜZERİNE"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_esarilik-uzerine_0840OU5iCailkLg.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html"/><meta name="keywords" content="eşari̇li̇k,ferhat özbadem, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="EŞARİLİK ÜZERİNE"/>
    
    <link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>EŞARİLİK ÜZERİNE - İlahiyat</title>
  </head>
  <body>
          <h1 class="hideMe">EŞARİLİK ÜZERİNE</h1>
      <h2 class="hideMe">EŞARİLİK ÜZERİNE</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                EŞARİLİK ÜZERİNE
      </h3>
      <div class="author_date">
        <span>19.05.2020</span> -
        <span><a href="http://www.kitaphaber.com.tr/ferhat-ozbadem-a18/">Ferhat Özbadem</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_esarilik-uzerine_0840OU5iCailkLg.jpg"
            alt="EŞARİLİK ÜZERİNE"
            width="240" height="330"
          />
        </figure>
        <p><strong>EŞARİLİK </strong></p>
<p>Adını kurucusundan alan bu mezhep ilahi sıfatlar, kulların fiilleri ve iman-günah konularına dair görüşleri sebebiyle muhaliflerince Müşebbihe, Mücbire (Cebriyye) ve Mürcie gibi isimlerle de anılmıştır. Bu mezhep mensuplarına Eşari’nin çoğulu olan Eşaire adı da verilir.</p>
<p>Eşari’nin çizgisini kendisinden sonra güçlü âlimlerin takip etmesi hareketin sistemli bir kelâm mektebi haline gelmesini sağlamıştır.</p>
<p>Mütekaddimîn döneminde daha çok Mutezile ve Batıniyye ile fikrî mücadelelerde bulunan Eşariyye âlimleri, yer yer eleştirdikleri Aristo felsefesinden bağımsız bir metot geliştirmeye çalışmışlardır.</p>
<p><strong>Temel Görüşleri</strong></p>
<p><strong>Uluhiyyet</strong></p>
<p>Eşariyye’ye göre insanın varlıklar ve olaylar hakkında bilgi edinmesi mümkündür. Bilginin kaynakları duyular, akıl ve haberden ibarettir. Sadece duyuların verdiği bilgiler eksik ve sınırlıdır. Akıl istidlâl yoluyla teorik bilgiler üretebilir. Haberin kesin bilgi ifade edebilmesi için tevatür yoluyla gelmesi veya doğruluğu mucize ile kanıtlanmış bir peygamber tarafından bildirilmiş olması gerekir. Mütevatir haber ayrıca akla ve duyu verilerine de uygun olmalıdır. Gazali’nin en güvenilir bilgi kaynağının keşf olduğunu savunmasına ve Eşarî âlimlerinden bir kısmının tasavvufa temayül göstermesine rağmen bu görüş Eşariyye kaynaklarında genel kabul görmemiş, hatta bazılarınca tenkide tâbi tutulmuştur.</p>
<p><strong>Kader Problemi</strong></p>
<p>Allah’ın kulları hakkında önceden tayin ettiği değişmez bir kaderi mevcuttur. Kullara ait fiillerin Allah tarafından yaratıldığı hususunda ittifak eden Eşariler, insan kudretinin fiilleri üzerindeki tesiri konusunda kendi aralarında farklı düşünmüşlerdir. Eşariy’e göre kulun kudret ve fiilini yaratan Allah’tır, fiilin meydana gelişinde kula verilen hâdis kudretin hiçbir etkisi yoktur. Kul, Allah tarafından yaratılan fiilin kendine ait hâdis kudretle kısmen irtibatlı bulunduğu için sorumlu olur.</p>
<p><strong>Nübüvvet</strong></p>
<p>Varlığı aklî delillerle bilinen ve kâinatın yegâne maliki olan Allah’ın kulların dünya ve ahiret mutluluğu için çeşitli emirler, yasaklar ve ibret verici öğütler içeren talimatlar göndermesi ve bunları insanlar arasından seçeceği kimseler vasıtasıyla onlara bildirmesi aklen imkânsız değildir. Tarihî bilgiler de bunun vuku bulduğunu göstermektedir. Eşariler’in nübüvveti ispat etmek için dayandıkları en önemli delil mucizedir. Çünkü mucize tabiatta hâkim bulunan kanunları aşan ilâhî bir fiil olup peygamberin doğruluğunu tasdik etmektedir.</p>
<p><strong>Ahiret Konuları</strong></p>
<p>İttifakla kabul edildiğine göre nasların haber verdiği berzaha ve ahiret hallerine inanmak farzdır. Bu konuya dair nasların tevil edilmeyip zahirî manada anlaşılması gerekir. Zira haber verilen hadiseler akıl açısından imkânsız değildir. Bunlar kabir imtihanı, oradaki azap veya nimet, kıyametin kopması, ölülerin cismanî olarak dirilişi, haşir, hesap, mizan, sırat, cennet ve cehennem safhalarından ibarettir. Mütekaddimin devri âlimleri azap veya nimetiyle birlikte kabir hayatına inanmayı gerekli görmekle birlikte ayrıntılar üzerinde durmamışlardır. Beyhaki ve özellikle Gazali’den itibaren kabir hayatına ilişkin önemli sayılan ayrıntılar ahirete imanın aslî unsurları arasına girmiştir.<a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>Eşari yaklaşım Mutezilenin aşırı akılcılığının karşısına tam bir vahiycilikle çıktı. Eşari yaklaşımda iyi ve kötü, güzel ve çirkin salt akılla bilinemezdi. Çünkü iyilik ve kötülük, güzellik ve çirkinlik özsel değil izafi kavramlardı; zaman, mekan ve kişiye göre, kişinin içinde bulunduğu ortama göre değişmekteydi.</p>
<p>Eşariler fillerin beyazlık ve siyahlık gibi zati nitelikte olmadıkları, tersine ortama ve duruma göre değişebildiklerini savunuyorlardı.<a href="#_ftn2" name="_ftnref2">[2]</a></p>
<p><strong>Ahlak anlayışı</strong></p>
<p>Ahlak nazariyelerinin Tanrı’dan gelen ilahi şeriat tarafından temellendirildiği bir ahlak olgusu şeklinde olup onlar, belirleyici olarak vahyi göstermektedirler. İnsan aklı, nas olmadan ahlakı belirleyemez, iyi ve kötünün değerini bilemez. Bu sebeple şeriat gelir ve insana iyiyle kötünün ne olduğunu bildirir.<a href="#_ftn3" name="_ftnref3">[3]</a></p>
<p><strong>Kadın Peygamber</strong></p>
<p>İmam Eşari ile kitap ve sünnetin zahirlerini kendilerine mezhep edinen birkaç âlim bazı ayetlere (Âli İmran, 3/42; Meryem 19/16-19.) dayanarak Hz. Meryem’in nübüvvetine kail olmuşlardı. Kur’an’daki birkaç ayet ile istidlal ederek Hz. Meryem’in nübüvvetine kail olanlar, resul ile nebi arasındaki farkı belirtirken “Nebi, ister tebliğe memur olsun, isterse olmasın kendisine vahiy olunandır.” tarifine dayandırmışlardır.<a href="#_ftn4" name="_ftnref4">[4]</a> Bu duruma göre kadınlardan peygamberlikleri söz konusu olan altı kadın: Hz. Havva, Hz. Sara, Hz. Hacer, Hz. Musa’nın annesi, Firavunun eşi Asiye ve Hz. Meryem’dir. <a href="#_ftn5" name="_ftnref5">[5]</a></p>
<p><strong>Varlık anlayışı</strong></p>
<p>Ömrünün önemli bir kısmını Mutezile düşünce atmosferinde geçiren İmam Eşari aşırı yorumcu, ilâhî tevhit ve adalet eksenli Mutezili öğretiyi İslâm düşüncesini temsil etmede isabetsiz bulduğu gerekçesiyle eleştirerek bunun yerine, ilâhî kudret ve irade merkezli orta yolcu bir anlayışı tercih etti. Bu düşünce ilâhî sıfatların vurgulanmasını gerektirdiğinden dolayı imam Eşari subûtî sıfatların ontolojik varlıklarını vurgulayarak izah etmeyi tercih etti. Bu vurgu Allah’ın âleme doğrudan ve aralıksız müdahalesini daha güçlü bir şekilde ortaya koyuyordu.</p>
<p>Eşarî anlayışın omurgasını oluşturan kâdir-i muhtar (içkin) ilâh fikri, var olan her şeyin Allah'ın sorgulanmaz iradesiyle yaratıldığı anlayışı üzerine bina edildiği için bu anlayışın özne merkezli bir düşünce olduğunu söylemek mümkündür. Özne merkezli anlayış tabiri özne - nesne ilişkisinde nesne ile ilgili niteliklerin belirlenmesinin (yaratılmasının), yaratıcının sorgulanmaz inisiyatifinde olduğu görüşü için kullanılmaktadır. Özne merkezli anlayışın mukabili olan nesne merkezli anlayış ise nesneye ait temel niteliklerin, yaratıcının irade ve inisiyatifine rağmen, nesnede her halükarda bulundukları fikrini temsilen ifade edilmektedir. Yani nesne merkezli anlayış ile nesneye ait temel niteliklerin ilâhî irade ve kudretin doğrudan taallukunda olmaması anlamına gelmektedir.<a href="#_ftn6" name="_ftnref6">[6]</a></p>
<p>Mantık</p>
<p>Eşari ve takipçileri kelamla ilgili birçok probleme çözüm bulmak için mantığa çok önem vermişlerdir. Bu nedenle Kitabu’n-nazar, Kitabu’l-cedel, Medariku’lukul, veya Kitabu’l-burhan gibi isimlerle eserler yazmışlardır. Eşari geleneğe mensup olan Gazâlî, Fahreddin Razi, Âmidî ve Beydavi gibi âlimler mantık-kelam ve mantık-fıkıh ilişkisine dair özgün görüşler ortaya koymuşlardır. Eşari kelamcılar, mantık ve kelam ilişkinden hareketle Aristoteles’in Organon’unun bazı kitaplarına iltifat etmemişlerdir. Örneğin Organon külliyatı içerisinde yer alan Kategoriler göz ardı edilmiştir. Eş‘arî âlimler mantık-fıkıh ilişkisini kurarak burhani sonuçlara varmak için mantıktan özellikle kıyastan yararlanmışlar; bir hükümle ilgili sonuç elde ederken Aristoteles’in kullandığı beş tümel (yani cins, tür, fasl, hassa ve araz), amm-hass, külli-cüz’i, mukkademat ve netaic gibi kavramlardan istifade etmişlerdir. Bu yönüyle Gazali’nin Mustasfa adlı eseri dikkat çekicidir.</p>
<p>Eşari’nin eserleri incelendiğinde tanım, önerme, kıyas ve cedeli bariz bir şekilde kullandığı görülür. Tanımın son derece özlü olması gerektiğini savunan Eşari, esas olanın tanımlanan şeyin mahiyetinin ortaya konması olduğunu ifade etmektedir. Eşari, önerme konusunu bağımsız bir şekilde ele almasa da kelama dair önermeleri dikkatli bir şekilde kullanmaktadır. Bunu özellikle hedeflediği sonuçlara varmak için verdiği örneklerde müşahede etmekteyiz. Eşari, muhataplarını ikna etmek için yüklemli kıyasın yanı sıra sebr ve taksim metodu olarak da adlandırılan ayrık şartlı kıyasları kullanmaktadır. Ayrıca klasik mantıktaki beş sanatın uygulama alanlarından biri olan cedel üzerinde durmakta ve cedelde kullanılan meşhurat ve makbulat tarzı önermeleri öne çıkarmaktadır.<a href="#_ftn7" name="_ftnref7">[7]</a></p>
<p><strong>Tasavvuf</strong></p>
<p>Tarihsel süreçte arka planında Muhâsibî ile başlayan Eşarilik-tasavvuf ilişkisi, Şafii- Küllâbî geleneğin Eşariliğe dönüşmesiyle birlikte, giderek daha da yoğun bir hal alarak Gazali ile birlikte en üst noktaya ulaşmıştır.</p>
<p>Kuşeyrî ve Gazali gibi sûfî ve kelamcıların faaliyetleriyle tasavvuf, Eşarîlik vasıtasıyla Ehl-i sünnet düşüncesinde kendisine kuvvetli bir alan bularak siyasal iktidarlar tarafından desteklendiği gibi halk kesiminde de ciddi bir taban bulmuştur. Özellikle Gazali ile farklı bir ivme kazanan Eşarîlik-tasavvuf ilişkisi tasavvufun kurumsal bir hale geldiği tarikatlar döneminden itibaren birçok tarikat okulu tarafından da kabul görmüştür. Bu bağlamda yalnızca Gazali’nin etki alanına giren tarikatların ismini zikretmek meselenin bu yönünü somutlaştırma anlamında yeterlidir. Zira bu süreçte Kadiriyye, Rıfaiyye, Sühreverdiyye, Şâzelîyye, Bedeviyye, Desukiyye, Kübreviyye gibi İslam coğrafyasında yaygın tarikatlar Gazali dolayısıyla Eşariliğin etki alanına girmiş tarikatlardan bazılarıdır.<a href="#_ftn8" name="_ftnref8">[8]</a></p>
<p><strong>Metodolojisi</strong></p>
<p>Deliller ve Özellikleri: Eşari, delil olarak dinsel ve akli delilleri kullanmakta ve görüşlerini bu delillere dayandırmaktadır. Eşari dini delilleri kitap, sünnet, icma, kıyas, sahabe, tabiin ve hadis taraftarlarından gelen rivayetler, Ahmet b. Hanbel’in görüşleri şeklinde sıralamaktadır. Fakat bir görüşün kanıtlanması sırasında bu delillerin kullanılış sırası Eşari’nin eserlerinde farklılık arz etmektedir. Luma’ adlı eserinde akli çıkarımları öncelerken, İbâne’de nakli öncelemektedir ki bu farklılık eserlerin yazılış amacından ortaya çıkmaktadır.</p>
<p>Literal Anlamların Öncelenmesi: Eşari’nin teolojik yorumunda dinsel ifadelerin literal anlamlarının kabul edilmesi temel yöntemdir. Bu nedenle o, Kur’an’ın literal anlamlarının kabul edilmesi gerektiğini, literal anlamdan ancak bir delil ile vazgeçilebileceği yöntemini benimsemiştir. Literal anlam kelimenin gerçek anlamıdır ki kelimenin dış dünyada veya zihinde oluşturduğu anlamdır. Eşarî’nin hakikat ve mecaz anlayışını açıklayan İbn Fûrek, onun mezhebinde sözlerin gerçek anlamlarının asıl olduğunu, mecazın ise tali olduğunu ifade ederek, mecazın akıl, vahiy veya ona ilişen bir hal ile bilinebileceğini ifade etmektedir. Allah’ın ahirette görülmesi konusunda delil olarak kullandığı “Rabb’lerine bakarlar” ifadesinin Allah’ı gözle görmek şeklindeki zahiri anlamı kabul etmekte ve Mutezilenin onların Allah’ın sevabını beklediği şeklindeki yorumunu bu yönteme dayalı olarak reddetmektedir.</p>
<p>Semantik Yöntem: Dinsel metinlerin yorumlanması teolojik bir öğretinin geliştirilmesinde geniş yer tutar. Bu yorumlama, yoruma ait genel ilkelerle birlikte, kelime ve cümlelerin anlamlarının doğru olarak ortaya konmasıyla gerçekleşir. Bu yöntemle kelimelerin anlamlarının hakikat veya mecaz olduğu, bunların olgudaki anlamları, bildirimin kendi bütünlüğü içerisindeki anlamları, kelimenin dikey ve yatay olarak ifade ettiği anlamlar ve anlam kaymaları vs. ortaya koymak mümkün olmaktadır. Bu nedenle semantik, dilbilimin konusu olduğu felsefesinin ve teolojinin de yöntemidir. Eşari’ye göre Allah Araplara kendi dilleri ile hitap etmiş ve bu nedenle bir kelimenin anlamı onların sözlerinde olduğu gibi anlaşılmalı ve onların söylemlerinde ifade ettiği gibi düşünülmelidir.</p>
<p>Diyalektik Yöntem: Bu yöntem gerçeği açığa çıkarmak amacıyla karşılıklı soru-yanıt yoluyla kavramlara ve görüşlere açıklık getirme yöntemidir. Diyalogu da içerir ki Platon’un eserlerinde bu yöntem uygulanmaktadır. Bu kavramın Arapçadaki karşılığı cedeldir ki bu yöntemin en çok uygulandığı dini ilim teolojidir. Nitekim Hanefi, kelam ilminde cedel yöntemine çok sık rastlanmasından ötürü önceki kelamcıların görüşlerine de atıfta bulunarak “cedel ve yetenekler sanatı” olarak isimlendirildiğini ifade etmektedir. Eşari’nin eserlerinde etkili bir diyalektik yöntem kullandığı görülmektedir. Hatta İbn Fûrek Eşari’nin görüşlerini anlattığı eserinde onun “fi Edebi’l-Cedel” isminde bir eserine göndermelerde bulunmaktadır ve aynı şekilde cedelin adabına dair bir bölüme yer vermektedir.<a href="#_ftn9" name="_ftnref9">[9]</a></p>
<p>Eşarilik ve metafizik: Eşarilerin esas gayesi, Allah’ın hiçbir şeye benzemediğini, her şeyin yaratıcısı olduğunu ve onun bilgisi dışında hiçbir varlık alanı bulunmadığını vurgulamaktır. Allah’ın bu ayrıcalıklı ve özel konumunu muhafaza etmek için Eşariler, kelâm metodunu metafizik ile destekleyerek kullandılar.</p>
<p>Eşari metafiziğinde, nesnelerin doğasına ilişkin geliştirilen atomculuk anlayışına göre âlem; maddenin artık bölünemeyen en küçük parçası olan cevherlerden oluşmaktadır. Söz konusu cevherlerin varlıkları ârazlara bağlanarak onlar olmadan varlıklarını devam ettirebilmeleri mümkün değildir. Ârazlar dolayısıyla cevherleri sürekli olarak yaratan Allah olduğu için bunların objektif ve gerçek bir varlıkları yoktur. İnsanın bilgisi de bu cevher ve ârazlara dayandığına göre en son noktada o da Allah tarafından yaratılıyor demektir.<a href="#_ftn10" name="_ftnref10">[10]</a></p>
<p>Eşari ve Hadis: Eşari Hz. Peygamber’den nakledilen sözü bazen ‘hadis’ bazen ‘haber’ bazen de ‘rivayet’ kelimeleri ile isimlendirmektedir. Buna göre Eşari hadis, haber, rivayet kelimelerini es anlamlı olarak kullanmakta; Hz. Peygamber’in sözlerine hadis, haber, rivayet demektedir. Ayrıca Eşari Hz. Peygamber’den nakledilen hadise sünnet demiş, hadisle sünneti es anlamda kullanmıştır.</p>
<p>Eşari Hz. Peygamber ve sahabe sözlerini isimlendirmekte birbirinden farklı kelimeler kullanmıştır. Bu farklı kullanımın isimlendirmeden öte bir anlamı yoktur. Ancak, ister hadis, ister haber, ister rivayet, ister eser adına ne derseniz deyin Hz. Peygamber ve sahabenin üzerinde bulunduğu inancı, görüsü, vaziyeti bize bildiren ‘nakillerin’ tamamı Eşari’nin gözünde sünneti karşılamaktadır. Ve bu sünnet kendisine uyulması gereken bir değeri ifade etmektedir.</p>
<p>Eşari el-İbâne adlı eserinde ‘sünnet-i Resulullah’ tabirini kullanmakta ve Allah’ın bizi Resulullah’ın sünnetine sımsıkı bağlanmaya yönlendirdiğini söylemektedir. Ona göre, Nebi’nin sünnetine sarılmak dinin kaynaklarındandır.</p>
<p>Sünnet ’in vahiy ürünü olduğunu ileri sürenlerin kullandıkları yaygın delillerden biri hiç şüphesiz Necm süresinin üç ve dördüncü ayetleridir. Nitekim bu ayete göre Allah Teala söyle buyurmuştur: “O kendi rey ve arzusundan konuşmaz. Onun açıklamaları kendisine Allah tarafından gönderilen bir vahiyden başkası değildir.” Nitekim Eşari de sünnetin vahiy olduğunu ileri sürmekte ve bu ayeti delil olarak göstermektedir.<a href="#_ftn11" name="_ftnref11">[11]</a></p>
<p><strong>Eşarilik ve insanın fiilleri</strong></p>
<p>Eşari'nin insanın zorunlu ve ihtiyari fiilîlerini de içine alan, evrendeki bütün fiilîlerin Allah'ın kudretiyle yaratıldığını öne süren tezine göre; Allah'ın insanın bütün kategorilerdeki fiilîleri yaratan tek yaratıcı olması, kötü fiilîleri O'na dayandırmayı gerektirmez ve bu durum insanın fiilîlerinden sorumlu olması durumuyla çelişmez. Mutezilenin görüşünün aksine o, insanın fiili gerçekleştirme gücünün, insandan irade dışı, kazara meydana gelen filler! e aynı olduğunu, bunun da Allah' m yaratması olduğu fikrinde ısrar eder.</p>
<p>Zorunlu fiilîlerin Allah tarafından yaratıldığını ispatlayan delil ihtiyari fiillerin kesb edilmesi için de geçerlidir. Zorunlu hareketlerin Allah tarafından yaratıldığının ispatlanmasından dolayı zorunlu fiilîlerin de aynı durumda olması gereklidir. Aynı zamanda zorunlu fiillerin zaman ve mekanı gerektirdikleri de ispat edildiğine göre aynı gerçeğin ihtiyari fiililer için de geçerli olması gerekir. Bundan dolayı zorunlu fiillerin Allah tarafından yaratıldığını ispatlayan her delil kişinin ihtiyari fiiller içinde aynı yargıya varmasını zorlamaktadır. Kesb edilen hareketin yaratılması zorunludur zira zorunlu fiillerin yaratılması için zorunlu olan sebepler bu hareketler için de aynıdır.<a href="#_ftn12" name="_ftnref12">[12]</a></p>
<p><strong>Eşarilik ve İmamiye teorisi: </strong></p>
<p>Cüveynî’ye göre imamet, itikadi bir konu ve dinî bir zorunluluk değil; ağırlıklı olarak kamu yararının gerçekleştirilmesine yönelik siyasal ve sosyal bir kurumdur. Bu bağlamda imametin nübüvvetle ilişkilendirilemeyeceğini, imamın her ne kadar bazı dinî vazifesi olsa da bu makamın temelde dünyevî otoriteyi ifade ettiğini belirtmiş ve çoğunlukla kamu yararını ilgilendiren birtakım görevlerin imâma ait olduğunu vurgulamıştır. Dolayısıyla peygamberde bulunan özel niteliklerle imâmda olması gereken niteliklerin özdeşleştirilemeyeceğini savunmuş; böylece siyasal iktidarı dinsel iktidardan ayırmaya çalışmıştır.</p>
<p>Cüveynî, özellikle Hz. Ali ve diğer imamlar hakkında öne sürülen imtiyazları reddetmiş ve Şiî-İmami paradigmadaki imamet algısını teorik ve pratik düzeyde gerçekçi bir zemine oturtmuştur. Ayrıca ilk dört halife dönemindeki uygulamaları gerçek hilâfet gözüyle değerlendirmiş; onların seçim yöntemlerini, model ve meşru kabul etmiş, seçim akdinin keyfiyetini belirlerken de onları kıstas olarak kabul etmiştir. İmamet teorisini tarihî realiteye göre şekillendiren Cüveynî; Hz. Ebu Bekir, Hz. Ömer, Hz. Osman ve Hz. Ali’nin faziletlerine ilişkin nassı da öne sürerek onların imamet sıralamasının geçerli ve isabetli olduğunu kaydetmiştir. Bunun delili olarak da icmâı öne sürmüştür. Dolayısıyla ona göre ilk dört halife, hilafet bağlamında dönemin ideal şahsiyetleridir.<a href="#_ftn13" name="_ftnref13">[13]</a></p>
<p>Eşaride nedensellik karşıtlığı: Eşarî, tabiatta meydana gelen hadiselerin belli bir tabiat doğrultusundan ya da nesnelerin itimâdlarından mütevellid olarak gerçekleştiği fikrini nedenselliği çağrıştırdığı gerekçesiyle eleştirmektedir. Ona göre tabiatta gerçekleşen tüm olaylar Allah’ın aracısız bir şekilde iradî olarak doğrudan yaratmasıyla meydana gelmektedir. Belli sebepler neticesinde belli sonuçların gerçekleşmesi zorunlu değildir, bilakis sonuçların bu şekilde gerçekleştiğine dair yaklaşım insanın alışkanlıklarından kaynaklanmaktadır. Eşari ve takipçisi kelamcılar tabiattaki hadiselerde bir belirsizlik ya da düzensizliğin varlığına karşı çıktıkları gibi, sebebin sonucunu doğurduğu şeklindeki nedensellik görüşüne de karşı çıkmaktadırlar.<a href="#_ftn14" name="_ftnref14">[14]</a></p>
<p>Eşari ve siyaset: Eşari’nin yaşadığı dönemde genel olarak, siyasî ve toplumsal kargaşanın hakim olduğu görülmektedir. Farklı fikir, düşünce ve inançların yaygınlık göstermesinin yanında, toplumu birleştiren siyasî istikrar bozulmuş, devlet otoritesini temsil eden Abbasî halifelerine bürokrasiden gelen müdahaleler çok başlılığı beraberinde getirmiş, vesayet altındaki halifeler işlevsiz hale gelmiştir. Ayrıca devlet gücünü elinde bulundurmaya çalışan bürokrat kesimin birbirleriyle mücadelesi sonucunda, üst üste gerçekleşen darbeler hem halifelerin hem de diğer üst düzey devlet adamlarının hayatına mal olmuştur. Senelerce devam eden siyasî hareketler bu kaos ortamını daha da çekilmez bir şekle sokmuş, halkı isyan etme noktasına getirmiş ve bu sebeple zaman zaman ayaklanmalar çıkmaya başlamıştır. Doğrusu öyle bir ortamda, Eşari’nin uzlaşmacı bir tavır takınarak ortaya çıkması kaçınılmaz hal almıştır. Onun için Eşari devlet otoritesine karşı halkı itaat ve sükûnete çağırmış, isyan hareketlerine katılmaktan halkı uzak tutmaya çalışmış, uç fikirler arasında orta yolu bulmak ve bu kriz ortamından çıkmak için çok büyük gayret sarf etmiştir.<a href="#_ftn15" name="_ftnref15">[15]</a></p>


<p><a href="#_ftnref1" name="_ftn1">[1]</a> TDV ansiklopedisi</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Bünyamin Erul, Köprü dergisi</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> F. Kazanç, İslam Düşüncesinde Ahlaki Önermeler</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Bağçeci, Muhittin, Peygamberlik ve Peygamberler, İstanbul 1977, s. 73</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Zebidi, Tecridi Sarih Tercümesi ve Şerhi, trc. Kamil Miras, Ankara 1971, IX/150</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Hüseyin Kahraman, Mütefekkir Dergisi, Aksaray Üniversitesi İslami İlimler Fakültesi Dergisi, sayı 9 Haziran 2018</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> Uluslararası İmam Eş‘arî ve Eş‘arîlik Sempozyumu Bildirileri (21-23 Eylül 2014), Beyan yayınları</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> Yunus Eraslan, Kilis 7 Aralık Üniversitesi İlahiyat Fakültesi Dergisi | 2019/2 | CİLT: 6 | SAYI: 11 | s. 671-409</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> Erkan Yar, Fırat Ü. İlahiyat Fakültesi Dergisi 10:2 (2005)</p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> Ömer Hacı AKBABA, Eşari Metafiziği ve Berkeley idealizminin Karşılaştırılması</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> Kadir Demirci, Eşari’de Hadis ve Sünnet el İbâne Örneği</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Mohammed Yusoff Hussain, Şırnak Üniversitesi ilahiyat Fakültesi Dergisi</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> Veysi Ünverdi, Usûl İslam Araştırmaları, 29 (2018), s. 39 - 66</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> Metin Yıldız, Marife Dergisi 19/2 (2019)</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> Tahsin Yıldırım, Ebul Hasan el Eşari’nin siyaset anlayışı</p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/ferhat-ozbadem-a18/">Ferhat Özbadem</a> - 19.05.2020</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="İlahiyat" href="http://www.kitaphaber.com.tr/ilahiyat">İlahiyat</a>
                        <a title="eşari̇li̇k" href="http://www.kitaphaber.com.tr/etiket/e%C5%9Fari%CC%87li%CC%87k">eşari̇li̇k</a>
                                <a title="ferhat özbadem" href="http://www.kitaphaber.com.tr/etiket/ferhat%20%C3%B6zbadem">ferhat özbadem</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="İnsan Üzerine Bir Kitap" href="http://www.kitaphaber.com.tr/insan-uzerine-bir-kitap-k3521.html">
            <span>İnsan Üzerine Bir Kitap</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html&amp;title=E%C5%9EAR%C4%B0L%C4%B0K%20%C3%9CZER%C4%B0NE"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html&amp;text=E%C5%9EAR%C4%B0L%C4%B0K%20%C3%9CZER%C4%B0NE&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=E%C5%9EAR%C4%B0L%C4%B0K%20%C3%9CZER%C4%B0NE&nbsp;http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>38</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ferhat-ozbadem-a18/">Ferhat Özbadem</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ferhat-ozbadem_0G8h5201Lu1cLp4.jpg"
            alt="Ferhat Özbadem"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>1979 yılında Adıyaman?da dünyaya geldi. İlk, orta ve lise öğrenimini Adıyaman'da bitirdi. Gül Eğitim Yardımlaşma Dayanışma İlmi Araştırmalar ve İnsan Hakları Derneği kurucu üyesidir. Özgün İrade, Vuslat, AbıHayat ve Yolcu dergisinde şiir ve makaleleri yayınlanan yazar evli üç çocuk babasıdır.</p>
<p>zeynepder.org, haberdurus.com, gulder.info, dunyabizim.com, kitaphaber.com.tr web sayfalarında belli periyotlar ile yazı yazmaktadır.</p>
<p><strong>Yayınlanmış Eserleri:<br /></strong></p>
<ul>
<li>Ebrulim</li>
<li>Kur'an'ın Gölgesinde Hz. Muhammed</li>
<li>Cennetin Yolu</li>
<li>Kur'an'ı Nasıl Okumalı</li>
<li>40 Esas 40 Düstur</li>
</ul> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/malcolm-xin-hayati-roman-oldu-k2520.html" title="Malcolm X’in Hayatı Roman Oldu">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_malcolm-xin-hayati-roman-oldu_44i56O3y0qbpmha.jpg"
                      alt="Malcolm X’in Hayatı Roman Oldu"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Malcolm X’in Hayatı Roman Oldu</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/bilge-kral-aliya-izzetbegovicin-hayati-roman-oldu-k2519.html" title="Bilge Kral Aliya İzzetbegoviç’in Hayatı Roman Oldu">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilge-kral-aliya-izzetbegovicin-hayati-roman-oldu_t6GK68J35GDxnd6.jpg"
                      alt="Bilge Kral Aliya İzzetbegoviç’in Hayatı Roman Oldu"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Bilge Kral Aliya İzzetbegoviç’in Hayatı Roman Oldu</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/direnisin-onurlu-ve-yurekli-yigitlerine-k2473.html" title="Direnişin Onurlu ve Yürekli Yiğitlerine">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_direnisin-onurlu-ve-yurekli-yigitlerine_1JmZ3fz5t0UZsX7.jpg"
                      alt="Direnişin Onurlu ve Yürekli Yiğitlerine"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Direnişin Onurlu ve Yürekli Yiğitlerine</div>
                  <div class="benzer_yazi_author">Ferhat Özbadem</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/dunden-bugune-islami-hareket-k2406.html" title="Dünden Bugüne İslami Hareket">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dunden-bugune-islami-hareket_8sp0mupOWbRg42H.jpeg"
                      alt="Dünden Bugüne İslami Hareket"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Dünden Bugüne İslami Hareket</div>
                  <div class="benzer_yazi_author">Birsen Çay</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/esarilik-uzerine-k3523.html"
  },
  "headline": "EŞARİLİK ÜZERİNE",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_esarilik-uzerine_0840OU5iCailkLg.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-05-19+0309:00",
  "dateModified": "2020-04-24+0313:59",
  "author": {
    "@type": "Person",
    "name": "Ferhat Özbadem"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/ormanin-kiyisinda-bir-ilk-roman-k3519.html" title="Ormanın Kıyısında Bir İlk Roman">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ormanin-kiyisinda-bir-ilk-roman_ef4cFF5hln1ws8O.jpg"
                  alt="Ormanın Kıyısında Bir İlk Roman"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Ormanın Kıyısında Bir İlk Roman</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sembollerin-gizledigi-tarih-gobeklitepe-k3515.html" title="Sembollerin Gizlediği Tarih; Göbeklitepe">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sembollerin-gizledigi-tarih-gobeklitepe_5bvD4sLH0tU7Agr.jpg"
                  alt="Sembollerin Gizlediği Tarih; Göbeklitepe"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sembollerin Gizlediği Tarih; Göbeklitepe</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/endulus-mersiyesi-k3518.html" title="Endülüs Mersiyesi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_endulus-mersiyesi_hPE1P8Ez8D39V1u.jpg"
                  alt="Endülüs Mersiyesi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Endülüs Mersiyesi</div>
              <span class="most_read_item_author">Alıntı</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/temmuz-dergisinin-nisan-2020-sayisi-cikti-k3514.html" title="Temmuz Dergisi’nin Nisan 2020 Sayısı Çıktı!">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_temmuz-dergisinin-nisan-2020-sayisi-cikti_HxWo00f52SuTqgs.jpeg"
                  alt="Temmuz Dergisi’nin Nisan 2020 Sayısı Çıktı!"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Temmuz Dergisi’nin Nisan 2020 Sayısı Çıktı!</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/islamda-sosyal-adalet-k3512.html" title="İslam’da Sosyal Adalet">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_islamda-sosyal-adalet_7w05IkCL7Do1aR2.jpg"
                  alt="İslam’da Sosyal Adalet"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İslam’da Sosyal Adalet</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bir-daha-asla-yalniz-olmamak-k3527.html" title="Bir Daha Asla Yalnız Olmamak">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-daha-asla-yalniz-olmamak_hxfuuwYhRNykgL7.jpg"
                  alt="Bir Daha Asla Yalnız Olmamak"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bir Daha Asla Yalnız Olmamak</div>
              <span class="most_read_item_author">Nur Sena Akın</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kacmak-kovulmak-donmek-uzerine-denemeler-k3525.html" title="Kaçmak, Kovulmak, Dönmek Üzerine Denemeler">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kacmak-kovulmak-donmek-uzerine-denemeler_5O20CH47bXSCWR3.jpg"
                  alt="Kaçmak, Kovulmak, Dönmek Üzerine Denemeler"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Kaçmak, Kovulmak, Dönmek Üzerine Denemeler</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/nitelikli-bir-mikro-tarih-kitabi-kod-adi-cicero-k3524.html" title="Nitelikli Bir Mikro Tarih Kitabı: Kod Adı Çiçero">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_nitelikli-bir-mikro-tarih-kitabi-kod-adi-cicero_nVdy0IA4IvO6j3V.jpg"
                  alt="Nitelikli Bir Mikro Tarih Kitabı: Kod Adı Çiçero"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Nitelikli Bir Mikro Tarih Kitabı: Kod Adı Çiçero</div>
              <span class="most_read_item_author">Serkan Parlak</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bir-gobeklitepe-romani-k3516.html" title="Bir Göbeklitepe Romanı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-gobeklitepe-romani_keBKQ3SIw67XPZG.jpg"
                  alt="Bir Göbeklitepe Romanı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bir Göbeklitepe Romanı</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ibn-hazmin-usul-i-din-eserine-kisa-bir-bakis-k3517.html" title="İbn Hazm’ın Usul-i Din Eserine Kısa Bir Bakış">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ibn-hazmin-usul-i-din-eserine-kisa-bir-bakis_px54Lw3j53mx7U5.jpg"
                  alt="İbn Hazm’ın Usul-i Din Eserine Kısa Bir Bakış"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İbn Hazm’ın Usul-i Din Eserine Kısa Bir Bakış</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
