<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_eylem-siir-baglaminda-sakir-kurtulmus-siiri_4Tsy0.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"/>
    <meta name="twitter:description" content="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_eylem-siir-baglaminda-sakir-kurtulmus-siiri_4Tsy0.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html"/><meta name="keywords" content="şakir kurtulmuş,çıra yayınları,ah güzel bir gün,dağların açık yarası,ethem erdoğan,sezai karakoç,ismet özel,ömer lekesiz, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_005.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri - Edebiyat</title>
  </head>
  <body>
          <h1 class="hideMe">Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri</h1>
      <h2 class="hideMe">Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri
      </h3>
      <div class="author_date">
        <span>11.01.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem Erdoğan</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_eylem-siir-baglaminda-sakir-kurtulmus-siiri_4Tsy0.jpg"
            alt="Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;"><strong>Giriş </strong></p>
<p style="text-align: justify;">Kültür-Sanat ve daha daraltılmış bir alan olmak üzere şiir, sadece “kendilik” değil; aynı zamanda, hem bir dil-kültür taşıyıcılığı hem de toplumsal açıdan bir nefes alma, durup düşünme eylemidir. Buradaki durup düşünmeden kasıt; yaşanan hayata dair, bireysel ve sosyal anlamda, geleceğe yönelik tasarımdır. Şairin içinde bulunduğu sosyal yapıdan soyutlanması mümkün değildir çünkü. Dilsel ve kültürel birikimin aktarımı şiirle daha estetik bir form içinde, sonraki kuşağa iletilir. Bu noktada elbette şiire bir görev yükleme durumu yoktur. Şiirin bir dil verimi olarak aktarıcılık özelliği doğal bir süreci işaretlemektedir. Bu durumu; şairin içinde yaşadığı toplum / zihniyet algısının dışında olamayacağı gerçeğine dayanarak söylüyorum.</p>
<p style="text-align: justify;">İslam medeniyetinin, siyasal seyir içinde 1800’lü yıllardan 1950’lere kadarki sürecine bakıldığında bir kırılmadan ya da renk değiştirmeden çok, çökme ve buhran yaşadığı gerçeği açıktır. Aslında bu durum sadece bizi değil batıyı da ilgilendiren bir realite. Üstad Sezai Karakoç, bu total kriz durumunu, insanlığın çöküşünü Rönesans’a dayandırır. Batının metafizikten uzak kalmasını, ruh zayıflığını ve sadece teknik gelişme yapabildiğini, hatta “Batılı ruhunun ayarlandığı düzey”in aşıldığını ifade eder. Çünkü artık sadece “… bunalımla değil, ruhların delinmesi, yarılması, çatlaması ile karşı karşıyayız.” der. (Karakoç, İnsanlığın Dirilişi, Bunalımın Kaynağı, l, 2005) </p>
<p style="text-align: justify;">Ali Haydar Haksal sözü ideolojilere getirir: “Her medeniyet dairesi, sanat eserine kendi ruhunu katmış, onu şekillendirmiştir.../..Son yüzyılın sanatının veya insanının açmazı, çağın ideolojileriyle parçalanmış olmasıdır.” (Haksal, 2014). Bu parçalanmanın olumsuzluğunun bitirilmesi, İslam medeniyetinin düştüğü durum merkeze alınarak bir yenilenme ve inşa aşaması geçilmesi en önemli gerekliliktir. Bu durumdan kurtulmak, yeniden büyük İslam medeniyetini ihya etmek adına herkese büyük ve özveri içerikli görevler düşmektedir. Şahsen yazı ve şiir gayretlerine de böyle bakılmalıdır. Çünkü medeniyetimizin temel çıkış noktalarından biri de sözdür. Hatta bu hususta da sözü üstada bırakalım: “Bir kültürün, bir halkın, ölü bir çerçeveden çıkarak, çağı kuran ve anlamlandıran ülkelere eşit bir etki yüküyle dipdiri olarak ayağa kalkışında, edebiyatın ve daha geniş bir ele alışla sanat ve kültürün payı, ruhun vücuttaki payı gibidir.” (Karakoç, Edebiyat Ve Sanatta Diriliş, 1999). Şakir Kurtulmuş şiirini ve şiirinin getirdiği diğer verimleri de bu bağlamda değerlendirmek gerekir.</p>
<p style="text-align: justify;"><strong>Şakir Kurtulmuş Şiirinin Çizgisi</strong></p>
<p style="text-align: justify;">Şakir Kurtulmuş şiirinin kökleri 45 yıllık. Ah Güzel Bir Gün (Kurtulmuş, Ah Güzel Bir Gün, 2019) eserinde 1975 tarihli şiirler var. (Milattan Önceki Tarihin Şiiri). Dolayısıyla bu şiir için, hazırlık dönemleri de dâhil, yarım asra yakın bir birikimden/donanımdan neşet ettiği cümlesini söyleyebiliriz... Şakir Kurtulmuş’un ilk şiirleri bir kitap olarak 1985’te Akabe Yayınlarından çıkarılır. Sonra onun içe kapanış, kendine dönüş, susku dönemi başlar. Şiiri bırakma şeklinde algılanan bir dönemdir bu. Bu döneme dair çeşitli şeyler söylenmiş olup, esasen bütün toplum kesimlerinin apolitik duyarsızlık dönemine girmesi, buna mecbur kalması bir gerçekliktir. Belki de İsmet Özel’in şu cümleleriyle duruma bakmalıyız: “Neye kendi maceram diyorsam, hiçbir bakımdan kendime mahsus bir macera sayılmayacağı bilinmelidir.” (Özel, 2004). Şakir Kurtulmuş için de bu durum, özel hayat ve duyarsızlık şeklinde ifade edilmekle birlikte ona mahsus olmayıp, sosyal tarafları da göz önünde bulundurulması gereken bir durumdur. Ancak o, kültür ortamlarında bulunma ameliyesini, (Yeni Devir eksenli olarak) devam ettirmiştir. “Sadece bir şair ve yazar değil aynı zamanda son 40 yılın kültür sanat hayatının derin hafızalarından biridir.” (Altuntaş, 2020). Şakir Kurtulmuş’un bu durumunu farklı değerlendirenler, olumsuzlayanlar da oldu. Elbette gerekçe, kaynak ve veri olmaksızın. Oysa eleştiri için kişisel beğeni bir kriter değildir. Edebiyatta Dikiş Tutturamamak başlığıyla yazılan bir yazıda “Bu husus maalesef edebiyatımızın tipik sorunlarından biridir ve x… de tek örnek değildir. Onun öyküde yaptığını Şakir Kurtulmuş da şiirde yaptı.” (Lekesiz, 2020). Ömer Lekesiz’in bahis açtığı husus, edebi anlayışların değişken olması, bu değişkenliğin zincir halkalarında oluşabilecek kopukluğu bağlamanın zor olacağı. Dahası, o kişinin “edebiyatın şimdiki zamanına asla dönemez.”oluşu. Bu bir racon/zagon ise makul ve adil değil ve gerekçesi yok. Fetva ise usule aykırı. Metodolojide yeri yok. Bu kesin hükümlülük nereden bakarsanız bir genelleme ve hüküm, diğer genellemelerin hükmü.</p>
<p style="text-align: justify;">Ah Güzel Bir Gün eserindeki şiirlere baktığımda temelde; sahih şiire giden bir “İnsanilik” gördüm, insana dair her durumun dallanıp budaklanması ve genişlemesini. Temel insani değerler bağlamından incelikli bakışlar vardı. Kuşlar, bahar, umutlar, hüzünlü zamanlar. Aşağıya aldığım örneklerde 80 darbesinin öncesi ve sonrasına dair çalkantılara, yokluk ve maddi sıkıntılara, ev yuva kurmaya, topluma ve onun duyargalarını kapatmasına, çaresizliğe ve ondan kaynaklanan öfkeye, öç duygusuna, ölüme, hayata ve daha da fazlasına ulaşacaksınız. Şiirin yaşanandan bağımsız olamama durumu açıkça ortada duruyor. Duyargaları açık olmak da en çok şaire yakışıyor. Şiirin temel kriterlerinden uzaklaşmadan yapıyor şair bunu.</p>
<blockquote>
<p style="text-align: justify;">“İntihar etmiş bir kadının menekşe sözleri / nereye kadar güzel / nereye kadar laleli” (S. 9)</p>
<p style="text-align: justify;">“hangi kabus militanca bir intihar şekli / ya da bir yüzük şenliği” (S.11)</p>
<p style="text-align: justify;">“sustu şiirler / atışlarım durdu, zamana karşı koyamadım / şiiri terbiye eden zamanla” (S.12)</p>
<p style="text-align: justify;">“sözcükler yakanda yaralara akar / isyanımız çiçeksiz geçirdiğimiz bahara” (S.13)</p>
<p style="text-align: justify;">“anılarım ki bir ömür boyu öfke / hep içimizde en öfke taşımakla ünlüyüz” (S.14)</p>
<p style="text-align: justify;">“ölümü ayırırken eşyalarımızdan / döndüm, bir parça kıştı dünyadan” (S.16)</p>
</blockquote>
<p style="text-align: justify;">Şakir Kurtulmuş kendisiyle yapılan bir söyleşide, şiiriyet ve kalıcılık bağlamında şunları söyler: “İslam medeniyeti ve düşüncesinden beslenen sanatçıların birikimlerini geçmişten geleceğe taşıdıkları ve yaşadıkları dönemde insana eğilen, ona önem veren sanatı önemseyen çabaları sonucu kalıcı olagelmişlerdir. Bugünkü edebiyatımız da Sezai Karakoç’un sesini, şiirini geleceğe taşımaktadır. Daha yakın dönemde Mehmet Akif ve Necip Fazıl’dan gelen, Sezai Karakoç’la asıl ilgisini kurup yükselten, çoğaltan ardından gelen Cahit Zarifoğlu, Akif İnan, Erdem Bayazıt, Nuri Pakdil, Alaeddin Özdenören, Osman Sarı ile devam eden çizgi aynı kalıcılığın izini sürmektedir. Bu iz şiirimizin gücünü göstermesi bakımından önemlidir. Bu çizgiyi sürdüren sanatçılarımız hemen hepsi politik ve güncel meselelerden uzak, İslam medeniyetinin sınırları içersinde sanatı, şiiri önemsemiş bu çerçevede ürün vermişlerdir. Sezai Karakoç’un şiiri buna en iyi örnektir ve bugünü geleceğe taşıyacak kuşakları etkilemeye, kalıcı olmaya devam edecektir.” (Ceylan, 2015). Genele teşmil edebileceğimiz bir bakış açısıyla; kalıcılığı asırları aşıp gelen nice sanatçının, kalıcılık şartlarından olmak üzere; İslam medeniyetinden beslenme, birikimlerini aktarma, insana eğilme vb durumları haiz olma gerekliliğini yerine getirdikleri görülecektir. Bendeniz şiiri, şairi kutsuyor değilim ve Şakir Kurtulmuş’u bu kapsamda gördüğümü söyleyecek donanımda da değilim elbette. Bu hem tarihi, hem edebiyat tarihinin eleştirmenliğini, ilgilendirmektedir. Zahiren görünene göre bir hakkı teslim gerekir. Onun şiirlerinden yine örnekler vererek İslam medeniyeti perspektifine, sosyal ve siyasal yaralara bakışına değinelim:</p>
<blockquote>
<p style="text-align: justify;">“1979’da iltica anlamlıydı / herat bölgesinde insanlar / çocukluktan ayrı bir zevkle / neyi yaşadılar” (Ah Güzel Bir Gün, S.65)</p>
<p style="text-align: justify;">“ey Afganlı anne baba / ve ey savaşçı çocuk: gerilla / siz yiğitçe çarpışan ey insanlar” (S.67)</p>
<p style="text-align: justify;">“bak, bugün yine sahra susuzluğu var ülkende” (S. 74)</p>
<p style="text-align: justify;">“günlerce kötü adamlar diyorum / öylesine ezilmiş kadınlara” (S. 78)</p>
</blockquote>
<p style="text-align: justify;">Afganistan’ın işgali üzerine, muharrik noktası olan değerler sistemi üzerinden söz eden şair, yaklaşık 30 yıl sonra Suriye’de oluşan trajedi için de söz etmektedir. “Kar taneleri, yıldızlar / içimde kuş sesleri / bahar bakışlım / mültecim” (Kurtulmuş, Dağların Açık Yarası, 2019)</p>
<blockquote>
<p style="text-align: justify;">“Öldü içimdeki insan öldü / yaraların içine gömdü serçeler /ölü kalbi kuşlar yıkadı” (Age. 27)</p>
<p style="text-align: justify;">“ölçmede sabah ayininde / filistin’e adanmış…”, “tırmanıyor gazze’den” (Age. 42) </p>
<p style="text-align: justify;"> “sanki Halepli bir yetim eli / sanki gazze’de bir çığlık” (Age. 46)</p>
<p style="text-align: justify;">“kalbimin üstünde bir avuç güneş / Kudüs ışığı” (Age. 47)</p>
</blockquote>
<p style="text-align: justify;">Bu bir görülüş toplamı, bu; yaralayıcı, kanatıcı bir dil. Fakat dilin bu özellikleri keskindir, yaralar. “Edebiyat, ihlal edici bir dil, ölümlü, tekrarlayıcı, ikiye katlanmış bir dil, bizzat kitabın dilidir. Edebiyatta konuşan bir tek özne, tek bir özne vardır, o da kitaptır” (Foucault, 2019 ). Coğrafya kanayan bir kitaptır maalesef. Dil de kanayacak. Ama biz “kitaba uyacağız.” (A. İzzetbegoviç)</p>
<p style="text-align: justify;">Şimdi ilk ve son kitabından örnekler paylaşacağım. Bu örneklerden sonra da onun şiirinde <strong>varsa eğer</strong>, ekseninden çıkma, sapma, şiirden kopma vb olumsuzluklar ya da 45 yıllık serüvenin izlek ve çizgiselliğine zeval verecek bir olgu, paylaşacağım. </p>
<p style="text-align: justify;">Ah Güzel Bir Gün, eserinden seçilen örnekler:</p>
<blockquote>
<p style="text-align: justify;">“gece kanatlanır mı bulutlar / yaslanmasak bu dağa” (S 23)</p>
<p style="text-align: justify;">“neden İstanbul gözlerin senin / en filiz Endülüs bakısı” (S 38) </p>
<p style="text-align: justify;">“nisan şiiri başka Zarif’in şiiri başka / özgürlük için kopartılan çitlembikler adına” (S 45) </p>
<p style="text-align: justify;">“basamaklarda namus / yarasaların gözlerini oyuyor” (S 51) </p>
<p style="text-align: justify;">“alnının oluklarına düşen / pişmanlıklarından mı hareket” (S 58) </p>
<p style="text-align: justify;">“bir / üsküdar’da kuşlar bölünür akşamlara” (S 60) </p>
<p style="text-align: justify;">Dağların Açık Yarası, eserinden örnekler:</p>
<p style="text-align: justify;">“acı yapraklarını tut rüyaların / içinde gök aşkı” (S 11)</p>
<p style="text-align: justify;">“aynalarda gördüm yıllardır / süren uykunun düşünü” (S 14)</p>
<p style="text-align: justify;">“ellerin yeni kağıda düşmüş bir şiir” (S 33)</p>
<p style="text-align: justify;">“ellerim yılların aynası / geçmiş günleri çoğaltan” (S 35)</p>
<p style="text-align: justify;">“avuçlarımda taze / açlık hissiyle dua / ateşe serpilmiş gök konuşmaları” (S 41)</p>
<p style="text-align: justify;">“tarihin akışına vardım gece sır oldu” (S 37)</p>
</blockquote>
<p style="text-align: justify;">Gördüğüm kadarıyla ekseninden çıkma, sapma, şiirden kopma vb olumsuzluklar yok. (Eleştirilerde yapıldığı şekilde, genel olmaması için izlek ve şiire bakış anlamında olumsuzluk olmadığını söylüyorum.) Buna mukabil birbirini bütünleyen, aynı hassaları devam ettiren, aynı medeniyet perspektifini gösteren şiirler. Bu anlamda Şakir Kurtulmuş şiiri 45 yıllık kesintisiz bir süreçtir. Öte yandan, şiirimizin belli bir dönüm noktası olan 80’lerin şiir kalitesi ve 2020 şiir kalibresi üzerine fikir beyan edip karşılaştırma yapmadan, zincirin kopukluğu gibi muğlâk ifadeler doğru değildir. Çünkü 2. Yeni şiirinin bir çıkması ya da ara kuşağı olan 80 şiiri (Gürson, 2001) ile 2020 şiirinin benzer yahut farklı tavırlarda olduğuna dair inceleme yapılmadan, ortaya belli kriterler koymadan, şairin bu iki döneminin bağıntısızlığı sözü, yalana girer. </p>
<p style="text-align: justify;"><strong>Hâsılı</strong></p>
<p style="text-align: justify;">Şiirin yaratılışla başladığına inananlar çoktur. Esasen yaratılış da başlı başına şiirdir. Yaratılmış olmaktan ya da olmakla getirilen, zaaflar ve güçler de şiirdir. En azından şiirizedir. Bu kelimeyi özellikle kullanıyorum, çünkü insan, çünkü şair onlarla ‘o’ kişi oluyor. O özellikler şairin kullanabileceği zırhlı araçlara dönüşüyor. Bu içsel donanımın yanında bir de edinilen donanımlar var. Şakir Kurtulmuş için İslam medeniyet perspektifi en önemli dış donanım. Onun şiiri bu anlamda bir sorumluluktan ibarettir. Her anın yaratıcıya karşı sorumluluğu. Buna göre; harften söze bütün aksiyon Allaha karşı bir muhasebe içermektedir, yazdığında da sustuğunda da. O suskuyu da şiirize bir müfreze olarak kullanabilmiş şairlerden. Hüznü iliklerine kadar yaşayan ve aynı ölçekte aktaran bir şair, yanında da yalnızlık. Ama aynı zamanda kuş cıvıltıları ve bahardan mültecilere ve savaşa uzanan, gürül gürül bir hayat…</p>
<p style="text-align: justify;">İlk kitaptaki coşku, korku ve öfke son kitabında dinginliğe dönüşmüş. İzlek temelde aynı, içsel seyir ise çizgisinde devam ediyor. Renk ve ton değişiminden söz edilebilir elbette. Sosyal, siyasal meseleler her iki eserde olsa da; ilk eserdeki ünlemler yerini munis ve şefkatli duygulara bırakmış. Lirizm her iki eserde de var. Belki şiddeti tartışılabilir. Son şiir kitabı ilk kitabına göre, temel noktalardaki tutarlılıkla beraber daha bir bilgelik ürünü gibi geldi bana. Dolayısıyla şiire, kültüre ve sanata yarım asır emek veren bir şairde olması, ulaşılması gereken yere ulaşmış gibi duruyor Şakir Kurtulmuş. Sahih bir şiire dönük bu çaba. Çünkü hayata dair veriler kadar, ideale yönelik tasarım işaretleri de var şiirde. Şiirinin, ilk kitaptan son kitaba doğru çizgisinde bir kırılma ve sapma söz konusu değil.</p>
<p style="text-align: justify;"><strong>Kaynakça</strong></p>
<p style="text-align: justify;">Altuntaş, Y. E. (2020). Şakir Kurtulmuş Şiirinde İmge Ve Eylem. <em>Sebilürreşat</em>.</p>
<p style="text-align: justify;">Ceylan, M. (2015, 12 22). <em>https://www.fikircografyasi.com/makale/sakir-kurtulmus-ile-siir-uzerine</em>. 7 29, 2020 tarihinde fikircografyasi.com: https://www.fikircografyasi.com/makale/sakir-kurtulmus-ile-siir-uzerine adresinden alındı</p>
<p style="text-align: justify;">Foucault, M. (2019 ). <em>Büyük Yabancı.</em> İstanbul: Metis Yay.</p>
<p style="text-align: justify;">Gürson, E. (2001). <em>Edebiyattan Yana.</em> İstanbul: YKY.</p>
<p style="text-align: justify;">Haksal, A. H. (2014). <em>Kendilik ve Edebiyat.</em> İstanbul: İz.    </p>
<p style="text-align: justify;">Karakoç, S. (2005). Bunalımın Kaynağı, l. S. Karakoç içinde, <em>İnsanlığın Dirilişi</em> (s. 17). İstanbul: Diriliş.</p>
<p style="text-align: justify;">Karakoç, S. (1999). Edebiyat Ve Sanatta Diriliş. S. Karakoç içinde, <em>İslamın Dİrilişi</em> (s. 40). İstanbul: Diriliş.</p>
<p style="text-align: justify;">Kurtulmuş, Ş. (2019). <em>Ah Güzel Bir Gün.</em> İstanbul: Çıra Yay.</p>
<p style="text-align: justify;">Kurtulmuş, Ş. (2019). <em>Dağların Açık Yarası.</em> İstanbul: Çıra.</p>
<p style="text-align: justify;">Lekesiz, Ö. (2020, Haziran 7). Edebiyatta Dikiş Tutturamamak. <em>Yeni Şafak</em>, s. https://www.yenisafak.com/yazarlar/omerlekesiz/edebiyatta-dikis-tutturamamak-2055321.</p>
<p style="text-align: justify;">Özel, İ. (2004). <em>Henry Sen Neden Buradasın l.</em> İstanbul: Şule Yay.</p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem Erdoğan</a> - 11.01.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
                        <a title="şakir kurtulmuş" href="http://www.kitaphaber.com.tr/etiket/%C5%9Fakir%20kurtulmu%C5%9F">şakir kurtulmuş</a>
                                <a title="çıra yayınları" href="http://www.kitaphaber.com.tr/etiket/%C3%A7%C4%B1ra%20yay%C4%B1nlar%C4%B1">çıra yayınları</a>
                                <a title="ah güzel bir gün" href="http://www.kitaphaber.com.tr/etiket/ah%20g%C3%BCzel%20bir%20g%C3%BCn">ah güzel bir gün</a>
                                <a title="dağların açık yarası" href="http://www.kitaphaber.com.tr/etiket/da%C4%9Flar%C4%B1n%20a%C3%A7%C4%B1k%20yaras%C4%B1">dağların açık yarası</a>
                                <a title="ethem erdoğan" href="http://www.kitaphaber.com.tr/etiket/ethem%20erdo%C4%9Fan">ethem erdoğan</a>
                                <a title="sezai karakoç" href="http://www.kitaphaber.com.tr/etiket/sezai%20karako%C3%A7">sezai karakoç</a>
                                <a title="ismet özel" href="http://www.kitaphaber.com.tr/etiket/ismet%20%C3%B6zel">ismet özel</a>
                                <a title="ömer lekesiz" href="http://www.kitaphaber.com.tr/etiket/%C3%B6mer%20lekesiz">ömer lekesiz</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="İyiliğe Yanan Semaver" href="http://www.kitaphaber.com.tr/iyilige-yanan-semaver-k3814.html">
            <span>İyiliğe Yanan Semaver</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html&amp;title=Eylem%20%C5%9Eiir%20Ba%C4%9Flam%C4%B1nda%20%C5%9Eakir%20Kurtulmu%C5%9F%20%C5%9Eiiri"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html&amp;text=Eylem%20%C5%9Eiir%20Ba%C4%9Flam%C4%B1nda%20%C5%9Eakir%20Kurtulmu%C5%9F%20%C5%9Eiiri&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Eylem%20%C5%9Eiir%20Ba%C4%9Flam%C4%B1nda%20%C5%9Eakir%20Kurtulmu%C5%9F%20%C5%9Eiiri&nbsp;http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>76</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem Erdoğan</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_ethem-erdogan_L469O.jpg"
            alt="Ethem Erdoğan"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>Kütahya doğumlu. 1995 yılında Alkım edebiyat dergisini bir grup arkadaşıyla beraber çıkardı. Yazı ve şiirlerini Alkım, Kırağı, İpek Dili, Edebiyat Ortamı, Hece ve Yediiklim edebiyat dergilerinde yayınladı.</p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/edebiyatin-izinin-actigi-alan-k2921.html" title="EDEBİYATIN İZİ’NİN AÇTIĞI ALAN">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_edebiyatin-izinin-actigi-alan_I3434NnVoEd1MAF.jpg"
                      alt="EDEBİYATIN İZİ’NİN AÇTIĞI ALAN"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">EDEBİYATIN İZİ’NİN AÇTIĞI ALAN</div>
                  <div class="benzer_yazi_author">Ethem Erdoğan</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/en-sevilen-sairler-ve-nedeni-k1665.html" title="En Sevilen Şairler ve Nedeni">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_O8f75af4c30b62aa076e9be07bc247f60.jpg"
                      alt="En Sevilen Şairler ve Nedeni"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">En Sevilen Şairler ve Nedeni</div>
                  <div class="benzer_yazi_author">Birsen Çay</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/kitabin-izi-k3323.html" title="Kitabın İzi">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitabin-izi_N4OjZq1359Bl9ye.jpg"
                      alt="Kitabın İzi"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Kitabın İzi</div>
                  <div class="benzer_yazi_author">Sait Alioğlu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/muhurlu-vakitler-uzerine-tarafli-bir-bakis-k3625.html" title="“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhurlu-vakitler-uzerine-tarafli-bir-bakis_YNfq1I4blbzu071.jpg"
                      alt="“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">“Mühürlü Vakitler” Üzerine, Taraflı Bir Bakış</div>
                  <div class="benzer_yazi_author">Ethem Erdoğan</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/eylem-siir-baglaminda-sakir-kurtulmus-siiri-k3843.html"
  },
  "headline": "Eylem Şiir Bağlamında Şakir Kurtulmuş Şiiri",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_eylem-siir-baglaminda-sakir-kurtulmus-siiri_4Tsy0.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-01-11+0311:21",
  "dateModified": "2021-01-11+0311:21",
  "author": {
    "@type": "Person",
    "name": "Ethem Erdoğan"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/ciceklerin-zekasi-ve-anlamlari-uzerine-k3806.html" title="Çiçeklerin Zekâsı ve Anlamları Üzerine">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ciceklerin-zekasi-ve-anlamlari-uzerine_K0Sn5.jpg"
                  alt="Çiçeklerin Zekâsı ve Anlamları Üzerine"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Çiçeklerin Zekâsı ve Anlamları Üzerine</div>
              <span class="most_read_item_author">Bilal Can</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sifa-ve-zehir-ayriminda-edebiyat-k3791.html" title="Şifa ve Zehir Ayrımında Edebiyat">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sifa-ve-zehir-ayriminda-edebiyat_976mW.jpg"
                  alt="Şifa ve Zehir Ayrımında Edebiyat"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Şifa ve Zehir Ayrımında Edebiyat</div>
              <span class="most_read_item_author">Ayşe Bağca</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/eski-bir-yaz-vakti-icin-mektuplar-uzerine-k3796.html" title="“Eski Bir Yaz Vakti İçin Mektuplar” Üzerine">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_eski-bir-yaz-vakti-icin-mektuplar-uzerine_ZzaxM.jpg"
                  alt="“Eski Bir Yaz Vakti İçin Mektuplar” Üzerine"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">“Eski Bir Yaz Vakti İçin Mektuplar” Üzerine</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-yazdi-bir-memleket-arayisi-gonul-dagi-k3808.html" title="Uğur Cumaoğlu yazdı: Bir Memleket Arayışı: Gönül Dağı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ugur-cumaoglu-yazdi-bir-memleket-arayisi-gonul-dagi_I7jCb.jpg"
                  alt="Uğur Cumaoğlu yazdı: Bir Memleket Arayışı: Gönül Dağı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Uğur Cumaoğlu yazdı: Bir Memleket Arayışı: Gönül Dağı</div>
              <span class="most_read_item_author">Uğur Cumaoğlu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/siyasetin-soguk-boyutu-k3797.html" title="Siyasetin Soğuk Boyutu">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_siyasetin-soguk-boyutu_4pJIJ.jpg"
                  alt="Siyasetin Soğuk Boyutu"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Siyasetin Soğuk Boyutu</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/surgun-avi-basliyor-hosgeldin-navi-k3803.html" title="Sürgün Avı Başlıyor: Hoşgeldin Navi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_surgun-avi-basliyor-hosgeldin-navi_51zqZ.jpg"
                  alt="Sürgün Avı Başlıyor: Hoşgeldin Navi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sürgün Avı Başlıyor: Hoşgeldin Navi</div>
              <span class="most_read_item_author">Serkan Parlak</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gecmise-acilan-kapi-k3789.html" title="Geçmişe Açılan Kapı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gecmise-acilan-kapi_LwKeb.jpg"
                  alt="Geçmişe Açılan Kapı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Geçmişe Açılan Kapı</div>
              <span class="most_read_item_author">Necla Dursun</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/100-soruda-canakkale-muharebeleri-k3809.html" title="100 Soruda Çanakkale Muharebeleri">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_100-soruda-canakkale-muharebeleri_70zh9.jpg"
                  alt="100 Soruda Çanakkale Muharebeleri"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">100 Soruda Çanakkale Muharebeleri</div>
              <span class="most_read_item_author">Ömer Ertürk</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/engelleri-asmanin-hikayesi-patenli-kiz-k3805.html" title="Engelleri Aşmanın Hikâyesi: Patenli Kız">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_engelleri-asmanin-hikayesi-patenli-kiz_QV9y0.jpg"
                  alt="Engelleri Aşmanın Hikâyesi: Patenli Kız"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Engelleri Aşmanın Hikâyesi: Patenli Kız</div>
              <span class="most_read_item_author">Misafir Köşesi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sifir-noktasindan-sonsuzluga-k3811.html" title="Sıfır Noktasından Sonsuzluğa">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sifir-noktasindan-sonsuzluga_BbO6J.jpg"
                  alt="Sıfır Noktasından Sonsuzluğa"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sıfır Noktasından Sonsuzluğa</div>
              <span class="most_read_item_author">Birsen Çay</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
