<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi_42vue1Rj1YeXHJ2.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"/>
		<meta name="twitter:description" content="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi_42vue1Rj1YeXHJ2.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html"/><meta name="keywords" content="cengiz aytmatov,toprak ana,ötüken yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak An</h1>
			<h2 class="hideMe">F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi
			</h3>
			<div class="author_date">
				<span>18.01.2018</span> -
				<span><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi_42vue1Rj1YeXHJ2.jpg"
						alt="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"
						width="240" height="330"
					/>
				</figure>
				<p style="text-align: right;"><strong>Fitnat Burcu Demiröz yazdı...</strong></p>
<p>20.yüzyılın önemli yazarlarından birisi olan Cengiz Aytmatov, 12 Aralık 1928’de Talas Vadisi’ndeki Şeker köyünde dünyaya gelmiş. Babası Sovyet Kırgızistan’ında yetişen ünlü devlet adamı Törekul Aytmatov, annesi ise Tatar asıllı Nahima Aytmatova’dır. Babası Törekul Aytmatov, 1937'de Sovyetler Birliği tarafından gerekçe gösterilmeksizin tutuklanmış ve 1938'de kurşuna dizilmiş. Babası öldürülünce, annesi çalışmak zorunda kalmış ve Aytmatov’u babaannesi büyütmüş.</p>
<p>İkinci Dünya Savaşı'nın SSCB üzerindeki yıkıcı etkileri gençleri de kuşatmıştır. Dolayısıyla Aytmatov’un gençlik yılları bir hayli sıkıntılı bir döneme denk gelmiş. O dönemde yeni yeni yerleşmeye başlayan siyasî sistemle ve savaşla mücadele etmek zorunda kalmıştır. Yetişkinler savaşta olduklarından, gençlere büyük iş düşmüş ve bu yüzden Aytmatov çok genç yaşta çalışmaya başlamak zorunda kalmış. On dört yaşında köyündeki sekreterliğe girmiş, burada tarım makinelerinin sayımı, vergi tahsildarlığı gibi işlerde çalışmış. İlköğrenimini köy okulunda tamamladıktan sonra Kazakistan'a giderek 1946 yılında Cambul Veterinerlik Teknik Okulu'na kaydolmuş ve bu okuldan mezun olmuştur. Daha sonra şimdiki Kırgızistan'ın başkenti olan Bişkek'e giderek burada Frunze Tarım Enstitüsü'nde öğrenimine devam etmiş ve ardından da Maksim Gorki Edebiyat Enstitüsü'nde staj görmüştür. Bu yıllarda Pravda gazetesinde yazmaya başlayan Aytmatov, yazdığı eserleriyle, katlanarak büyüyen bir üne kavuşmuş.</p>
<p>Onun eserlerindeki ilham kaynakları Kırgız destanları, özellikle Manas Destanı'dır. Cengiz Aytmatov, Sovyetler Dönemi’nde yaşamış bir yazardır. Eserlerinin öznesini Kırgız Türk kültürü ve karakterleri temsil etse de içinde yaşadığı Sovyet toplumunun serüvenini de kaleme almıştır. Onun “Cemile”sine bütün erkekler âşık olmuş, “Toprak Ana”sıyla herkes dost olmuş, “Beyaz Gemi” siyle bütün çocuklar yolculuk yapmıştır. Yazar eserlerinde milletinin ürünü olan masalları, efsaneleri, mitleri, destanları kısacası halk kültürünü güzel bir şekilde eserlerine yansıtmıştır.</p>
<p><strong>Toprak Ana Kitabına Genel Bir Bakış:</strong></p>
<p>Toprak Ana, Aytmatov'un yazdığı ilk romanıdır. Nice mutluluklar, hüzünler, savaşlar, umutlar, aşklar, ihanetler gören Toprak Ana ve elbette savaş... Sonunda barışı getireceğini vadeden ancak bireylerden, ailelerden, toplumlardan nice canlar götüren savaşlar... Gülümsemeleri solduran, umutları yok eden, tüm acımasızlığını insan kalbinin en derinlerinde hissettiren savaş...</p>
<p>Babasını 1937 yılında kaybetmiş, İkinci Dünya Savaşı yıllarını babasız geçirmiş ve çocukluğundan itibaren çalışmak zorunda kalmış Cengiz Aytmatov, Toprak Ana kitabında İkinci Dünya Savaşı yıllarında geçen hüzün dolu bir hikâyeyi işlemiştir.</p>
<p>Toprak Ana, patlak veren İkinci Dünya Savaşı sırasında bir Kırgız köyünde, köyün erkeklerinin birer birer cepheye çağrılmasının ardından geride kalan kadınların hayatta kalma mücadelesini anlatmıştır. Köyde savaş yıllarında yaşanan zorlukları, savaş nedeniyle ocağına ateş düşen kadınlardan sadece biri olan Tolgonay Ana'nın ağzından öğreniyoruz her şeyi. Tolgonay Ana tüm hüznünü Toprak Ana'ya aktarırken, duygu dolu anılara şahit olunuyor kitabı okurken. Toprak Ana'da açlığın, sefaletin, bekleyişlerin, sona kalan umut kırıntılarının hüznü bizi dört bir yandan kuşatıyor.</p>
<p>Okumuş olduğum bu 135 sayfalık ince kitapta savaşın insanlardan götürdüklerini ancak bu kadar duru ve bu kadar etkileyici şekilde anlatılabilirdi diye düşünüyorum. Cengiz Aytmatov en acı verici, en sarsıcı gerçekleri bile o kadar yalın bir şekilde anlatıyor ki bir taraftan kendinizi yaşananlara üzülmekten alamazken bir taraftan da akıp giden sayfalar arasında yolumuzu kaybedebiliyoruz. İkinci Dünya Savaşı yıllarının sefaletini yaşamış biri olan yazarın Toprak Ana kitabında bu konuya yer vermesi, yaşanmışlıklar açısından okuru daha fazla etkilemiş ve kitaba daha fazla yoğunlaşmasını sağlamış olabilir. Az sayfayla çok şey nasıl anlatılır, bir cümle bile insanı ne denli derinden sarsabilir, kitapta yazarın karakterleri aracılığıyla söylediği şeyler nasıl bu kadar doğru olabilir? Cengiz Aytmatov bunların hepsine Toprak Ana ile cevap vermiş.</p>
<p>Kitabı önemli kılan şey ise aslında savaş acılarının çarpıcı şekilde okuyucuya ulaştırılması olabilir. Bana göre kitaptaki diğer önemli nokta da güçlü kadın modeli ve kadına yüklenen toplumsal rol. Kadınların kendilerini sakınmadan ağır işlere girişmesi ve karınlarını doyurmak için çektiği birçok zorluğun altından kalkabilmeleridir. Bu bakımdan kadınların da toplum içinde ne kadar önemli, değerli ve fedakar olduklarının bir göstergesi olmuştur Toprak Ana.</p>
<p>İnsanın gücünü fark etmesini sağlamıştır. Hayata bakış açısıyla mutlu olmayı bilen insan, iradesiyle savaşları da engelleyebileceğini anlatmıştır. Dünyadaki savaşların son bulması insanın istemesine bağlıdır. Aytmatov da toprağı konuşturarak insanın tüm bencilliğine rağmen toprağın da söz sahibi olduğunu vurgulamıştır.</p>
<p><strong>Kitabın Bakış Açısı Ve Hitabetinin Değerlendirilmesi</strong></p>
<p>Toprak Ana kitabına baktığımızda yazarın: "Babam Törekul Aytmatov, bilmiyorum mezarın nerededir, bunu sana sunuyorum. Anam Nahima Aytmatova, biz dört kardeşi sen yetiştirdin, bunu sana sunuyorum." sözleriyle başlamaktadır.</p>
<p><em> “Toprak sevdiklerimizi aldığı için mi böyle güzel kokar.” Roman, tarlasını bir dostu gibi bilen Tolgonay'ın tarlasıyla dertleşmesidir. Romanının girişinde Tolgonay’ın tarlaya gidişi gözlemci bakış açısıyla anlatılmıştır: “Üzerinde yeni yıkanmış beyaz entarisi ve koyu renkli beşmenti, başında beyaz yazmasıyla, bir ana, biçilmiş tarlaların arasından geçen yolda ağır ağır ilerliyor.” Daha sonra Tolgonay, yaşadıklarını anlatan kahraman anlatıcı konumuna geçmiş ve romanın bundan sonraki bölümüne kahraman anlatıcı hâkim olmuştur: “Evet, ilk gelişimi hayal meyal hatırlıyorum. Küçücük bir çocukken hasat zamanı beni buraya getirirler, biçilmiş buğday saplarından oluşan bir yığının gölgesine oturturlardı.” </em></p>
<p><strong>Mekânsal Açıdan Bakış</strong></p>
<p>Toprak Ana romanında mekân unsuru önemli bir yere sahiptir. Kahramanların karakterlerini, yaşam şekillerini, ruh hâllerini belirleyen temel unsurdur. Tolgonay’ın tarlası, Sarı Vadi, Yukarı Talas, ev, evin avlusu, askerlik şubesinin avlusu, tren istasyonu, ambar, bozkır romanda geçen ana mekânlardır. Özellikle Sarı Vadi’de uzanan uçsuz bucaksız “bozkır”, kahramanların hayatını şekillendirmiştir. Romanın adının Toprak Ana olarak seçilmesi de, bozkırın, tarlanın, ekin ve buğdayın, açlığın, varlığın kaynağı ve odağı olan açık ve geniş mekân algısının toprakla kurduğu ilişkiye dayanmıştır.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a> - 18.01.2018</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="cengiz aytmatov" href="http://www.kitaphaber.com.tr/etiket/cengiz%20aytmatov">cengiz aytmatov</a>
																<a title="toprak ana" href="http://www.kitaphaber.com.tr/etiket/toprak%20ana">toprak ana</a>
																<a title="ötüken yayınları" href="http://www.kitaphaber.com.tr/etiket/%C3%B6t%C3%BCken%20yay%C4%B1nlar%C4%B1">ötüken yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Ethem Erdoğan yazdı: Genç Bir Romancıya Mektuplar" href="http://www.kitaphaber.com.tr/ethem-erdogan-yazdi-genc-bir-romanciya-mektuplar-k2954.html">
						<span>Ethem Erdoğan yazdı: Genç Bir Romancıya Mektuplar</span>
					</a>
				</div>
			
							<div class="next-news">
					<a title="Ah Mercimeğim" href="http://www.kitaphaber.com.tr/ah-mercimegim-k2967.html">
						<span>Ah Mercimeğim</span>
					</a>
				</div>
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html&amp;title=F.%20Burcu%20Demir%C3%B6z%20Yazd%C4%B1%3A%20Bir%20A%C4%9F%C4%B1d%C4%B1%20Olanlar%C4%B1n%20Hik%C3%A2yesi%3A%20Toprak%20Ana%20Kitab%C4%B1n%C4%B1n%20De%C4%9Ferlendirmesi"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html&amp;text=F.%20Burcu%20Demir%C3%B6z%20Yazd%C4%B1%3A%20Bir%20A%C4%9F%C4%B1d%C4%B1%20Olanlar%C4%B1n%20Hik%C3%A2yesi%3A%20Toprak%20Ana%20Kitab%C4%B1n%C4%B1n%20De%C4%9Ferlendirmesi&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=F.%20Burcu%20Demir%C3%B6z%20Yazd%C4%B1%3A%20Bir%20A%C4%9F%C4%B1d%C4%B1%20Olanlar%C4%B1n%20Hik%C3%A2yesi%3A%20Toprak%20Ana%20Kitab%C4%B1n%C4%B1n%20De%C4%9Ferlendirmesi&nbsp;http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>357</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Od003aa5710ffdafc8bb2ee55a27f0c47.jpg"
						alt="Misafir Köşesi"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>2010-2017 yılları arasında destek vermiş arkadaşlarımızın yazıları... İlaveten <strong>alıntı olmadan</strong> misafir ettiğimiz kalemlerin yazılarını bu profilde paylaşmaktayız.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bir-avuc-kul-ve-meryemin-mahmutu-k2944.html" title="BİR AVUÇ KÜL VE MERYEM’İN MAHMUT’U">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-avuc-kul-ve-meryemin-mahmutu_76d7Vb2F636zY4p.jpg"
											alt="BİR AVUÇ KÜL VE MERYEM’İN MAHMUT’U"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">BİR AVUÇ KÜL VE MERYEM’İN MAHMUT’U</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kose-kadi-bahaeddin-ozkisi-k815.html" title="Köse Kadı - Bahaeddin Özkişi">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/fba339b7b44da4bd3f9623a80e04e42d.jpg"
											alt="Köse Kadı - Bahaeddin Özkişi"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Köse Kadı - Bahaeddin Özkişi</div>
									<div class="benzer_yazi_author">Meryem Betül Altuntaş</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/mevlanayi-ikonlastirmak-k1165.html" title="Mevlana&#039;yı İkonlaştırmak">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/033a6f72a135316a8d7ae3659cf4f40a.jpg"
											alt="Mevlana&#039;yı İkonlaştırmak"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Mevlana&#039;yı İkonlaştırmak</div>
									<div class="benzer_yazi_author">Enes Yaşar</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kapusuzoglunun-yakin-tarih-analizinde-gecmise-vefa-gelecege-armagan-k2276.html" title="Kapusuzoğlu’nun Yakın Tarih Analizinde: Geçmişe; Vefa/Geleceğe; Armağan">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kapusuzoglunun-yakin-tarih-analizinde-gecmise-vefa-gelecege-armagan_WpUw5qk3X0s9o0Q.jpg"
											alt="Kapusuzoğlu’nun Yakın Tarih Analizinde: Geçmişe; Vefa/Geleceğe; Armağan"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Kapusuzoğlu’nun Yakın Tarih Analizinde: Geçmişe; Vefa/Geleceğe; Armağan</div>
									<div class="benzer_yazi_author">Yunus Özdemir</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html"
	},
	"headline": "F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi_42vue1Rj1YeXHJ2.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2018-01-18+0309:44",
	"dateModified": "2018-01-18+0309:44",
	"author": {
		"@type": "Person",
		"name": "Misafir Köşesi"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/ozgurlugun-teminati-anayasa-ve-siyasi-ozgurlukcu-dusunceler-k1504.html" title="Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_O98c675db18966bfb3c9bc78b6f0cc7ed.jpg"
									alt="Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler</div>
							<span class="most_read_item_author">Mustafa Şevgin</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/osmanli-cografyasinda-ingiliz-derin-devleti-k2968.html" title="Osmanlı Coğrafyasında İngiliz Derin Devleti">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_osmanli-cografyasinda-ingiliz-derin-devleti_w1j3p82M42gYr70.jpg"
									alt="Osmanlı Coğrafyasında İngiliz Derin Devleti"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Osmanlı Coğrafyasında İngiliz Derin Devleti</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hikayelerin-emanetcisi-necip-tosun-k2976.html" title="Hikâyelerin Emanetçisi: Necip Tosun">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hikayelerin-emanetcisi-necip-tosun_k865LahZUG61X99.jpg"
									alt="Hikâyelerin Emanetçisi: Necip Tosun"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hikâyelerin Emanetçisi: Necip Tosun</div>
							<span class="most_read_item_author">Sueda Kurt</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuzun-ocak-2018-sayisi-cikti-k2960.html" title="TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuzun-ocak-2018-sayisi-cikti_Ndpz8FVYXHOiIwH.jpg"
									alt="TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-es-siyasetul-medeniyye-veya-mebadiul-mevcudat-k2966.html" title="Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_es-siyasetul-medeniyye-veya-mebadiul-mevcudat_7MRU339mp033GI4.jpg"
									alt="Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisi-19-yilina-basliyor-k2959.html" title="MAVİ YEŞİL Dergisi 19. Yılına Başlıyor">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mavi-yesil-dergisi-19-yilina-basliyor_cBuDfdQ0DZ528F3.jpg"
									alt="MAVİ YEŞİL Dergisi 19. Yılına Başlıyor"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">MAVİ YEŞİL Dergisi 19. Yılına Başlıyor</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mahfel-dergisi-ilk-sayisiyla-okur-karsisinda-k2969.html" title="Mahfel Dergisi İlk Sayısıyla Okur Karşısında">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mahfel-dergisi-ilk-sayisiyla-okur-karsisinda_1p5dZa1f06C2Oyx.jpg"
									alt="Mahfel Dergisi İlk Sayısıyla Okur Karşısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mahfel Dergisi İlk Sayısıyla Okur Karşısında</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html" title="Kentle Kavgalı Şehirle Barışık">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"
									alt="Kentle Kavgalı Şehirle Barışık"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kentle Kavgalı Şehirle Barışık</div>
							<span class="most_read_item_author">Yusuf Âsaf</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cins-ocak-sayisi-cikti-k2963.html" title="CİNS OCAK SAYISI ÇIKTI!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cins-ocak-sayisi-cikti_zG4Z9erRdn47aTh.jpg"
									alt="CİNS OCAK SAYISI ÇIKTI!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">CİNS OCAK SAYISI ÇIKTI!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/f-burcu-demiroz-yazdi-bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi-k2965.html" title="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-agidi-olanlarin-hikayesi-toprak-ana-kitabinin-degerlendirmesi_42vue1Rj1YeXHJ2.jpg"
									alt="F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">F. Burcu Demiröz Yazdı: Bir Ağıdı Olanların Hikâyesi: Toprak Ana Kitabının Değerlendirmesi</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
