<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_farkli-bir-sikinti-turu-okul-sikintisi_om6gF.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"/>
    <meta name="twitter:description" content="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_farkli-bir-sikinti-turu-okul-sikintisi_om6gF.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html"/><meta name="keywords" content="daniel pennac,okul sıkıntısı,can yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_3.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Farklı Bir Sıkıntı Türü: Okul Sıkıntısı - Edebiyat</title>
  </head>
  <body>
          <h1 class="hideMe">Farklı Bir Sıkıntı Türü: Okul Sıkıntısı</h1>
      <h2 class="hideMe">Farklı Bir Sıkıntı Türü: Okul Sıkıntısı</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
            <h3 class="detail_title">
                Farklı Bir Sıkıntı Türü: Okul Sıkıntısı
      </h3>
      <div class="author_date">
        <span>15.10.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/elif-mert-a149/">Elif MERT</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_farkli-bir-sikinti-turu-okul-sikintisi_om6gF.jpg"
            alt="Farklı Bir Sıkıntı Türü: Okul Sıkıntısı"
            width="240" height="330"
          />
        </figure>
        <blockquote>
<p style="text-align: justify;"><em>“Her deneme başarıyla sonuçlanmıyor. Yolunu düzgün çizemeyenler, yenilgiye uğruyor. Bazısı uyanmıyor, halının üzerinde yatmaya devam ediyor ya da bir sonraki pencereye çarpıp boynunu kırıyor. Bunlar, tıpkı bahçemizin kuytu bir köşesindeki çukurlarda yatan ölü kırlangıçlar gibi vicdanımızda yaşamayı sürdürüyorlar. Ama her darbede, her öğrenciyle bir daha deniyoruz. Deneyeceğiz. Onlar bizim öğrencilerimiz. Aralarından bazılarına duyulan sempati ya da antipati önemli değil. Onlara karşı beslediğimiz duyguların derecesini söyleyebilen, kötü niyetli biridir. Bizim bahsettiğimiz sevgi, bu tür bir sevgi değil. Baygın bir kırlangıç, canlandırılması gereken bir kırlangıçtır, o kadar”.(Okul Sıkıntısı, S.286, Daniel Pennac) </em></p>
</blockquote>
<p style="text-align: justify;"> Kitabın son sayfasındaki yukarıdaki alıntı, etkileyici bir metaforla son bulurken kalpleri titretiyor. Bu alıntı bize, öğretmenlerin baygın kırlangıçları canlandırmaktan asla vazgeçmemeleri gerektiğini anlatıyor.</p>
<p style="text-align: justify;"> Kitabın yazarı, Daniel Pennac; pedagoji, eğitim kurumunun işlevsizliği, ebeveynlerin çocuklarının eğitimindeki rolü ve son olarak öğrenci mesleği gibi temalar şeklinde bir araya <em>getirilen</em> çeşitli yansımaları okuyucuyla paylaşıyor.</p>
<p style="text-align: justify;">Pennac, okulu ve eğitim sistemini masaya yatırırken bu çarpıcı temalarla, kitabın okulla ilgili bir kitaptan daha fazlası olduğunu gösteriyor. Hiçbir aptalın aptal olmadığını, herkesin aptalın neye ihtiyacı olduğunu görebilen bir öğretmeni olması gerektiğini söylüyor. Anne figürünün oğlunun geleceği için endişelendiğini görmenin ve diğer kardeşler kadar akıllı olamamanın çaresizliğini vurguluyor. Kötü öğrencinin annesinin, başarılı olduktan sonra oğlu için nasıl endişelenmeye devam ettiğini de…</p>
<p style="text-align: justify;">Kitapta; eğitim sistemi ile ilgi sorunların, öğretmenlerin öğrencilere yaklaşımlarının ve ebeveynlerin tutumlarının dünya ülkelerinin sorunları ile benzerlik gösterdiğini görüyorsunuz. Bu sorunları, Fransız eğitim sistemi ile sınırlamak yanlış olur. Dünyanın her yerinde benzer sorunlar var.</p>
<p style="text-align: justify;">Pennac, kendi öğrencilerine - ki öğrencilerinin çoğunluğu diğer okullardan atılmış, sorunlu kişilerdir- metinler ezberleterek dil ve gramer kurallarını öğretmeye çalışmıştır. Fransızcada umursamadığını söylemenin bilinen yolu "je m'en fous". "Umurumda değil"e yakın; daha çok "Umursamıyorum" ya da banane anlamındadır… Öğrencileri bunu söylediğinde, Pennac ne yapıyor? Söylediklerinin gramerini sorgulamalarını sağlıyor. "En" kelimesi bizim "hakkında" kelimemizi kapsar. Bu "en" nedir, onlara sorar. Seni sinirlendirdiğini söylediğin "o" nedir? Bu "o"nun içine sarılmış olan analizinde, "günlük başarısızlıkların kaydı", "yetişkinlerin görüşleri", öğrencinin "öğretmenlerine karşı nefretine ve iyi öğrencileri hor görmesine dönüştürdüğü aşağılanma duygusu" yer alır. Pennac, öğrencileriyle bu "saçma evrenden" kurtulmak için bir sözleşme yaparlar ve bunu dilbilgisi açısından olduğu kadar duygusal olarak da "onu" etiketleyerek yaparlar. Buna "erişilemeyen çatı katı", "asla açmayacağınız bir bavul" derler.</p>
<p style="text-align: justify;">Hepsi bu değil. Eski tarz Fransız eğitimi, öğrencilerinden her zaman Fransız edebiyatının pasajlarını ezbere öğrenmelerini istemiştir. Fransa'da " Maitre Corbeau sur un arbre perché " cümlesini tanımlamayan ve tamamlayamayan eğitimli bir insan yoktur. Pennac, daha da ileri gitti. Haftada bir edebiyat pasajı ve daha fazlasını öğrenmeleri için onlara meydan okudu ve daha fazlasını yaptı, bir öğrenciyi adını söyleyebileceği ve öğrencilerin belirli pasajı ezbere okuyacağı noktaya getirdi</p>
<p style="text-align: justify;">Yani, elindeki bu pasajlar kritik araçlardı, önemli şeyler hakkında konuşma yollarıydı. Öğrencilerinden kendilerini edebiyatta görmelerini istedi. Öğrencilerin çekmiş olduğu sıkıntıların çoğunluğunun anlaşılamamaktan kaynaklandığını ifade etti. Bu sebeple öğretmenlerin öğrencileri anlama konusunda daha fazla çaba göstermeleri gerektiğini, öğretmenlik yapmanın yönteminin ne olduğunu sorguladı. Öğretmenlerin zamanlarını yöntemlere sığınarak geçirdiğini, oysa içten içe tek başına yöntemin de yetmediğini, eksik olanın sevgi olduğunu belirtti.</p>
<p style="text-align: justify;">Pennac, sınıfı bir orkestra gibi düşünür ve orkestranın şefinin de öğretmen olduğunu anlatır. Sınıf yönetiminde öğretmenin rolünün önemli olduğunu anlatan yazar, öğretmenin iyi bir eğitim-öğretim verebilmesinin yolunun sınıfta bir ahenk oluşturmanın yanında, pencereye vuran ve yere düşen baygın kırlangıçları "sevgi ile" canlandırmaktan geçtiğini belirtir.</p>
<p style="text-align: justify;"><strong><em>Daniel Pennac Hakkında</em></strong></p>
<p style="text-align: justify;">Gerçek adı Daniel Pennacchioni olan DANIEL PENNAC, 1944’te Kazablanka’da doğdu. Babasının asker olması dolayısıyla çocukluğu Afrika ve Güneydoğu Asya’daki garnizonlarda geçti. Nice’te edebiyat eğitimi aldıktan sonra Fransızca öğretmenliği yaptı. Romanlarında çok geniş yer verdiği Paris’in kozmopolit ve hareketli mahallesi Belleville’e taşındı. 1973’te ilk deneme kitabını yayımladı. Ardından çocuk romanları yazmaya başladı. Kamo serisini yarattı. 1990’da Küçük Yazı Satıcısı’yla Inter Prix, Okul Sıkıntısı’yla Renaudot ödüllerini aldı. Fransa’da büyük ilgi gören “Teşekkür Ederim” adlı kitabı 2007’de Can Yayınları tarafından yayımlandı. Kurdun Gözü, Silahlı Peri, Gulyabaniler Cenneti, Roman Gibi ve pek çok kitabın yazarı olan Pennac, edebiyatın çeşitli dallarında eser vermeye devam ediyor.</p>
<p style="text-align: justify;"><strong>Daniel Pennac</strong></p>
<p style="text-align: justify;"><strong>Okul Sıkıntısı</strong></p>
<p style="text-align: justify;"><strong>Can Yayınları</strong></p>
<p style="text-align: justify;"><strong>286 sayfa</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/elif-mert-a149/">Elif MERT</a> - 15.10.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
                        <a title="daniel pennac" href="http://www.kitaphaber.com.tr/etiket/daniel%20pennac">daniel pennac</a>
                                <a title="okul sıkıntısı" href="http://www.kitaphaber.com.tr/etiket/okul%20s%C4%B1k%C4%B1nt%C4%B1s%C4%B1">okul sıkıntısı</a>
                                <a title="can yayınları" href="http://www.kitaphaber.com.tr/etiket/can%20yay%C4%B1nlar%C4%B1">can yayınları</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="BABAMI ÖLDÜREN HER ŞEYİN BENİ DE ÖLDÜRMESİ" href="http://www.kitaphaber.com.tr/babami-olduren-her-seyin-beni-de-oldurmesi-k4181.html">
            <span>BABAMI ÖLDÜREN HER ŞEYİN BENİ DE ÖLDÜRMESİ</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html&amp;title=Farkl%C4%B1%20Bir%20S%C4%B1k%C4%B1nt%C4%B1%20T%C3%BCr%C3%BC%3A%20Okul%20S%C4%B1k%C4%B1nt%C4%B1s%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html&amp;text=Farkl%C4%B1%20Bir%20S%C4%B1k%C4%B1nt%C4%B1%20T%C3%BCr%C3%BC%3A%20Okul%20S%C4%B1k%C4%B1nt%C4%B1s%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Farkl%C4%B1%20Bir%20S%C4%B1k%C4%B1nt%C4%B1%20T%C3%BCr%C3%BC%3A%20Okul%20S%C4%B1k%C4%B1nt%C4%B1s%C4%B1&nbsp;http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>41</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/elif-mert-a149/">Elif MERT</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_elif-mert_YeL9C.jpg"
            alt="Elif MERT"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">
            <p style="text-align: justify;">Eğitim hayatını İstanbul’da tamamladı Marmara Üniversitesi Fransız Dili ve Eğitimi Bölümü mezunu. Kısa bir dönem Saint Joseph Lisesinden öğretmenlik yaptıktan sonra gönüllü kuruluşlarda çocuklarla çalıştı. Düşünen, sorgulayan, barışçıl, kendi iç yaratıcılığını harekete geçiren, farklı dil ve dinlere karşı saygılı, özgüvenli çocukların yetişmesine destek olan bir vakfın eğitim programları bölümünde eğitim uzmanı olarak çalışıyor. Türkiye’nin yetmişe yakın ilini gördü ve farklı renklere sahip Türkiye’nin çocukları ile çalışmak, çocuk ve insan sevgisini daha da yükseltti.</p>
<p style="text-align: justify;">Her şey sizin bakış açınızda gizli. Siz hayata güzel bakarsanız, hayatın size akacağına, iyiliğin ve güzelliğin hep sizinle olacağına inanıyor. Okumayı, deneme, makale yazmayı, yeni kültürleri, doğayı, insan psikolojisini, yabancı dilleri ve bu dilleri konuşmayı ve insanları seviyor. İstanbul Üniversitesi Çocuk Gelişimi Bölümünde eğitim alıyor, öğrenmeyi çok seviyor;  bu nedenle çok okuyor ve eğitimlere katılıyor.</p>
            <p class="author_text_count">Elif MERT ismine kayıtlı <b>6</b> yazı bulunmaktadır.</p>
        </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/daniel-pennac-okul-sikintisi-k581.html" title="Daniel Pennac - Okul Sıkıntısı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/5c31388c41dbfd082f7de8977a43368c.jpg"
                      alt="Daniel Pennac - Okul Sıkıntısı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Daniel Pennac - Okul Sıkıntısı</div>
                  <div class="benzer_yazi_author">Bilal CAN</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/kader-mi-yoksa-bir-tercih-mi-bu-cokus-k3775.html" title="Kader mi Yoksa Bir Tercih mi Bu Çöküş?">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kader-mi-yoksa-bir-tercih-mi-bu-cokus_7xvg5.jpg"
                      alt="Kader mi Yoksa Bir Tercih mi Bu Çöküş?"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Kader mi Yoksa Bir Tercih mi Bu Çöküş?</div>
                  <div class="benzer_yazi_author">Mustafa ATALAY</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/sazende-sunkin-cuniciro-tanizaki-k472.html" title="Sazende Şunkin - Cuniçiro Tanizaki">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/36be33edb02c3b4cb34bc99de52c8ef6.jpg"
                      alt="Sazende Şunkin - Cuniçiro Tanizaki"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Sazende Şunkin - Cuniçiro Tanizaki</div>
                  <div class="benzer_yazi_author">Misafir Köşesi</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/piedra-irmaginin-kiyisinda-oturdum-agladim-paolu-coelho-k53.html" title="Piedra Irmağının Kıyısında Oturdum Ağladım - Paolu Coelho">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/7df7977f2865e70800fe786e6f97ec3c.jpg"
                      alt="Piedra Irmağının Kıyısında Oturdum Ağladım - Paolu Coelho"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Piedra Irmağının Kıyısında Oturdum Ağladım - Paolu Coelho</div>
                  <div class="benzer_yazi_author">Nihat İLHAN</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/farkli-bir-sikinti-turu-okul-sikintisi-k4184.html"
  },
  "headline": "Farklı Bir Sıkıntı Türü: Okul Sıkıntısı",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_farkli-bir-sikinti-turu-okul-sikintisi_om6gF.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-10-15+0309:00",
  "dateModified": "2021-10-10+0322:47",
  "author": {
    "@type": "Person",
    "name": "Elif MERT"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/aci-insan-olmanin-sirri-mi-k4154.html" title="Acı İnsan Olmanın Sırrı mı?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_aci-insan-olmanin-sirri-mi_M1LV6.jpg"
                  alt="Acı İnsan Olmanın Sırrı mı?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Acı İnsan Olmanın Sırrı mı?</div>
              <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/insanin-zaman-ve-mekan-icerisindeki-seruveni-k4168.html" title="İnsanın Zaman ve Mekân İçerisindeki Serüveni">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_insanin-zaman-ve-mekan-icerisindeki-seruveni_8V03J.jpg"
                  alt="İnsanın Zaman ve Mekân İçerisindeki Serüveni"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İnsanın Zaman ve Mekân İçerisindeki Serüveni</div>
              <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/okurun-masasi-yazarin-masasi-ilhami-nelerden-alir-k4153.html" title="Okurun Masası Yazarın Masası İlhamı Nelerden Alır?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_okurun-masasi-yazarin-masasi-ilhami-nelerden-alir_O0Av0.jpg"
                  alt="Okurun Masası Yazarın Masası İlhamı Nelerden Alır?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Okurun Masası Yazarın Masası İlhamı Nelerden Alır?</div>
              <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/salgin-ve-bulasici-hastaliklar-tarihi-k4156.html" title="Salgın ve Bulaşıcı Hastalıklar Tarihi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_salgin-ve-bulasici-hastaliklar-tarihi_0wI69.jpg"
                  alt="Salgın ve Bulaşıcı Hastalıklar Tarihi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Salgın ve Bulaşıcı Hastalıklar Tarihi</div>
              <span class="most_read_item_author">Mustafa ATALAY</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/anlam-dunyamizin-ayrilis-noktasi-yollar-k4148.html" title="Anlam Dünyamızın Ayrılış Noktası: Yollar">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_anlam-dunyamizin-ayrilis-noktasi-yollar_a70c9.jpg"
                  alt="Anlam Dünyamızın Ayrılış Noktası: Yollar"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Anlam Dünyamızın Ayrılış Noktası: Yollar</div>
              <span class="most_read_item_author">Yunus ÖZDEMİR</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/esedin-yonetim-bicimi-hakkinda-k4152.html" title="Esed&#039;in Yönetim Biçimi Hakkında">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_esedin-yonetim-bicimi-hakkinda_luWy2.jpg"
                  alt="Esed&#039;in Yönetim Biçimi Hakkında"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Esed&#039;in Yönetim Biçimi Hakkında</div>
              <span class="most_read_item_author">Yunus ÖZDEMİR</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/organizasyon-ve-lojistik-bir-ornek-1715-mora-seferi-k4158.html" title="Organizasyon ve Lojistik Bir Örnek: 1715 Mora Seferi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_organizasyon-ve-lojistik-bir-ornek-1715-mora-seferi_aeMtG.jpg"
                  alt="Organizasyon ve Lojistik Bir Örnek: 1715 Mora Seferi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Organizasyon ve Lojistik Bir Örnek: 1715 Mora Seferi</div>
              <span class="most_read_item_author">Yunus ÖZDEMİR</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bir-sukunet-romani-mucella-k4157.html" title="Bir Sükûnet Romanı: Mücella">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-sukunet-romani-mucella_jAX82.jpg"
                  alt="Bir Sükûnet Romanı: Mücella"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bir Sükûnet Romanı: Mücella</div>
              <span class="most_read_item_author">Misafir Köşesi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/akdenizde-mucadele-osmanli-ispanya-k4162.html" title="Akdeniz’de Mücadele: Osmanlı - İspanya">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_akdenizde-mucadele-osmanli-ispanya_4X3JF.jpg"
                  alt="Akdeniz’de Mücadele: Osmanlı - İspanya"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Akdeniz’de Mücadele: Osmanlı - İspanya</div>
              <span class="most_read_item_author">Yunus ÖZDEMİR</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gunumuzun-anlaticilari-sema-bayar-ile-konustuk-k4155.html" title="Günümüzün Anlatıcıları: Sema Bayar İle Konuştuk">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gunumuzun-anlaticilari-sema-bayar-ile-konustuk_mv814.jpeg"
                  alt="Günümüzün Anlatıcıları: Sema Bayar İle Konuştuk"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Günümüzün Anlatıcıları: Sema Bayar İle Konuştuk</div>
              <span class="most_read_item_author">Müzeyyen ÇELİK KESMEGÜLÜ</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
