<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Hadislerle Evlilik"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hadislerle-evlilik_j040A.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Hadislerle Evlilik"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Hadislerle Evlilik"/>
    <meta name="twitter:description" content="Hadislerle Evlilik"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hadislerle-evlilik_j040A.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html"/><meta name="keywords" content="hadislerle evlilik,diyanet i̇şleri başkanlığı yayınları,prof. dr. huriye martı, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Hadislerle Evlilik"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_15.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Hadislerle Evlilik - İlahiyat</title>
  </head>
  <body>
          <h1 class="hideMe">Hadislerle Evlilik</h1>
      <h2 class="hideMe">Hadislerle Evlilik</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Hadislerle Evlilik
      </h3>
      <div class="author_date">
        <span>13.09.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hadislerle-evlilik_j040A.jpg"
            alt="Hadislerle Evlilik"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;">Evlilik, bir kurum olarak geçmişten günümüze önemsenen bir unsur olarak insanlığın fıtri özelliklerine vurgu yapmasının yanında birlik ve beraberliği, sağlıklı nesillerin yetişebilmesi için bütün peygamberler, özellikle de İslam Peygamberi Hz. Muhammed s.a.v.’in önem verdiği bir amellerden birisi olagelmiştir. Evlilik, insanları manevi yönden gelişmesine, olgunluk kazanmasına katkı sağlayan bir nimet olarak görülmüştür. Toplumsal yapının işlerlik kazanabilmesi için aile kurumunun oluşması, bu kurumun da oluşabilmesi ise evlilik ile mümkün olmaktadır.</p>
<p style="text-align: justify;">Evlilik; insanoğlunun yaratılışında mevcut olan ve fıtrî özellikleri olan cinsellik ve birlikte yaşama/hayat arkadaşlığı duygusunun bir gereğidir. İnsanoğlunun sosyal bir varlık olması, onu diğer insanlarla bir arada yaşama gerekliliğine götürmüştür. İlahi dinler de bu birlikteliği özellikle kadın ve erkeğin birlikte yaşama biçimselliğini evlilik kurumu adı altında birleştirilmesinin uygun olacağını her daim savunmuşlardır. Ahlaki ve erdemli olanın bu şekilde bir yaşam biçimi olduğu ilahi dinlerin tamamında vardır.</p>
<p style="text-align: justify;">Evlilik; nefsin ve neslin korunmasına doğru atılan emin adımlardan biridir. Sürekli olarak bekar kalmak, yahut diğer dinlerdeki ruhbanlık gibi unsurlar gayr-ı ahlaki uygulamaların ortaya çıkmasına neden olmaktadır. Ferdi ve toplumsal bir takım hastalıklardan kurtulmak ve korunmak için evlilik müessesinin uygun ortam ve şartlarda gerçekleştirilmesi, özellikle kolaylaştırılması sağlıklı bir neslin oluşması için büyük önem arz etmektedir.</p>
<p style="text-align: justify;">Modernizmin bireyselliği ön plana çıkartması, günümüz insanında fıtri bozulmalara sebep vermekte, bu da farklı eğilimlerin ortaya çıkmasını sağlamaktadır. Bireyselliğin sonucunda ortaya çıkan kaoitik ve şizofrenik durumlar, bireylerde çıkmazlara sebep olmakta, bu da bireyin felaketini getirmektedir. Bireyler içerisinde düştüğü yalnızlık girdabında farklı eşya veya unsurlara sarılarak bu durumdan kurtulmaya çabalamakta, sarıldıkları yanlış unsurlar da onları daha çok dibe çekmektedir. Modern insanın derdine çare olacak unsurların temeli dinde mevcuttur. İnsanın fıtri özelliklerine hakim olan inanç sistemi, bu dünya hayatının daha sağlıklı bir biçimde geçirmesine katkı sağladığı gibi iç huzurunu da sağlar.</p>
<p style="text-align: justify;">Hadislerle Evlilik adlı eser, evlilik müessesi hakkında İslam Peygamberi Hz. Muhammed s.a.v’in düşüncelerini kısa, öz ve anlaşılır biçimde sunan tematik bir eser. Küçük bir risale şeklinde hazırlanan bu eser, evlilik hakkında genel olarak sunulan hadislerin bir derlemesi niteliğinde olduğu gibi evlilik ve aile kurumunun önemi üzerine de uzman ekiplerce görüşler aktarılmaktadır.</p>
<p style="text-align: justify;">Eser;</p>
<ul style="text-align: justify;">
<li>Eş Seçimi</li>
<li>Evlenmek: Hayatı Paylaşmak</li>
<li>Nikâhın Şartları</li>
<li>Sahih Nikâh</li>
<li>Evlilik Merasimi</li>
<li>Peygamberimizin Eşleri</li>
<li>Neslin Korunması</li>
<li>Eşler Arası Özel Hayat</li>
<li>Boşanma</li>
</ul>
<p style="text-align: justify;">Konuları dahilinde evlilik kurumunu ve aile yaşantısına değinmektedir.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>Hadislerle Evlilik</strong></p>
<p style="text-align: justify;"><strong>Editör: Prof. Dr. Huriye Martı</strong></p>
<p style="text-align: justify;"><strong>DİB Yayınları</strong></p>
<p style="text-align: justify;"><strong>Ankara 2018</strong></p>
<p style="text-align: justify;"><strong>136 Sayfa</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a> - 13.09.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="İlahiyat" href="http://www.kitaphaber.com.tr/ilahiyat">İlahiyat</a>
                        <a title="hadislerle evlilik" href="http://www.kitaphaber.com.tr/etiket/hadislerle%20evlilik">hadislerle evlilik</a>
                                <a title="diyanet i̇şleri başkanlığı yayınları" href="http://www.kitaphaber.com.tr/etiket/diyanet%20i%CC%87%C5%9Fleri%20ba%C5%9Fkanl%C4%B1%C4%9F%C4%B1%20yay%C4%B1nlar%C4%B1">diyanet i̇şleri başkanlığı yayınları</a>
                                <a title="prof. dr. huriye martı" href="http://www.kitaphaber.com.tr/etiket/prof.%20dr.%20huriye%20mart%C4%B1">prof. dr. huriye martı</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Hadislerde Çocuk Unsuru" href="http://www.kitaphaber.com.tr/hadislerde-cocuk-unsuru-k4116.html">
            <span>Hadislerde Çocuk Unsuru</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html&amp;title=Hadislerle%20Evlilik"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html&amp;text=Hadislerle%20Evlilik&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Hadislerle%20Evlilik&nbsp;http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>23</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_can-varol_4Q3xLO44gEulzzP.jpg"
            alt="Can Varol"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>Yazar, şair, kitap eleştirmeni, iyi bir okur. Yazıları ve çalışmaları bir çok mecrada yer edinmiştir. </p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/5-kocaeli-kitap-fuari-k1297.html" title="5. Kocaeli Kitap Fuarı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/4eeb3792c3857ad8ecc8fe18e1fc68d5.jpg"
                      alt="5. Kocaeli Kitap Fuarı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">5. Kocaeli Kitap Fuarı</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/kimin-kuyusunda-buldugumuz-k3542.html" title="Kimin Kuyusunda Bulduğumuz">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_herkesin-kuyuda-buldugu_eNdDKu8XX6YQIBz.jpg"
                      alt="Kimin Kuyusunda Bulduğumuz"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Kimin Kuyusunda Bulduğumuz</div>
                  <div class="benzer_yazi_author">Necla Dursun</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/yilki-edebiyat-dergisi-4-sayi-k1979.html" title="Yılkı Edebiyat Dergisi 4. Sayı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yilki-dergisi-4-sayi_44j2q5LAEan511q.jpg"
                      alt="Yılkı Edebiyat Dergisi 4. Sayı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Yılkı Edebiyat Dergisi 4. Sayı</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/roman-mi-siir-mi-k1758.html" title="Roman mı Şiir mi?">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/O8ee85cf826620236832ca222930f4af8.jpg"
                      alt="Roman mı Şiir mi?"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Roman mı Şiir mi?</div>
                  <div class="benzer_yazi_author">İbrahim Halil Sönmezgül</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/hadislerle-evlilik-k4149.html"
  },
  "headline": "Hadislerle Evlilik",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hadislerle-evlilik_j040A.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-09-13+0309:00",
  "dateModified": "2021-09-13+0315:56",
  "author": {
    "@type": "Person",
    "name": "Can Varol"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/adim-adim-yoklugun-k4112.html" title="Adım Adım Yokluğun">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_adim-adim-yoklugun_1bZ3a.jpg"
                  alt="Adım Adım Yokluğun"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Adım Adım Yokluğun</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dar-butceli-bir-oykuden-payimiza-dusenler-k4124.html" title="Dar Bütçeli Bir Öyküden Payımıza Düşenler">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dar-butceli-bir-oykuden-payimiza-dusenler_03pz3.jpg"
                  alt="Dar Bütçeli Bir Öyküden Payımıza Düşenler"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Dar Bütçeli Bir Öyküden Payımıza Düşenler</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sokak-basi-dile-gelirse-k4134.html" title="Sokak Başı Dile Gelirse">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sokak-basi-dile-gelirse_6ean8.jpg"
                  alt="Sokak Başı Dile Gelirse"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sokak Başı Dile Gelirse</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ipek-mendile-baglanan-dilekler-k4132.html" title="İpek Mendil’e Bağlanan Dilekler">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ipek-mendile-baglanan-dilekler_Nw0kM.jpg"
                  alt="İpek Mendil’e Bağlanan Dilekler"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İpek Mendil’e Bağlanan Dilekler</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/onarmak-icin-yikmak-k4120.html" title="Onarmak İçin Yıkmak">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_onarmak-icin-yikmak_95wnh.jpg"
                  alt="Onarmak İçin Yıkmak"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Onarmak İçin Yıkmak</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/anlatilan-kimin-hikayesi-k4122.html" title="Anlatılan Kimin Hikâyesi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_anlatilan-kimin-hikayesi_3jLiC.jpg"
                  alt="Anlatılan Kimin Hikâyesi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Anlatılan Kimin Hikâyesi</div>
              <span class="most_read_item_author">Bilal Can</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/perdenin-dili-olsa-da-konussa-k4133.html" title="Perdenin Dili Olsa da Konuşsa">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_perdenin-dili-olsa-da-konussa_Bh5OM.jpg"
                  alt="Perdenin Dili Olsa da Konuşsa"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Perdenin Dili Olsa da Konuşsa</div>
              <span class="most_read_item_author">Uğur Cumaoğlu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ahmet-kucukkayali-dunyayi-iyilestirecek-bir-sanat-sinema-k4135.html" title="Ahmet Küçükkayalı: Dünyayı İyileştirecek Bir Sanat: Sinema">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ahmet-kucukkayali-dunyayi-iyilestirecek-bir-sanat-sinema_0n64R.jpg"
                  alt="Ahmet Küçükkayalı: Dünyayı İyileştirecek Bir Sanat: Sinema"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Ahmet Küçükkayalı: Dünyayı İyileştirecek Bir Sanat: Sinema</div>
              <span class="most_read_item_author">Necla Dursun</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/yuzlesme-ile-yuzlesmek-k4138.html" title="Yüzleşme İle Yüzleşmek">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_yuzlesme-ile-yuzlesmek_2nx9T.jpg"
                  alt="Yüzleşme İle Yüzleşmek"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Yüzleşme İle Yüzleşmek</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dogan-gorunumlu-sahin-k4111.html" title="Doğan Görünümlü Şahin">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dogan-gorunumlu-sahin_6bY98.jpg"
                  alt="Doğan Görünümlü Şahin"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Doğan Görünümlü Şahin</div>
              <span class="most_read_item_author">Necla Dursun</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
