<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Halûk Hoca’nın İzinde"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_haluk-hocanin-izinde_RD88j.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Halûk Hoca’nın İzinde"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Halûk Hoca’nın İzinde"/>
    <meta name="twitter:description" content="Halûk Hoca’nın İzinde"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_haluk-hocanin-izinde_RD88j.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html"/><meta name="keywords" content="halûk hoca’nın i̇zinde prof. dr. ahmet halûk dursun’a armağan,ali satan,yeditepe yayınları,ömer ertürk, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Halûk Hoca’nın İzinde"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_15.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Halûk Hoca’nın İzinde - Düşünce</title>
  </head>
  <body>
          <h1 class="hideMe">Halûk Hoca’nın İzinde</h1>
      <h2 class="hideMe">Halûk Hoca’nın İzinde</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Halûk Hoca’nın İzinde
      </h3>
      <div class="author_date">
        <span>19.08.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/omer-erturk-a87/">Ömer Ertürk</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_haluk-hocanin-izinde_RD88j.jpg"
            alt="Halûk Hoca’nın İzinde"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;">Ahmet Halûk Dursun: 1957 Hereke doğumlu. Galatasaray lisesinde lise eğitimini tamamladıktan sonra, lisans eğitimi için İstanbul Üniversitesi Son Çağ ve Türkiye Cumhuriyeti Tarihi kürsüsüne başladı. 1985-86 e Marmara eğitim öğretim döneminde Marmara üniversitesi Atatürk Eğitim Fakültesine asistan olarak girdi. Aynı üniversitede yüksek lisans ve doktorasını tamamladı. 2006 yılında “Osmanlı Müesseseleri ve Medeniyeti Tarihi” kürsüsünde Doçent, daha sonra aynı üniversitenin Yakın Çağ Tarihi kürsüsünde profesör olmuştur. 19 Ağustos 2019 tarihinde Van’ın Erciş ilçesinde geçirmiş olduğu trafik kazası sonucu hayatını kaybetmiştir.</p>
<p style="text-align: justify;">Halûk Hoca’yı bir haber sitesinin klişe tanıtımı gibi anlatmak hem Hoca’nın dinmek bilmez çalışma ruhuna hem öğrencilerini hayat nehrine karşı yüzmeye teşvik eden eğitimci ruhuna uymuyor. Derslerinde anlattığı konuyu öğrencinin hayatının merkezine yerleştirecek kadar ciddi ve hayati olduğunu hissettiren üslubu, bazen derslerini taşa geçmiş tarihin taşlaşmadığını göstermek adına aynı zamanda müdürlüğünü de yaptığı Ayasofya Müzesinde yapması; geçmiş ve gelecek arasındaki kopmaz bağı yerinde anlatarak göstermesi Halûk Hocayı eğitimci kimliğinin ötesinde yaşayan bir kültür haline getirmiştir.</p>
<p style="text-align: justify;">Halûk Dursun; İstanbul’da Yaşam Sanatı, Nil’den Tuna’ya Osmanlı Yazıları, Boğaziçi’nde Kırk Yılım, Ermeni Tarihinin Kaynakları, Osmanlı Coğrafyası’na Yolculuk, Tuna Güzellemesi, Ayasofya Müzesi Kültür Envanteri, İncir Çekirdeği: Hereke’den Çıktım Yola, Şehir ve Kültür: İstanbul, Halûk’un Defteri Gençlere Hayat Bilgisi isimli kitaplarının yanında Türk Tarih ve Kültürüne yüze yakın makale bırakmıştır.</p>
<p style="text-align: justify;">Vefatının ardından, Halûk Hoca’nın Türk tarih ve kültüründeki yerinin her zaman hatırlanması adına birçok çalışma yapıldı. Bu çalışmalar arasında kanaatimce en anlamlı ve değerli olanı: “<em>Halûk Hoca’nın İzinde Prof. Dr. Ahmet Halûk Dursun’a Armağan” </em>isimli eser olmuştur. bu kitabın özelliği Halûk Hoca’nın otuz küsur yıllık eğitim hayatında yetiştirmiş olduğu öğrencilerinin ve yakın çevresinin makalelerinden meydana gelmiş olmasıdır.</p>
<p style="text-align: justify;">Değerli Hocam Prof. Dr. Ali Satan’ın editörlüğünü yaptığı eser toplamda on makaleden oluşuyor. Halûk Hoca’nın kızı Nilay Dursun’un “Müzelerle Büyümek” isimli makalesiyle başlıyor eser. Nilay Dursun, müzelerin hayatındaki yerini anlatırken: “Yaşam alanı olarak müzeler konsepti daha Türkiye’de farklı modern yaklaşımlarla yeni yeni kabullenilirken; hem özel hayatımda hem de eğitim geçmişimde bizzat müze içinde de yaşama imkânına sahip olmak benim için çok değerliydi.” der. Ve bunu, Halûk Hoca’yla çıktığı her seyahatin vazgeçilmezleri arasında şehrin suları, ağaçları, köprüleri, kaleleri kadar müzelerin de olmasına bağlar.</p>
<p style="text-align: justify;">Ali Satan Hoca’nın “Mütareke Devrinde Ayasofya Üzerine Yapılan Mücadele” isimli makalesi de içerdiği bilgiler açısından son derece kıymetlidir. Yazımı bakımından makaleyi ayrı kılan ve benim çok hoşuma giden yanı, genelde tarih makaleleri “vâkayı” başlangıcından alıp sonuca doğru götürürler; fakat Ali Satan bu makaleye Ayasofya’nın 85 yıl müze kalmasından sonra camiye dönüştürülme sürecini anlatarak başlıyor. Olayın bugününü anlattıktan sonra, akıllara gelen “peki geçmişte ne olmuştu” sorusunun cevabını veren Satan, başta İngiliz Arşivleri olmak üzere birçok farklı kaynaktan Ayasofya’nın Millî Mücadele’deki durumunu anlatıyor.</p>
<p style="text-align: justify;">Makale farklı ülke kaynaklarının kullanılması ve bunu tarihî şartlar içerisinde yorumlaması açısından birçok önemli bilgi vermektedir. Örneğin: <em>“Sevr Barış Antlaşması öncesi İngiliz ve Fransız Başbakanlarının Ayasofya’nın ne Cami ne Kilise, tarihi eser/müze olarak korunması hususunda mutabakata vardıkları görülmektedir.” </em>bilgisi, dönem değerlendirmesi yapıldığında var olan konjonktür ve siyasî istekleri anlama noktasında son derece önemlidir.</p>
<p style="text-align: justify;">Ayrıca; 15 Mayıs 1919 yılında İzmir’i işgal eden Yunan kuvvetlerine destek amaçlı Eylül 1919’da gönderilen askerlerin dilindeki bir şarkı da Ayasofya’nın genelde Batı özelde Yunanlar için ne kadar önemli olduğunu göstermektedir. Şarkının sözleri şöyledir:</p>
<blockquote>
<p style="text-align: justify;"><em>Şimdiki Fustanella (Evzonlar) İzmir’e geldi,</em></p>
<p style="text-align: justify;"><em>Fes ortadan kalkacak</em></p>
<p style="text-align: justify;"><em>Türk’ün kanı akacak</em></p>
<p style="text-align: justify;"><em>Şimdi İzmir’i aldık</em></p>
<p style="text-align: justify;"><em>Ayasofya’ya uçalım</em></p>
<p style="text-align: justify;"><em>Camiler yerle bir edilecek ve onların üzerlerine haç dikilecek</em></p>
</blockquote>
<p style="text-align: justify;"><em> </em>Kitapta ayrıca; Oya Dağlar Macar, Davut Hut, Arzu Meryem Nurdoğan Demirkıran, Enes Baykalı-Hacı Mehmet Boyraz, Betül Gür, Salim Aydın, Hülya Utkuluer Yıldırım ve Eda Akgün gibi birçoğu akademisyen olan isimlerin makaleleri bulunmaktadır. Yine kitabın sonundaki fotoğraflar bölümü de Halûk Hoca’yı sevenlere bir hatıra albüm mahiyetinde adeta.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Halûk Hoca’nın İzinde Prof. Dr. Ahmet Halûk Dursun’a Armağan</strong></p>
<p style="text-align: justify;"><strong>Editör: Ali Satan</strong></p>
<p style="text-align: justify;"><strong>Yeditepe Yayınları</strong></p>
<p style="text-align: justify;"><strong>312 Sayfa</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/omer-erturk-a87/">Ömer Ertürk</a> - 19.08.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
                        <a title="halûk hoca’nın i̇zinde prof. dr. ahmet halûk dursun’a armağan" href="http://www.kitaphaber.com.tr/etiket/hal%C3%BBk%20hoca%E2%80%99n%C4%B1n%20i%CC%87zinde%20prof.%20dr.%20ahmet%20hal%C3%BBk%20dursun%E2%80%99a%20arma%C4%9Fan">halûk hoca’nın i̇zinde prof. dr. ahmet halûk dursun’a armağan</a>
                                <a title="ali satan" href="http://www.kitaphaber.com.tr/etiket/ali%20satan">ali satan</a>
                                <a title="yeditepe yayınları" href="http://www.kitaphaber.com.tr/etiket/yeditepe%20yay%C4%B1nlar%C4%B1">yeditepe yayınları</a>
                                <a title="ömer ertürk" href="http://www.kitaphaber.com.tr/etiket/%C3%B6mer%20ert%C3%BCrk">ömer ertürk</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Çocuk Eğitiminde Ödül ve Ceza" href="http://www.kitaphaber.com.tr/cocuk-egitiminde-odul-ve-ceza-k4114.html">
            <span>Çocuk Eğitiminde Ödül ve Ceza</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html&amp;title=Hal%C3%BBk%20Hoca%E2%80%99n%C4%B1n%20%C4%B0zinde"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html&amp;text=Hal%C3%BBk%20Hoca%E2%80%99n%C4%B1n%20%C4%B0zinde&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Hal%C3%BBk%20Hoca%E2%80%99n%C4%B1n%20%C4%B0zinde&nbsp;http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>37</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/omer-erturk-a87/">Ömer Ertürk</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_omer-erturk_39n4j.jpg"
            alt="Ömer Ertürk"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>1989 Yılında Van’da doğdu. İlk, Orta ve Lise eğitimini aynı şehirde tamamladı. 2012 Yılında Marmara Üniversitesi Tarih Bölümü’nden mezun oldu. 2018 Yılında Van Yüzüncü Yıl Üniversitesi Tarih Anabilim Dalı Türkiye Cumhuriyet Tarihi Bilim Dalı’nda “Sezai Karakoç’un Diriliş Düşüncesinde Kutlu Millet” başlıklı teziyle yüksek lisansını tamamladı. Şu an Aynı üniversitenin Türkiye Cumhuriyeti Tarihi Bilim Dalı’nda doktora yapmaktadır. Türkiye Günlüğü, Mostar, Yolcu ve Edebifikir gibi dergilerde Bilimsel makale, deneme ve öyküleri yayımlandı.</p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/komiteci-bir-ruh-talat-pasa-k3827.html" title="Komiteci Bir Ruh: Talat Paşa">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_komiteci-bir-ruh-talat-pasa_4bL9d.jpg"
                      alt="Komiteci Bir Ruh: Talat Paşa"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Komiteci Bir Ruh: Talat Paşa</div>
                  <div class="benzer_yazi_author">Ömer Ertürk</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/100-soruda-milli-mucadele-k3728.html" title="100 Soruda Millî Mücadele">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_100-soruda-milli-mucadele_Al8ti.jpg"
                      alt="100 Soruda Millî Mücadele"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">100 Soruda Millî Mücadele</div>
                  <div class="benzer_yazi_author">Ömer Ertürk</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/osmanlilar-ile-beylikler-arasinda-anadoluda-mesruiyet-mucadelesi-k2721.html" title="Osmanlılar ile Beylikler Arasında Anadolu&#039;da Meşruiyet Mücadelesi">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_osmanlilar-ile-beylikler-arasinda-anadoluda-mesruiyet-mucadelesi_4EPJ39t0uxwjypn.jpg"
                      alt="Osmanlılar ile Beylikler Arasında Anadolu&#039;da Meşruiyet Mücadelesi"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Osmanlılar ile Beylikler Arasında Anadolu&#039;da Meşruiyet Mücadelesi</div>
                  <div class="benzer_yazi_author">Murat Deniz</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/nisanin-2-gunu-tufan-gunduz-k829.html" title="Nisanın 2 Günü - Tufan Gündüz">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/2c4bbb8aaef7d1d65d13b1f55f6e3b74.jpg"
                      alt="Nisanın 2 Günü - Tufan Gündüz"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Nisanın 2 Günü - Tufan Gündüz</div>
                  <div class="benzer_yazi_author">Mehmet Burhan</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/haluk-hocanin-izinde-k4123.html"
  },
  "headline": "Halûk Hoca’nın İzinde",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_haluk-hocanin-izinde_RD88j.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-08-19+0314:48",
  "dateModified": "2021-08-19+0314:48",
  "author": {
    "@type": "Person",
    "name": "Ömer Ertürk"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/bir-kiyamet-senaryosu-k4081.html" title="Bir Kıyamet Senaryosu">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-kiyamet-senaryosu_nBgq4.jpg"
                  alt="Bir Kıyamet Senaryosu"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bir Kıyamet Senaryosu</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/acinin-golgesinde-savrulan-bir-tuy-k4093.html" title="Acının Gölgesinde Savrulan Bir Tüy">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_acinin-golgesinde-savrulan-bir-tuy_d2D4O.jpg"
                  alt="Acının Gölgesinde Savrulan Bir Tüy"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Acının Gölgesinde Savrulan Bir Tüy</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ay-altinda-kosan-insanlar-k4105.html" title="Ay Altında Koşan İnsanlar">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ay-altinda-kosan-insanlar_nDx7B.jpg"
                  alt="Ay Altında Koşan İnsanlar"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Ay Altında Koşan İnsanlar</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/zaman-kitap-ve-anlam-k4086.html" title="Zaman, Kitap ve Anlam">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_zaman-kitap-ve-anlam_nGQZG.jpg"
                  alt="Zaman, Kitap ve Anlam"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Zaman, Kitap ve Anlam</div>
              <span class="most_read_item_author">Bilal Can</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/adim-adim-yoklugun-k4112.html" title="Adım Adım Yokluğun">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_adim-adim-yoklugun_1bZ3a.jpg"
                  alt="Adım Adım Yokluğun"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Adım Adım Yokluğun</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ihlas-ahlaki-ile-butunlesen-bir-lider-k4084.html" title="İhlâs Ahlâkı ile Bütünleşen Bir Lider">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ihlas-ahlaki-ile-butunlesen-bir-lider_7k2V0.jpg"
                  alt="İhlâs Ahlâkı ile Bütünleşen Bir Lider"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İhlâs Ahlâkı ile Bütünleşen Bir Lider</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/muhammed-ikbalde-islam-dusuncesi-k4077.html" title="Muhammed İkbal’de İslam düşüncesi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhammed-ikbalde-islam-dusuncesi_tQ0H2.jpg"
                  alt="Muhammed İkbal’de İslam düşüncesi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Muhammed İkbal’de İslam düşüncesi</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/anlam-arayisinda-bediuzzaman-modeli-k4106.html" title="Anlam Arayışında: Bediüzzaman Modeli">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_anlam-arayisinda-bediuzzaman-modeli_xP7HF.jpg"
                  alt="Anlam Arayışında: Bediüzzaman Modeli"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Anlam Arayışında: Bediüzzaman Modeli</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hayat-da-bir-olum-kadar-ciddi-k4088.html" title="Hayat da Bir Ölüm Kadar Ciddi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hayat-da-bir-olum-kadar-ciddi_H5851.jpg"
                  alt="Hayat da Bir Ölüm Kadar Ciddi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Hayat da Bir Ölüm Kadar Ciddi</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bilal-canin-kaleminden-yeni-kitap-zaman-icinde-mekan-k4095.html" title="Bilal Can&#039;ın Kaleminden yeni kitap: Zaman İçinde Mekân">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_mekana-zaman-icerisinden-bakmak_a9Eja.jpg"
                  alt="Bilal Can&#039;ın Kaleminden yeni kitap: Zaman İçinde Mekân"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bilal Can&#039;ın Kaleminden yeni kitap: Zaman İçinde Mekân</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
