<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Hece 2019 Mayıs Sayısı Çıktı"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2019-mayis-sayisi-cikti_l039c04iI1Y9tZE.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Hece 2019 Mayıs Sayısı Çıktı"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Hece 2019 Mayıs Sayısı Çıktı"/>
		<meta name="twitter:description" content="Hece 2019 Mayıs Sayısı Çıktı"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2019-mayis-sayisi-cikti_l039c04iI1Y9tZE.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html"/><meta name="keywords" content="hece dergi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Hece 2019 Mayıs Sayısı Çıktı"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Hece 2019 Mayıs Sayısı Çıktı - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">Hece 2019 Mayıs Sayısı Çıktı</h1>
			<h2 class="hideMe">Hece 2019 Mayıs Sayısı Çıktı</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Hece 2019 Mayıs Sayısı Çıktı
			</h3>
			<div class="author_date">
				<span>09.05.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2019-mayis-sayisi-cikti_l039c04iI1Y9tZE.jpg"
						alt="Hece 2019 Mayıs Sayısı Çıktı"
						width="240" height="330"
					/>
				</figure>
				<p style="font-weight: 400;"><strong>ÖNYAZI</strong></p>
<p style="font-weight: 400;"><strong>Rasim Özdenören/</strong>Ateş ve Sözcük / 5</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>ŞİİRLER</strong></p>
<p style="font-weight: 400;"><strong>Yücel Kayıran</strong>/Sühreverdî El-Maktûl / 7</p>
<p style="font-weight: 400;"><strong>Vural Kaya/</strong>Daralan Çemberinde Akşamın / 21</p>
<p style="font-weight: 400;"><strong>Şenol Korkut</strong>/Yediler / 23</p>
<p style="font-weight: 400;"><strong>Mehmet Aycı/</strong>Akşamsa İkimiz / 24</p>
<p style="font-weight: 400;"><strong>Mehmet Solak</strong>/Efsus’a Dönüş / 25</p>
<p style="font-weight: 400;"><strong>Mustafa Muharrem</strong>/Sair / 29</p>
<p style="font-weight: 400;"><strong>Emre Yılmaz/</strong>Resmimi Dağlarla Çek / 30</p>
<p style="font-weight: 400;"><strong>Mustafa Uçurum/</strong>Mülksüz Kör Bir Islık / 32</p>
<p style="font-weight: 400;"><strong>İbrahim Yolalan</strong>/Merhamet Akoru / 33</p>
<p style="font-weight: 400;"><strong>İsmail Karakurt/</strong>Otların Sesleri / 34</p>
<p style="font-weight: 400;"><strong>Eray Sarıçam</strong>/Ölmedi Ama İyi Güne de Kalmadı / 35</p>
<p style="font-weight: 400;"><strong>Cengizhan Genç</strong>/Ölmedi Ama İyi Güne de Kalmadı / 37</p>
<p style="font-weight: 400;"><strong>Kaan Eminoğlu</strong>/Biri ile Aşk / 40</p>
<p style="font-weight: 400;"><strong>Davut Güner</strong>/Nekropol / 41</p>
<p style="font-weight: 400;"><strong>Kemalettin Bal/</strong>Bağışlanma Risalesi / 42</p>
<p style="font-weight: 400;"><strong>Yusuf Koşal</strong>/Baykuş Defteri / 43</p>
<p style="font-weight: 400;"><strong>Ayşegül Sözen Dağ</strong>/Saçlarımda Usanç / 44</p>
<p style="font-weight: 400;"><strong>Bircan Mirza</strong>/Surina Çoğunluğu / 45</p>
<p style="font-weight: 400;"><strong>Berke Yalçın</strong>/Bu Deniz / 46</p>
<p style="font-weight: 400;"><strong>Bilal Acarözmen</strong>/Karadan Bir Temsil/Bir Sürgüne Şarkı / 47</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>ÇEVİRİ SAYFALARI</strong></p>
<p style="font-weight: 400;"><strong>Hayriye Ünal</strong>/İran’dan Bir Genç Şair Kadın: Tahire Honya / 49</p>
<p style="font-weight: 400;"><strong>Tahire Honya</strong>/Seçme/Su Beni Eteğimle Götürdü… / 51</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>ÖYKÜLER</strong></p>
<p style="font-weight: 400;"><strong>Müzeyyen Çelik</strong>/Sello / 55</p>
<p style="font-weight: 400;"><strong>Ahmet Karacan</strong>/Ekmek Arası Gorki / 58</p>
<p style="font-weight: 400;"><strong>Burak Çavuş</strong>/Boğuntu 753 / 62</p>
<p style="font-weight: 400;"><strong>Arzu Özdemir</strong>/Üç Minimal Öykü / 64</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>GÜNLÜK</strong></p>
<p style="font-weight: 400;"><strong>Faruk Uysal</strong>/Balkan Günlüğü 3 / 65</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>YAZILAR</strong></p>
<p style="font-weight: 400;"><strong>Gönül Yonar/</strong>Narsist ve Yaralı Öznenin Modernizm Eleştirisi<strong> / </strong>71</p>
<p style="font-weight: 400;"><strong>Ali Galip Yener</strong>/Kültürü Yeniden Yorumlamak / 78</p>
<p style="font-weight: 400;"><strong>İsmail Karakurt</strong>/Ömer Erdem’den İstanbul’a / 83</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>AYIN SÖYLEŞİSİ</strong></p>
<p style="font-weight: 400;"><strong>Ali Necip Erdoğan</strong>/Vefa Taşdelen ile Söyleşi / 89</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>ŞİİR BULUŞMALARI</strong></p>
<p style="font-weight: 400;"><strong>Yücel Kayıran’la “Felsefi Şiir”e Dair /</strong> Hayriye Ünal, Faruk Uysal, Burak Ş. Çelik, Emre Yılmaz, Hasan Bozdaş, Cengizhan Genç, Mehmet Solak, Memduh Özdemir, Leyla Arsal, Emirhan Yılmaz / 100</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>OKURYAZARIN NOTLARI</strong></p>
<p style="font-weight: 400;"><strong>İbrahim Demirci/</strong>Ahlak Delik Deşik / 144</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>PORTRE</strong></p>
<p style="font-weight: 400;"><strong>Mehmet Aycı/</strong>Demine Devranına / 148</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>BENİM FİLMLERİM</strong></p>
<p style="font-weight: 400;"><strong>Zelkif Yıldırım/</strong>Shadows / 150</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>TÜRK SİNEMASI </strong></p>
<p style="font-weight: 400;"><strong>Esra Ballım</strong>/Güvercin / 154</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>HECE POSTASI</strong></p>
<p style="font-weight: 400;"><strong>Faruk Uysal</strong>/ 159</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>ÇEŞİTKENAR</strong></p>
<p style="font-weight: 400;"><strong>Cemile Gül</strong>/Semih Diri ile Kısa Kısa / 163</p>
<p style="font-weight: 400;"><strong>Ömer Şakir</strong>/Aşkın Kitabına Dipnotlar / 167</p>
<p style="font-weight: 400;"><strong>Hayriye Ünal</strong>/Şair Hüseyin Atabaş’ın Vefatı / 169</p>
<p style="font-weight: 400;"></p>
<p style="font-weight: 400;"><strong>YENİ KİTAPLAR</strong></p>
<p style="font-weight: 400;"><strong>Leyla Arsal/</strong>Postkolonyalizm ve Edebiyat / 170</p>
<p style="font-weight: 400;"><strong>İbrahim Eryiğit</strong>/Yürüyelim / 172</p>
<p style="font-weight: 400;"><strong>Aziz Kağan Güneş</strong>/Şairin Aynası / 173</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 09.05.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="hece dergi" href="http://www.kitaphaber.com.tr/etiket/hece%20dergi">hece dergi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="İtibar Dergisi Mayıs Sayısı Yayımlandı" href="http://www.kitaphaber.com.tr/itibar-dergisi-mayis-sayisi-yayimlandi-k3238.html">
						<span>İtibar Dergisi Mayıs Sayısı Yayımlandı</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html&amp;title=Hece%202019%20May%C4%B1s%20Say%C4%B1s%C4%B1%20%C3%87%C4%B1kt%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html&amp;text=Hece%202019%20May%C4%B1s%20Say%C4%B1s%C4%B1%20%C3%87%C4%B1kt%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Hece%202019%20May%C4%B1s%20Say%C4%B1s%C4%B1%20%C3%87%C4%B1kt%C4%B1&nbsp;http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>19</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
						alt="Alıntı"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hece-dergisi-kasim-sayisi-cikti-k3074.html" title="Hece Dergisi Kasım Sayısı Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-kasim-sayisi-cikti_xB96V3Ga0HDs40m.jpg"
											alt="Hece Dergisi Kasım Sayısı Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hece Dergisi Kasım Sayısı Çıktı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hece-dergisi-mart-2019-sayisi-k3180.html" title="Hece Dergisi Mart 2019 Sayısı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-mart-2019-sayisi_Lq9X337YvEmY0xp.jpg"
											alt="Hece Dergisi Mart 2019 Sayısı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hece Dergisi Mart 2019 Sayısı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hece-dergisi-262-sayisi-yayimlandi-k3048.html" title="Hece Dergisi 262. Sayısı Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-262-sayisi-yayimlandi_gq3K68u3y100iHH.jpg"
											alt="Hece Dergisi 262. Sayısı Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hece Dergisi 262. Sayısı Yayımlandı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hece-dergisi-245-sayisi-yayimlandi-k2751.html" title="Hece Dergisi 245. Sayısı Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-245-sayisi-yayimlandi_nkTgyzEshp25IdW.jpg"
											alt="Hece Dergisi 245. Sayısı Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hece Dergisi 245. Sayısı Yayımlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/hece-2019-mayis-sayisi-cikti-k3242.html"
	},
	"headline": "Hece 2019 Mayıs Sayısı Çıktı",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2019-mayis-sayisi-cikti_l039c04iI1Y9tZE.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-05-09+0309:00",
	"dateModified": "2019-05-06+0314:56",
	"author": {
		"@type": "Person",
		"name": "Alıntı"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/kitap-degerlendirme-yazilari-nasil-yazilmalidir-k3230.html" title="KİTAP DEĞERLENDİRME YAZILARI NASIL YAZILMALIDIR?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitap-degerlendirme-yazilari-nasil-yazilmalidir_IcAf530T024V383.jpg"
									alt="KİTAP DEĞERLENDİRME YAZILARI NASIL YAZILMALIDIR?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KİTAP DEĞERLENDİRME YAZILARI NASIL YAZILMALIDIR?</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/firtinan-kutlu-olsun-k3224.html" title="Fırtınan Kutlu Olsun">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_firtinan-kutlu-olsun_E28Tr1vK1CwoEI1.jpg"
									alt="Fırtınan Kutlu Olsun"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Fırtınan Kutlu Olsun</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sefiller-1-bolum-k3232.html" title="Sefiller 1. Bölüm">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sefiller-1-bolum_560r96x0Tfa27dy.jpg"
									alt="Sefiller 1. Bölüm"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Sefiller 1. Bölüm</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kayip-aydinlanma-orta-asyanin-altin-cagi-k3228.html" title="Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kayip-aydinlanma-orta-asyanin-altin-cagi_0AP34Ao8Q3D9oRJ.jpg"
									alt="Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ates-ve-su-uzerinde-dans-k3221.html" title="Ateş ve Su Üzerinde Dans">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ates-ve-su-uzerinde-dans_MJZ4OTAPxRkUnXH.jpg"
									alt="Ateş ve Su Üzerinde Dans"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ateş ve Su Üzerinde Dans</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuzun-nisan-2019-sayisi-cikti-k3222.html" title="TEMMUZ’UN NİSAN 2019 SAYISI ÇIKTI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuzun-nisan-2019-sayisi-cikti_86M10hIxp451j8Z.jpeg"
									alt="TEMMUZ’UN NİSAN 2019 SAYISI ÇIKTI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">TEMMUZ’UN NİSAN 2019 SAYISI ÇIKTI</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/naz-kahvesi-tadinda-oykuler-k3229.html" title="“Naz Kahvesi” Tadında Öyküler">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_naz-kahvesi-tadinda-oykuler_YK3g0O42dcVky6d.jpg"
									alt="“Naz Kahvesi” Tadında Öyküler"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">“Naz Kahvesi” Tadında Öyküler</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bir-yalnizlik-coklamasi-isa-hanginiz-k3239.html" title="Bir Yalnızlık Çoklaması; İsa Hanginiz?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-yalnizlik-coklamasi-isa-hanginiz_65v3AQNRL0Dk5Q6.jpg"
									alt="Bir Yalnızlık Çoklaması; İsa Hanginiz?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bir Yalnızlık Çoklaması; İsa Hanginiz?</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/fantastik-edebiyat-sitesi-kayip-rihtim-k3235.html" title="Fantastik Edebiyat Sitesi: Kayıp Rıhtım">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kayiprihtimcom_Zzopt4i2163Z7LS.jpg"
									alt="Fantastik Edebiyat Sitesi: Kayıp Rıhtım"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Fantastik Edebiyat Sitesi: Kayıp Rıhtım</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/yedi-catili-ev-the-house-of-the-seven-gable-k3220.html" title="Yedi Çatılı Ev; The House of the Seven Gable">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yedi-catili-ev-the-house-of-the-seven-gable_0MQ930rH2tK5O8S.jpg"
									alt="Yedi Çatılı Ev; The House of the Seven Gable"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Yedi Çatılı Ev; The House of the Seven Gable</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
