<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-nesil-kendi-bilmini-yaratir-gerontoloji_z0OB6H62fhx74J5.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"/>
		<meta name="twitter:description" content="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-nesil-kendi-bilmini-yaratir-gerontoloji_z0OB6H62fhx74J5.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html"/><meta name="keywords" content="prof. dr. ismail tufan,yaş almış öyküler,gerontoloji, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ - Kara Tahta</title>
	</head>
	<body>
					<h1 class="hideMe">HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ</h1>
			<h2 class="hideMe">HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ
			</h3>
			<div class="author_date">
				<span>15.08.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-nesil-kendi-bilmini-yaratir-gerontoloji_z0OB6H62fhx74J5.jpg"
						alt="HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ"
						width="240" height="330"
					/>
				</figure>
				<p>Tarihsel serüvenleri biraz analiz yaptığımızda her döneme ait yeni bir bilim dalı bulmak kaçınılmaz bir gerçekliktir. Günümüz modern veya başka bir ifade ile radikal modern dönem birçok toplumsal bilimin doğuşuna ışık tutmaktadır.</p>
<p>Her ne kadar eleştirel bir yaklaşım ile karşıladığım fakat hayatın gerçeği olan bir bilimsel araştırma alanı ‘YAŞLILIK’ araştırma alanı ‘GERONTOLOJİ’ bizlere hem hayatın analizini hem de toplumsal değişim ve dönüşümünün analizini sunmaktadır.</p>
<p>Yaşadığımız toplum olarak ne geleneksel ne de tam olarak modern dönemi yaşamaktayız. Başka bir ifade ile ne batı toplumu ne de doğu toplumu yaşam biçimini benimsemişiz. Eminim ki bunun altında yatan gerçeklik ise büyük bir devlet yapısının bulunmasındandır.</p>
<p>Örnek vermek istersek son model arabanın içinden inen şalvarlı amcamın yaşam tarzı. Birçok toplumsal alanda bu tarz örnekleri verebiliriz. Her alanda olduğu gibi toplumsal alanda birçok yaşam tarzında değişme yaşanmaktadır. Örneğin; aile yapısı.</p>
<p>Modern dönem aile yapımız; çekirdek aile yaşam tarzıdır. Yaşam alanın genişleyerek toplumsal bağların aşınmaya uğradığı yaşam tarzıdır. Günümüz modern dönemi ise yani radikal modern dönem ise tek bireyli aile yapısını sunmaktadır.</p>
<p>Değişime ve dönüşüme uğrayan bu aile yaşam tarzı bizlere yeni araştırma sahası sunmaktadır.‘ YAŞLANMA’ araştırma sahası.</p>
<p>Prof.Dr. İsmail TUFAN hocamız bu alanda güzel çalışmalar sunmaktadır. Birçok yaşanmış olayı birçok saha araştırmasının anısal düzlemde kaleme aldığı eseri ise ‘YAŞ ALMIŞ ÖYKÜLER’ gerçekten sıkılmadan küçük tebessümler ile okunacak bir eserdir.</p>
<p>YAŞ ALMIŞ ÖYKÜLER’ de kimi zaman bir çiftin bir birine olan sadakatini ‘Beyefendi ve Hanımefendi’ bölümünde bulmaktayız. Kimi zaman gündelik iş yoğunluğu ve kapitalist sistemin kölesi olan bir neslin annesini yalnızlığa mahkûm ettiği yaşanmış öyküleri ‘Kokuyu Takip Et’ satırlarında görmekteyiz ve hayat dersi almaktayız.</p>
<p>Ataya olan saygının bile kimi zaman ibadet sayıldığı güzel anlayışımız ne zaman bir dönüşüme uğrayarak yok olmuştur. Tasavvufi boyutta sılayırahim olarak tanımlanan akraba, aile, komşu ve arkadaş ziyaretleri en güzel bir toplumsal bağ ilişkisidir.</p>
<p>‘Altınlar’ bölümünde yer alan küçük hikayemiz ise bizlere sılayırahimin yok olmaya yüz tuttuğunu ifade etmektedir. Annelerimizin yalnızlık duygusunu akıllıca bir şekilde nasıl yok ettiğini bu satırlarda görmekteyiz.</p>
<p>Her satırında ayrı bir ders işleyen, her sayfasında yenidünyalara merhaba diyen eser bir çırpıda okunacak eserler arasında yerini almaktadır. Radikal modern dönemin gelişen bilimi demek ile yok olan köklü kültürün gözyaşlarıdır ‘GERONTOLOJİ’ bilimi.</p>
<p>Prof. Dr. İsmail hocamıza eseri için teşekkür ederiz. Kimi satırlarını okurken gülüp yalnızlığımın yok etti. Kimi satırlarında geleceğim acaba böyle olur mu? Şüphesi ile gecelerce düşündüm. Kimi zaman 1800’lerde dünyaya gelip bu dönemleri görmek istemezdim dedim. Kimi zaman bir ‘ BEYAZ MELEK’ filmi geldi gözümün önüne. Bazen ise yeni kanunlar ile yaşlılara tanınan haklar biraz dahi olsa tebessüm ettirdi bana.</p>
<p>Gayet açık bir dil ile hayatın yaşanmışlıklarını ustaca ‘YAŞLANDIRMA’ dan sunan eserdi. Hem ELMA yayınlarına hem de TUFAN hocamıza ayrı ayrı teşekkür ederim.</p>
<p>Umut ederim ki ‘ her nesil yok eden değil GÜÇLENDİREN bağlar inşa etsin’…..</p>
<p>Yaş Almış Öyküler</p>
<p>Prof. Dr. İsmail Tufan</p>
<p>Elma Yayınları</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a> - 15.08.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Kara Tahta" href="http://www.kitaphaber.com.tr/kara-tahta">Kara Tahta</a>
												<a title="prof. dr. ismail tufan" href="http://www.kitaphaber.com.tr/etiket/prof.%20dr.%20ismail%20tufan">prof. dr. ismail tufan</a>
																<a title="yaş almış öyküler" href="http://www.kitaphaber.com.tr/etiket/ya%C5%9F%20alm%C4%B1%C5%9F%20%C3%B6yk%C3%BCler">yaş almış öyküler</a>
																<a title="gerontoloji" href="http://www.kitaphaber.com.tr/etiket/gerontoloji">gerontoloji</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Siper Et Gövdeni" href="http://www.kitaphaber.com.tr/siper-et-govdeni-k2818.html">
						<span>Siper Et Gövdeni</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html&amp;title=HER%20NES%C4%B0L%20KEND%C4%B0%20B%C4%B0LM%C4%B0N%C4%B0%20YARATIR%3A%20GERONTOLOJ%C4%B0"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html&amp;text=HER%20NES%C4%B0L%20KEND%C4%B0%20B%C4%B0LM%C4%B0N%C4%B0%20YARATIR%3A%20GERONTOLOJ%C4%B0&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=HER%20NES%C4%B0L%20KEND%C4%B0%20B%C4%B0LM%C4%B0N%C4%B0%20YARATIR%3A%20GERONTOLOJ%C4%B0&nbsp;http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>37</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/muhammet-guzel-a116/">Muhammet Güzel</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_muhammet-guzel_4b31pK70O02kl3P.jpg"
						alt="Muhammet Güzel"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> Dumlupınar Üniversitesi Yüksek Lisans Öğrencisi. </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/devlet-ve-devrim-k1671.html" title="Devlet ve Devrim">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_devlet-ve-devrim_o3z01GG4A0cnZ6N.jpg"
											alt="Devlet ve Devrim"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Devlet ve Devrim</div>
									<div class="benzer_yazi_author">Ayşe Bağca</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/heretik-manifesto-k1693.html" title="Heretik Manifesto">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/Ofae00e9ab9feaa41ee20886488349426.jpg"
											alt="Heretik Manifesto"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Heretik Manifesto</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ferit-genc-cunku-siir-direk-hislere-hitap-eden-bir-isik-yansimasidir-k838.html" title="Ferit Genç: Çünkü şiir direk hislere hitap eden bir ışık yansımasıdır...">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/36c22584ab7f44b5c05e0f03576e3742.jpg"
											alt="Ferit Genç: Çünkü şiir direk hislere hitap eden bir ışık yansımasıdır..."
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ferit Genç: Çünkü şiir direk hislere hitap eden bir ışık yansımasıdır...</div>
									<div class="benzer_yazi_author">Ferhat Özbadem</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/engel-duvari-gulseren-gumus-k700.html" title="Engel Duvarı - Gülseren Gümüş">
									<figure class="benzer_yazi_img">
										<img
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/8c879b452d602d29e9dcd2df08fcf68a.jpg"
											alt="Engel Duvarı - Gülseren Gümüş"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Engel Duvarı - Gülseren Gümüş</div>
									<div class="benzer_yazi_author">Büşra Nur Karaarslan</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/her-nesil-kendi-bilmini-yaratir-gerontoloji-k2833.html"
	},
	"headline": "HER NESİL KENDİ BİLMİNİ YARATIR: GERONTOLOJİ",
	"image": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-nesil-kendi-bilmini-yaratir-gerontoloji_z0OB6H62fhx74J5.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2017-08-15+0309:18",
	"dateModified": "2017-08-15+0309:18",
	"author": {
		"@type": "Person",
		"name": "Muhammet Güzel"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/voj15-ekibinin-hazirladigi-15-temmuz-kulliyati-yayinlandi-k2810.html" title="VOJ15 Ekibinin Hazırladığı 15 Temmuz Külliyatı Yayınlandı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_voj15-ekibinden-15-temmuz-kulliyati-yayinlandi_oWGt8XO2dWq92a0.jpg"
									alt="VOJ15 Ekibinin Hazırladığı 15 Temmuz Külliyatı Yayınlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">VOJ15 Ekibinin Hazırladığı 15 Temmuz Külliyatı Yayınlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/akil-ve-ahlak-aristoteles-ve-farabide-ahlakin-kaynagi-k2813.html" title="AKIL ve AHLAK: Aristoteles ve Farabi&#039;de Ahlakın Kaynağı">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_akil-ve-ahlak-aristoteles-ve-farabide-ahlakin-kaynagi_9uJDV1h54i74zU7.jpg"
									alt="AKIL ve AHLAK: Aristoteles ve Farabi&#039;de Ahlakın Kaynağı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">AKIL ve AHLAK: Aristoteles ve Farabi&#039;de Ahlakın Kaynağı</div>
							<span class="most_read_item_author">Yusuf Fettahzade</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/gitmek-uzerine-bir-roman-k2805.html" title="Gitmek Üzerine Bir Roman">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gitmek-uzerine-bir-roman_lJgS31wNitPBltV.jpg"
									alt="Gitmek Üzerine Bir Roman"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Gitmek Üzerine Bir Roman</div>
							<span class="most_read_item_author">Ethem Erdoğan</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/of-not-being-a-jew-a-kismet-olan-bir-yazi-k2819.html" title="OF NOT BEİNG A JEW’ A KISMET OLAN BİR YAZI">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_of-not-being-a-jew-a-kismet-olan-bir-yazi_1qb3rnDHH1wqs6O.jpg"
									alt="OF NOT BEİNG A JEW’ A KISMET OLAN BİR YAZI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">OF NOT BEİNG A JEW’ A KISMET OLAN BİR YAZI</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/siirize-hayat-toprak-sahaya-bakis-k2821.html" title="ŞİİRİZE HAYAT/ TOPRAK SAHA’YA BAKIŞ">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_siirize-hayat-toprak-sahaya-bakis_ErYXIj17E6nP7yc.jpg"
									alt="ŞİİRİZE HAYAT/ TOPRAK SAHA’YA BAKIŞ"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">ŞİİRİZE HAYAT/ TOPRAK SAHA’YA BAKIŞ</div>
							<span class="most_read_item_author">Ethem Erdoğan</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/siper-et-govdeni-k2818.html" title="Siper Et Gövdeni">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_siper-et-govdeni_eD0Rc7H8T9Da3gE.jpg"
									alt="Siper Et Gövdeni"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Siper Et Gövdeni</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/veysi-erdogan-ile-soylesi-aysegul-uyar-gulnaz-eliacik-kovun-kendinizi-cennetinizden-k2812.html" title="VEYSİ ERDOĞAN İLE SÖYLEŞİ / AYŞEGÜL UYAR &amp; GÜLNAZ ELİAÇIK  “KOVUN KENDİNİZİ CENNETİNİZDEN”">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_veysi-erdogan-ile-soylesi-aysegul-uyar-gulnaz-eliacik-kovun-kendinizi-cennetinizden_F59Y4sY2Ki002t2.jpg"
									alt="VEYSİ ERDOĞAN İLE SÖYLEŞİ / AYŞEGÜL UYAR &amp; GÜLNAZ ELİAÇIK  “KOVUN KENDİNİZİ CENNETİNİZDEN”"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">VEYSİ ERDOĞAN İLE SÖYLEŞİ / AYŞEGÜL UYAR &amp; GÜLNAZ ELİAÇIK  “KOVUN KENDİNİZİ CENNETİNİZDEN”</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/karbon-demokrasi-petrol-caginda-siyasal-iktidar-k2815.html" title="Karbon Demokrasi Petrol Çağında Siyasal İktidar">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_karbon-demokrasi-petrol-caginda-siyasal-iktidar_Ta93xABmrKDcY15.jpg"
									alt="Karbon Demokrasi Petrol Çağında Siyasal İktidar"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Karbon Demokrasi Petrol Çağında Siyasal İktidar</div>
							<span class="most_read_item_author">Yusuf Fettahzade</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ustkurgu-ustkurmaca-uzerine-k2807.html" title="Üstkurgu/Üstkurmaca Üzerine">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ustkurgu-ustkurmaca-uzerine_bY30M8x91qkyora.jpg"
									alt="Üstkurgu/Üstkurmaca Üzerine"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Üstkurgu/Üstkurmaca Üzerine</div>
							<span class="most_read_item_author">Ethem Erdoğan</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/tanriya-ulasma-cabasiylapk-k2826.html" title="Tanrı&#039;ya Ulaşma çabasıyla:PK">
							<figure class="most_read_item_img">
								<img
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_tanriya-ulasma-cabasiylapk_3j3VTv99a6E8Gy6.jpg"
									alt="Tanrı&#039;ya Ulaşma çabasıyla:PK"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Tanrı&#039;ya Ulaşma çabasıyla:PK</div>
							<span class="most_read_item_author">Betül Süslen</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
