<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="İnsanı Okumayı Öğrenmek"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insani-okumayi-ogrenmek_61dsiAVAmEQ6Q2C.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="İnsanı Okumayı Öğrenmek"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="İnsanı Okumayı Öğrenmek"/>
		<meta name="twitter:description" content="İnsanı Okumayı Öğrenmek"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insani-okumayi-ogrenmek_61dsiAVAmEQ6Q2C.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html"/><meta name="keywords" content="insanı okumak,sulhi ceylan,mostar yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="İnsanı Okumayı Öğrenmek"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>İnsanı Okumayı Öğrenmek - Düşünce</title>
	</head>
	<body>
					<h1 class="hideMe">İnsanı Okumayı Öğrenmek</h1>
			<h2 class="hideMe">İnsanı Okumayı Öğrenmek</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								İnsanı Okumayı Öğrenmek
			</h3>
			<div class="author_date">
				<span>22.08.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-a117/">Uğur Cumaoğlu</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insani-okumayi-ogrenmek_61dsiAVAmEQ6Q2C.jpg"
						alt="İnsanı Okumayı Öğrenmek"
						width="240" height="330"
					/>
				</figure>
				<p>‘İnsan’ diye seslenince kimsenin üzerine alınmadığı ilginç zamanlara vardık. Dünyanın ilk gününden beri insan olmanın ne demek olduğu üzerine sayısız tecrübe yaşadık. En büyük meziyetlerin bahşedildiği bir varlık olmak ne demektir, her gün bizzat yaşayıp öğreniyoruz. Ancak bunca tecrübeye rağmen hatada ısrar etmek de sadece insana özgü bir nakıslık olsa gerek. Çünkü akıl sahibi bir varlığın hatada ısrar etmesi ve aynı hatayı durmadan tekrar etmesi de aklı ile ilgili şüpheler doğurur.</p>
<p>Bireysel hataların günaha dönüşmesi, bu günahların toplumsallaşması ve ‘herkes yapıyor’ bahanesiyle perdelenmesi, insanın kendini okumasının noksanlığından kaynaklanmaktadır. Nitekim ‘nefsini bilmeyen Rabb’ini bilemez’ sözü, bize teori ve pratikte ne yapmamız gerektiğini adeta haykırmaktadır. İşte okuma eylemi, insanın sürekli ıskaladığı ve görmezden geldiği kendi varlığına ve başlangıç noktasına da sürekli bir çağrıdır.</p>
<p>‘İnsan, insana aynadır. İnsan kendini insanda tanır. ‘Oku’ ilahi emrinin en önemli dayanak noktası insandır. İnsan, küçük kâinat; kâinat büyük insandır.’ Eserde de geçtiği üzere Sulhi Ceylan’ın İnsanı Okumak adlı eseri, bu zikrettiğimiz muhteşem tespitlerle dolu bir eser. İnsanı okumanın ne demek olduğu, kişinin kendini tanımak, anlamak, anlamlandırmak, kâinattaki konumunu tespit etmek, buna bağlı olarak sarsılmaz bir bilinç ve kimlik inşa etmek için hangi yollardan geçmesi gerektiği üzerine sarsıcı bir çalışma.</p>
<p>Eser, var olmanın ve bu dünyada bir yer işgal etmenin ne demek olduğu ve bunun karşılığını ödeyebilmenin zorunluluğunu anlayabilmek ve anlatabilmek için mutlaka okunmalı. Özellikle insanın temel kodlarında yer alan ve kişinin bir türlü görmek istemediği sırlarını da keşfetmek ve onları geliştirebilmek için güzel bir kılavuz. İnsanı okumanın başlangıç çalışmaları da diyebileceğimiz eser, ‘kendini bilmek’ bölümü ile başlıyor. İkinci bölümde ‘aşk ve sanat’ başlığı altında bu iki değerin insan ile kazandığı anlam inceleniyor. Üçüncü bölümde kadim ve cevaplanması en zor sorulardan biri soruluyor ve ‘insan nedir’ diye sorularak aynı zamanda bölümün başlığını da belirleniyor. Dördüncü bölümde ‘bilginin bilgisi’ başlığı altında bilginin değeri tespit edilmeye çalışılıyor ve faydalı ve faydasız olan bilgi ile malumat birbirinden ayrılıyor. Beşinci bölümde ‘tefekkür ve sorgulama’ başlığı ile insanın en çok kaçtığı ve belki de hiç önemsemediği tefekkür eylemi ve kabiliyeti hak ettiği konuma ulaştırılmaya çalışılıyor. Bununla birlikte sorgulama ile tefekkürün birbirinin muadili olarak görülmesinin sebep olduğu tıkanma da tespit ediliyor. Altıncı ve son bölüm insanın değişmeyen ve reddedilemeyen hakikati ‘ölüm’ üzerine yoğunlaşıyor ve ölmeden önce ölmenin önemi bir kez daha vurgulanıyor.</p>
<p>İnsanı Okumak adlı eser, modern dünyanın insanın idrak veya algılama becerisi üzerinde yapmış olduğu tahribat ile birlikte, insanın görmek istemediği hakikatini tekrar tekrar hatırlatarak önemli bir ödev üstleniyor ve bu ödevin herkese ait olduğunu, bu nisyanı birlikte aşmanın insanın kendi hakikatine uyanması ile olabileceğini defaatle anlatıyor. Çünkü insan sırlarına kulak tıkadığında sorunların da en büyüğü olan bir varlık.</p>
<p>Ceylan’ın bu eseri, birçok farklı eğitim kademesi ve özellikle üniversite eğitimi alan öğrenciler için mutlaka okunması gereken bir eser. Elbette kendini keşfetmek ve tanımak isteyen her birey için son derece faydalı olacak bir kitap.</p>
<p><strong>İnsanı Okumak</strong></p>
<p><strong>Sulhi Ceylan</strong></p>
<p><strong>Mostar Yayınları</strong></p>
<p><strong>İstanbul 2018</strong></p>
<p><strong>171 Sayfa</strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-a117/">Uğur Cumaoğlu</a> - 22.08.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
												<a title="insanı okumak" href="http://www.kitaphaber.com.tr/etiket/insan%C4%B1%20okumak">insanı okumak</a>
																<a title="sulhi ceylan" href="http://www.kitaphaber.com.tr/etiket/sulhi%20ceylan">sulhi ceylan</a>
																<a title="mostar yayınları" href="http://www.kitaphaber.com.tr/etiket/mostar%20yay%C4%B1nlar%C4%B1">mostar yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Herkes İçin Serisi; Felsefe 101" href="http://www.kitaphaber.com.tr/herkes-icin-serisi-felsefe-101-k3299.html">
						<span>Herkes İçin Serisi; Felsefe 101</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html&amp;title=%C4%B0nsan%C4%B1%20Okumay%C4%B1%20%C3%96%C4%9Frenmek"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html&amp;text=%C4%B0nsan%C4%B1%20Okumay%C4%B1%20%C3%96%C4%9Frenmek&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C4%B0nsan%C4%B1%20Okumay%C4%B1%20%C3%96%C4%9Frenmek&nbsp;http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>25</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-a117/">Uğur Cumaoğlu</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_ugur-cumaoglu_P00AT0u2M2BjmH7.jpg"
						alt="Uğur Cumaoğlu"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/sulhi-ceylan-ile-kitaplarinin-hikayesini-konustuk-k2775.html" title="Sulhi Ceylan İle Kitaplarının Hikayesini Konuştuk">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sulhi-ceylan-ile-kitaplarinin-hikayesini-konustuk_VYoH2RAcQx6x77z.jpg"
											alt="Sulhi Ceylan İle Kitaplarının Hikayesini Konuştuk"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Sulhi Ceylan İle Kitaplarının Hikayesini Konuştuk</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/medeniyetin-engin-ufuklari-k2997.html" title="Medeniyetin Engin Ufukları">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_medeniyetin-engin-ufuklari_69N89AA729791f9.jpg"
											alt="Medeniyetin Engin Ufukları"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Medeniyetin Engin Ufukları</div>
									<div class="benzer_yazi_author">Uğur Cumaoğlu</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ibrahim-baranin-aklin-kirk-yolu-adli-eseri-cikti-k3083.html" title="İbrahim Baran&#039;ın &quot;Aklın Kırk Yolu&quot; Adlı Eseri Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_aklin-kirk-yolu_v8qISA9KR1f0237.jpg"
											alt="İbrahim Baran&#039;ın &quot;Aklın Kırk Yolu&quot; Adlı Eseri Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İbrahim Baran&#039;ın &quot;Aklın Kırk Yolu&quot; Adlı Eseri Çıktı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bilal-can-yazdi-ibret-nazariyla-okunacak-bir-kitap-osmanli-akli-k3102.html" title="Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-ibret-nazariyla-okunacak-bir-kitap-osmanli-akli_g0UJ3R015a2G3F8.jpg"
											alt="Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html"
	},
	"headline": "İnsanı Okumayı Öğrenmek",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insani-okumayi-ogrenmek_61dsiAVAmEQ6Q2C.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-08-22+0312:11",
	"dateModified": "2019-08-22+0312:11",
	"author": {
		"@type": "Person",
		"name": "Uğur Cumaoğlu"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/feyzeddin-aytepe-yazdi-rita-felskinin-elestirinin-sinirlari-uzerine-bir-deneme-k3296.html" title="Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_feyzeddin-aytepe-yazdi-rita-felskinin-elestirinin-sinirlari-uzerine-bir-deneme_e70hL07XO46105o.jpg"
									alt="Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme</div>
							<span class="most_read_item_author">Feyzeddin Aytepe</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilmek-bazen-ne-de-zor-kizim-olsan-bilirdin-k3292.html" title="Bilmek Bazen Ne De Zor: Kızım Olsan Bilirdin">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilmek-bazen-ne-de-zor-kizim-olsan-bilirdin_dhJqlkr87Qs8fIt.jpg"
									alt="Bilmek Bazen Ne De Zor: Kızım Olsan Bilirdin"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilmek Bazen Ne De Zor: Kızım Olsan Bilirdin</div>
							<span class="most_read_item_author">S. Çelebi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html" title="Schopenhauer, İntihar üzerine">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_schopenhauer-intihar-uzerine_rOI72144Q8sqsRx.jpg"
									alt="Schopenhauer, İntihar üzerine"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Schopenhauer, İntihar üzerine</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cins-agustos-sayisi-cikti-k3295.html" title="CİNS AĞUSTOS SAYISI ÇIKTI!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cins-agustos-sayisi-cikti_2Q5P4HPy5Pjwd8N.jpg"
									alt="CİNS AĞUSTOS SAYISI ÇIKTI!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">CİNS AĞUSTOS SAYISI ÇIKTI!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/adolf-hitler-kavgam-k3287.html" title="Adolf Hitler - Kavgam">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_adolf-hitler-kavgam_qn6rJclA14y212P.jpg"
									alt="Adolf Hitler - Kavgam"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Adolf Hitler - Kavgam</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/itibarin-agustos-sayisi-cikti-k3293.html" title="İTİBAR’IN AĞUSTOS SAYISI ÇIKTI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibarin-agustos-sayisi-cikti_0P4drk71tCl85qu.jpg"
									alt="İTİBAR’IN AĞUSTOS SAYISI ÇIKTI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İTİBAR’IN AĞUSTOS SAYISI ÇIKTI</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuz-dergisinin-34-sayisi-cikti-k3294.html" title="Temmuz Dergisinin 34. Sayısı Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuz-dergisinin-34-sayisi-cikti_r0rXLt46v7OtdU7.jpeg"
									alt="Temmuz Dergisinin 34. Sayısı Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Temmuz Dergisinin 34. Sayısı Çıktı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ahmet-hamdi-tanpinar-saatleri-ayarlama-enstitusu-k3288.html" title="Ahmet Hamdi Tanpınar,  Saatleri Ayarlama Enstitüsü">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ahmet-hamdi-tanpinar-saatleri-ayarlama-enstitusu_76E225Gd9LYU245.jpg"
									alt="Ahmet Hamdi Tanpınar,  Saatleri Ayarlama Enstitüsü"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ahmet Hamdi Tanpınar,  Saatleri Ayarlama Enstitüsü</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/herkes-icin-serisi-felsefe-101-k3299.html" title="Herkes İçin Serisi; Felsefe 101">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_herkes-icin-serisi-felsefe-101_gRrG87dHE7u9A69.jpg"
									alt="Herkes İçin Serisi; Felsefe 101"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Herkes İçin Serisi; Felsefe 101</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/dunyanin-kitaplari-k3300.html" title="Dünyanın Kitapları">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dunyanin-kitaplari_4Uu5gmHWK7oL0wu.jpg"
									alt="Dünyanın Kitapları"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Dünyanın Kitapları</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
