<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="İtibar Dergisi Ocak Sayısı Yayımlandı"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-ocak-sayisi-yayimlandi_X094mpOKHqhGXQf.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="İtibar Dergisi Ocak Sayısı Yayımlandı"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="İtibar Dergisi Ocak Sayısı Yayımlandı"/>
		<meta name="twitter:description" content="İtibar Dergisi Ocak Sayısı Yayımlandı"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-ocak-sayisi-yayimlandi_X094mpOKHqhGXQf.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html"/><meta name="keywords" content="itibar dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="İtibar Dergisi Ocak Sayısı Yayımlandı"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>İtibar Dergisi Ocak Sayısı Yayımlandı - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">İtibar Dergisi Ocak Sayısı Yayımlandı</h1>
			<h2 class="hideMe">İtibar Dergisi Ocak Sayısı Yayımlandı</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								İtibar Dergisi Ocak Sayısı Yayımlandı
			</h3>
			<div class="author_date">
				<span>03.01.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-ocak-sayisi-yayimlandi_X094mpOKHqhGXQf.jpg"
						alt="İtibar Dergisi Ocak Sayısı Yayımlandı"
						width="240" height="330"
					/>
				</figure>
				<p>İbrahim Tenekeci’nin yönetimindeki <em>İtibar</em>, usta çizer <strong>Hasan Aycın</strong>’ın çizgilerini yayınlamaya devam ediyor<strong>. </strong>Her zaman olduğu gibi şiirleriyle dikkat çeken dergi,<strong> Cahit Koytak</strong>’ın “Büyük Zamanların Çocuğu” isimli eseriyle şiir sayfalarını açıyor. <strong>Ali Emre</strong>’nin “Hamâse”, <strong>İbrahim Tenekeci</strong>‘nin “Ey Güzel Yurdum” ve <strong>Said Yavuz</strong>’un “Eve Dönüş Yolu” başlıklı şiirleriyle devam ediyor. Bu sayının diğer şairleri ise<strong> Ercan Yılmaz, Hasan Hüseyin Çağıran, Ahmet Edip Başaran, Mustafa Ruhi Şirin, Mustafa Köneçoğlu, Nurullah Genç, Nurettin Durman, Muzaffer Serkan Aydın, Muhammet Ali Caymaz, Enes Kılıç, Ali Oturaklı, Mehmet Emin Küçüker, Rıdvan Tulum, Zeynep Tuğçe Karadağ, Ahmet Bahadır Sarıkaya, Bilal Can, Eray Sarıçam, Aynur Dilber, Zahide Aydoğdu, Tahir Çakmak, Ayşegül Baytut, Cevat Akkanat </strong>ve <strong>Mehmet Aycı</strong>.</p>
<p><em>İtibar’</em>ın Ocak sayısının öykü sayfalarında <strong>Cemal Şakar</strong>’ın “Cevşen”, <strong>Ayşegül Genç</strong>’in “Aşkın Soğuyan Elleri” ve <strong>Gülhan Tuba Çelik</strong>’in “Sadece” isimli öyküleri bulunuyor.</p>
<p><strong><em>Ercan Yıldırım ve Güray Süngü Söyleşileri</em></strong></p>
<p><em>İtibar</em>’ın Ocak sayısında <strong>Ercan Yıldırım</strong> ile <strong>Gülşen Özer</strong> konuşmuş. <strong>Yıldırım,</strong> <em>“Kültürel iktidar, siyasi dönüşümün neticesidir.”</em> diyerek önemli bir noktaya temas ediyor. İkinci söyleşimizde <strong>Suavi Kemal Yazgıç </strong>sormuş, <strong>Güray Süngü </strong>cevaplamış. <strong>Süngü</strong><strong>, </strong>“<em>Bizim kim olduğumuzu yapıp ettiğimiz şeyler belirler.”</em> diyor. <strong>Necip Tosun, </strong>“Türk Öykücülüğüne Bir Bakış” başlıklı bir yazı kaleme aldı. <strong>Mustafa Ruhi Şirin, “</strong>İnsan ve Şair” başlıklı yazısıyla yürüyüşünü sürdürüyor.<strong> Ekrem Aytar, </strong>“Coşkun Bir Peygamber Sevdası: Eyüpsultan” diyerek önemli bir konuya temas ediyor. <strong>Zeynep Merdan, </strong>“Kötülüğün Savunması: Masumiyete Yergi” başlıklı yazısıyla aramızda.<strong> Sabiha İclal Tiryaki, </strong>“Alaca Zaman ve İğne Deliği” diyor. <strong>Furkan Türkmen, </strong>“Osmanlı Siyaset Anlayışı ve Dış Politika” başlıklı yazısıyla önemli bir konuyu ele alıyor. <strong>Yusuf Bilal Aydeniz, </strong>“Sezai Karakoç’un Şehirleri” diyor. <strong>Esma Türkmen, </strong>“Sözcüklerin Dili Şiir Sanatı” başlıklı yazısıyla aramızda. Bu sayıda kitap tahlili bölümümüz de son derece zengin. <strong>Harun Yakarer</strong> ve <strong>Gökhan Ergür, Soner Karakuş</strong>’un “Gece Geç”, <strong>Suavi Kemal Yazgıç, Güray Süngü’</strong>nün “İbrahim’in Kaybettiğini Bulmasıdır”,<strong> Mustafa Özel, Emel Özkan</strong>’ın “Deliorman’dan Çıktım Yola”, <strong>Orhan Özekinci, Tarık Tufan’</strong>ın “Düşerken” ve <strong>Yunus Karadağ, Fatih Memiş’</strong>in “Sana Seslenmek İstedim” adlı kitaplarını değerlendirdi.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 03.01.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="itibar dergisi" href="http://www.kitaphaber.com.tr/etiket/itibar%20dergisi">itibar dergisi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Özgün İrade Dergisi &quot;Gençliğin Kimlik Krizi&quot;" href="http://www.kitaphaber.com.tr/ozgun-irade-dergisi-gencligin-kimlik-krizi-k3101.html">
						<span>Özgün İrade Dergisi &quot;Gençliğin Kimlik Krizi&quot;</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html&amp;title=%C4%B0tibar%20Dergisi%20Ocak%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html&amp;text=%C4%B0tibar%20Dergisi%20Ocak%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C4%B0tibar%20Dergisi%20Ocak%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1&nbsp;http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>16</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
						alt="Alıntı"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-temmuz-sayisi-yayimlandi-k2800.html" title="İtibar Dergisi Temmuz Sayısı Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-temmuz-sayisi-yayimlandi_nq91uTAso4u6CUJ.jpg"
											alt="İtibar Dergisi Temmuz Sayısı Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Temmuz Sayısı Yayımlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-agustos-sayisi-yayimlandi-k2822.html" title="İtibar Dergisi Ağustos Sayısı Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-agustos-sayisi-yayimlandi_FtyTo54c346ziH9.jpg"
											alt="İtibar Dergisi Ağustos Sayısı Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Ağustos Sayısı Yayımlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-eylul-dergisi-yayimlandi-k2845.html" title="İtibar Dergisi Eylül Dergisi Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-eylul-dergisi-yayimlandi_5dA85O6Kt59sE4v.jpg"
											alt="İtibar Dergisi Eylül Dergisi Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Eylül Dergisi Yayımlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-ekim-sayisi-yayimlandi-k2873.html" title="İtibar Dergisi Ekim Sayısı Yayımlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-ekim-sayisi-yayimlandi_2lOX8m90y86IZz0.jpg"
											alt="İtibar Dergisi Ekim Sayısı Yayımlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Ekim Sayısı Yayımlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/itibar-dergisi-ocak-sayisi-yayimlandi-k3111.html"
	},
	"headline": "İtibar Dergisi Ocak Sayısı Yayımlandı",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-ocak-sayisi-yayimlandi_X094mpOKHqhGXQf.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-01-03+0312:30",
	"dateModified": "2019-01-03+0312:30",
	"author": {
		"@type": "Person",
		"name": "Alıntı"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-yazdi-islamda-modernlesme-k3092.html" title="Uğur Cumaoğlu yazdı: İslâm&#039;da Modernleşme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ugur-cumaoglu-yazdi-islamda-modernlesme_WYu4L0355thwOm9.jpg"
									alt="Uğur Cumaoğlu yazdı: İslâm&#039;da Modernleşme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Uğur Cumaoğlu yazdı: İslâm&#039;da Modernleşme</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-ibret-nazariyla-okunacak-bir-kitap-osmanli-akli-k3102.html" title="Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-ibret-nazariyla-okunacak-bir-kitap-osmanli-akli_g0UJ3R015a2G3F8.jpg"
									alt="Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal CAN yazdı: İbret Nazarıyla Okunacak Bir Kitap: Osmanlı Aklı</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-yazdi-turkiye-nin-toplumsal-muhayyilesi-k3093.html" title="Uğur Cumaoğlu yazdı: Türkiye nin Toplumsal Muhayyilesi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ugur-cumaoglu-yazdi-turkiye-nin-toplumsal-muhayyilesi_vZ26270XM5iSnsT.jpg"
									alt="Uğur Cumaoğlu yazdı: Türkiye nin Toplumsal Muhayyilesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Uğur Cumaoğlu yazdı: Türkiye nin Toplumsal Muhayyilesi</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ugur-cumaoglu-yazdi-osmanlilarda-sahaflik-ve-sahaflar-adli-eser-uzerine-bir-degerlendirme-k3094.html" title="Uğur Cumaoğlu yazdı: Osmanlılarda Sahaflık ve Sahaflar  Adlı Eser Üzerine Bir Değerlendirme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ugur-cumaoglu-yazdi-osmanlilarda-sahaflik-ve-sahaflar-adli-eser-uzerine-bir-degerlendirme_HG6wOjgY06Vc0wI.jpg"
									alt="Uğur Cumaoğlu yazdı: Osmanlılarda Sahaflık ve Sahaflar  Adlı Eser Üzerine Bir Değerlendirme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Uğur Cumaoğlu yazdı: Osmanlılarda Sahaflık ve Sahaflar  Adlı Eser Üzerine Bir Değerlendirme</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bir-orwell-kitabi-bogulmamak-icin-k3104.html" title="Bir Orwell Kitabı: Boğulmamak İçin">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-orwell-kitabi-bogulmamak-icin_4z635v9025NA0I1.jpg"
									alt="Bir Orwell Kitabı: Boğulmamak İçin"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bir Orwell Kitabı: Boğulmamak İçin</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bir-mananin-pesindeki-oykuler-k3105.html" title="Bir Mananın Peşindeki Öyküler">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-mananin-pesindeki-oykuler_xW5VA2u9XUU0TOP.jpg"
									alt="Bir Mananın Peşindeki Öyküler"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bir Mananın Peşindeki Öyküler</div>
							<span class="most_read_item_author">Sueda Kurt</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/a-kalemler-15-sayisi-daha-cok-uretmeliyiz-k3097.html" title="A Kalemler 15 Sayısı “Daha Çok Üretmeliyiz”">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_a-kalemler-15-sayisi-daha-cok-uretmeliyiz_U1y3FkXT60p5eMA.jpg"
									alt="A Kalemler 15 Sayısı “Daha Çok Üretmeliyiz”"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">A Kalemler 15 Sayısı “Daha Çok Üretmeliyiz”</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hece-2018-aralik-sayisi-cikti-k3096.html" title="Hece 2018 Aralık Sayısı Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2018-aralik-sayisi-cikti_wI3ly91u298UI03.jpg"
									alt="Hece 2018 Aralık Sayısı Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hece 2018 Aralık Sayısı Çıktı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/itibar-dergisi-aralik-sayisi-yayimlandi-k3099.html" title="İtibar Dergisi Aralık Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-aralik-sayisi-yayimlandi_c69QMyifyjBKT13.jpg"
									alt="İtibar Dergisi Aralık Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İtibar Dergisi Aralık Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cins-aralik-sayisi-cikti-k3098.html" title="CİNS ARALIK SAYISI ÇIKTI!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cins-aralik-sayisi-cikti_N2QIz8K8a22IM6R.jpg"
									alt="CİNS ARALIK SAYISI ÇIKTI!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">CİNS ARALIK SAYISI ÇIKTI!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
