<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="itibar Dergisi Şubat Sayısı Yayımlandı"/>
		<meta property="og:image" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-subat-sayisi-yayimlandi_t9327246IdwTLOw.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="itibar Dergisi Şubat Sayısı Yayımlandı"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="itibar Dergisi Şubat Sayısı Yayımlandı"/>
		<meta name="twitter:description" content="itibar Dergisi Şubat Sayısı Yayımlandı"/>
		<meta name="twitter:image:src" content="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-subat-sayisi-yayimlandi_t9327246IdwTLOw.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html"/><meta name="keywords" content="itibar dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="itibar Dergisi Şubat Sayısı Yayımlandı"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://cdn.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://cdn.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>
		
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://cdn.kitaphaber.com.tr/assets/js/main_004.js"></script>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber",
				"https://instagram.com/kitaphaberr"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
                "query-input": {
                    "@type": "PropertyValueSpecification",
                    "valueRequired": true,
                    "valueMaxlength": 100,
                    "valueName": "search"
                }				
			}
		}
		</script>		
		<title>itibar Dergisi Şubat Sayısı Yayımlandı - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">itibar Dergisi Şubat Sayısı Yayımlandı</h1>
			<h2 class="hideMe">itibar Dergisi Şubat Sayısı Yayımlandı</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://cdn.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://cdn.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://cdn.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://cdn.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav><div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								itibar Dergisi Şubat Sayısı Yayımlandı
			</h3>
			<div class="author_date">
				<span>06.02.2017</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-subat-sayisi-yayimlandi_t9327246IdwTLOw.jpg"
						alt="itibar Dergisi Şubat Sayısı Yayımlandı"
						width="240" height="330"
					/>
				</figure>
				<p><em>İtibar</em>, 65. sayısı olan Şubat sayısında Ömer Lekesiz, Necip Tosun ve Ercan Yıldırım ile yapılmış üç söyleşiye yer veriyor. Türk Edebiyatının her kuşaktan önemli isimlerinin ürünleriyle katkıda bulundukları İtibar, doyurucu bir sayı ile okurunun karşısına çıkıyor.</p>
<p>İbrahim Tenekeci’nin yönetimindeki <em>İtibar</em>, usta çizer <strong>Hasan Aycın</strong>’ın çizgilerini yayınlamaya devam ediyor. Her zaman olduğu gibi şiirleriyle dikkat çeken dergi, <strong>Elif Nuray</strong>’ın “Taş Meseli” isimli eseriyle şiir sayfalarını açıyor. <strong>Fatma Şengil Süzer</strong>’in “La Rosa Enflorese”, <strong>Fatih Zorlu</strong>’nun “Zaaf” ve <strong>İbrahim Tenekeci</strong>’nin “Sultan Kuşları” başlıklı şiirleriyle devam ediyor. Bu sayının diğer şairleri ise <strong>Serap Kadıoğlu, Hüsrev Hatemi, Mehmet Aycı, Aykut Nasip Kelebek, Orkun Elmacıgil, Liya Zerya, Ömer Fatih Andı, Hasan Hüseyin Çağıran, Güven Adıgüzel, Raşit Ulaş, Sibel Eraslan, Seyyid Ensar, Eray Sarıçam, Mehmet Burak, Dilara Akdeniz, Ahmet Bahadır Sarıkaya, Vahide Mutu, Umut Cemal, Zülal Sema, Rabia Gelincik, Soner Karakuş ve Suavi Kemal Yazgıç.</strong></p>
<p><em>İtibar</em> Şubat sayısının öykü sayfaları da son derece zengin. Bu sayıda <strong>Cemal Şakar</strong>’ın “Ah Kızım”, <strong>Yıldız Ramazanoğlu</strong>’nun “Tırlar Neden Bu Kadar Yaklaşıyor?”, <strong>Yunus Develi</strong>’nin “Cebelitârık’ı Geçerken”, <strong>Aynur Dilber</strong>’in “Kaldığı Yerden”, <strong>Mustafa Başpınar</strong>’ın “Amcamdan Mektup Var” ve <strong>Mustafa Özel</strong>’in “Tövbe Ya Rabbi” öyküleri bulunuyor.</p>
<p><strong><em>Ömer Lekesiz, Necip Tosun ve Ercan Yıldırım Söyleşileri</em></strong></p>
<p><em>İtibar</em>’ın Şubat sayısında <strong>Ömer Lekesiz </strong>ile <strong>Furkan Çalışkan</strong> konuşmuş. <strong>Lekesiz</strong>, <em>“İnsan ilişkileri hal, zaman ve mekân üzerinden kurulur” </em>diyor. İkinci söyleşide ise <strong>Necip Tosun, Akif Hasan Kaya</strong>’nın sorularını yanıtlamış. <strong>Tosun, </strong>“<em>Yazar, edebiyatını kötü eleştirmenlerin insafına teslim etmemeli.” </em>diyerek önemli bir uyarıda bulunuyor. Üçüncü söyleşide <strong>Ercan Yıldırım </strong>ile <strong>Gülşen Özer </strong>konuşmuş. <strong>Yıldırım </strong>“<em>Samimiyetsizlik esas sorunumuzdur.” </em>diyor. <strong>Mustafa Akar, </strong>emek mahsulü bir yazı kaleme aldı: Ehli Aşka Bir Bela Zindanıdır Bu Masiva. <strong>Savaş Barkçin</strong> “Târif mi, Tahrif mi?” başlıklı yazısıyla gönlümüze tesir etmeye devam ediyor. <strong>Afşin Selim, </strong>yakın zamanda kaybettiğimiz Cahit Çollak hakkında bir yazı kaleme aldı. <strong>Bekir Salih Yaman </strong>da yine yakın zamanda kaybettiğimiz Orhan Okay’ı anlattı. <strong>M. Fatih Andı, </strong>Peygamberi Şiirle Sevmek serisine Turgut Uyar’ın naatını inceleyerek devam ediyor. <strong>Abdulhâlik Aker, </strong>Süleyman Çobanoğlu şiirine gayet sağlam bakıyor. <strong>Mehmet Narlı,</strong> popüler roman bahsine eğiliyor. <strong>Harun Tan</strong>’ın portre fotoğrafları zenginliklerimizden biri oldu, yeni konuğumuz Cahit Koytak. Bu sayımızın diğer yazarları ise <strong>Kemal Sayar, Adem Tekden, Nadir Aşçı, Mustafa Nezihi Pesen, Özkan Gözel, Gökhan Gökçek, Mustafa Uçurum, Serdar Arslan, Halil İbrahim İzgi, Senem Gezeroğlu, Muzaffer Serkan Aydın, Gökhan Ergür ve İlker Nuri Öztürk.</strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 06.02.2017</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="itibar dergisi" href="http://www.kitaphaber.com.tr/etiket/itibar%20dergisi">itibar dergisi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Beyazbulut’ta İyilik Mevsimi!" href="http://www.kitaphaber.com.tr/beyazbulutta-iyilik-mevsimi-k2666.html">
						<span>Beyazbulut’ta İyilik Mevsimi!</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html&amp;title=itibar%20Dergisi%20%C5%9Eubat%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html&amp;text=itibar%20Dergisi%20%C5%9Eubat%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html&amp;via=kitaphaber"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=itibar%20Dergisi%20%C5%9Eubat%20Say%C4%B1s%C4%B1%20Yay%C4%B1mland%C4%B1&nbsp;http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html"><img src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>185</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img 
						src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png" 
						alt="Kitaphaber"
						width="120" height="120" 
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>
				
									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisinin-haziran-sayisi-yayinlandi-k1915.html" title="İtibar Dergisi&#039;nin Haziran Sayısı Yayınlandı">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisinin-haziran-sayisi-yayinlandi_8Kw6vc5cLNp4F7J.jpg"
											alt="İtibar Dergisi&#039;nin Haziran Sayısı Yayınlandı" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi&#039;nin Haziran Sayısı Yayınlandı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-temmuz-2015-sayisi-k1929.html" title="İtibar Dergisi Temmuz 2015 Sayısı">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/content_itibar-dergisi-temmuz-2015-sayisi_0xe6u8XZB4PPgH9.jpg"
											alt="İtibar Dergisi Temmuz 2015 Sayısı" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Temmuz 2015 Sayısı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-agustos-2015-sayisi-k1955.html" title="İtibar Dergisi Ağustos 2015 Sayısı">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibarin-agustos-sayisi-cikti_Hc0Muo2rwW1wTp3.jpg"
											alt="İtibar Dergisi Ağustos 2015 Sayısı" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi Ağustos 2015 Sayısı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/itibar-dergisi-48-sayi-k1990.html" title="İtibar Dergisi 48. Sayı">
									<figure class="benzer_yazi_img">
										<img 
											src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-48-sayi_korgps9C022ZEev.jpg"
											alt="İtibar Dergisi 48. Sayı" 
											width="144" height="213" 
										/>
									</figure>
									<div class="benzer_yazi_title">İtibar Dergisi 48. Sayı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>
	
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/itibar-dergisi-subat-sayisi-yayimlandi-k2667.html"
  },
  "headline": "itibar Dergisi Şubat Sayısı Yayımlandı",
  "image": {
    "@type": "ImageObject",
    "url": "http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-subat-sayisi-yayimlandi_t9327246IdwTLOw.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2017-02-06+0309:00",
  "dateModified": "2017-02-03+0317:02",
  "author": {
    "@type": "Person",
    "name": "Kitaphaber"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Kitap Haber",
    "logo": {
      "@type": "ImageObject",
      "url": "http://cdn.kitaphaber.com.tr/assets/img/logo.jpg",
      "width": 120,
      "height": 60
    }
  },
  "description": ""
}
</script><div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-topluma-cevrilen-ayna-edebiyat-k2648.html" title="Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_topluma-cevrilen-ayna-edebiyat_8ioa2w704LZm48d.jpg" 
									alt="Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can yazdı: Topluma Çevrilen Ayna: Edebiyat</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-islam-ve-modernizm-k2639.html" title="Bilal Can Yazdı: İslam ve Modernizm">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_modernizmin-islami-hayatin-etkisi-uzerine-bir-degerlendirme_9eThADn1zo58syL.jpg" 
									alt="Bilal Can Yazdı: İslam ve Modernizm" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can Yazdı: İslam ve Modernizm</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/nasreddin-hoca-fikralari-milletimizin-ruh-fotografini-yansitir-k2653.html" title="Nasreddin Hoca Fıkraları Milletimizin Ruh fotoğrafını Yansıtır">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_nasreddin-hoca-fikralari-milletimizin-ruh-fotografini-yansitir_Zir5z6nrvQ13qde.jpg" 
									alt="Nasreddin Hoca Fıkraları Milletimizin Ruh fotoğrafını Yansıtır" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Nasreddin Hoca Fıkraları Milletimizin Ruh fotoğrafını Yansıtır</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/murat-deniz-yazdi-seyyid-ahmed-arvasiye-gore-turk-medeniyeti-ve-islamiyet-k2647.html" title="Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_murat-deniz-yazdi-seyyid-ahmed-arvasiye-gore-turk-medeniyeti-ve-islamiyet_cyAU82vqb5I5F7r.jpg" 
									alt="Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Murat Deniz yazdı: Seyyid Ahmed Arvasi’ye Göre Türk Medeniyeti Ve İslamiyet</div>
							<span class="most_read_item_author">Murat Deniz</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/her-satirda-bir-kahve-hatri-k2641.html" title="Her Satırda Bir Kahve Hatrı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-satirda-bir-kahve-hatri_y8305Q1M4L0r278.jpg" 
									alt="Her Satırda Bir Kahve Hatrı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Her Satırda Bir Kahve Hatrı</div>
							<span class="most_read_item_author">Muhammet Güzel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-30-sayi-k2643.html" title="Şehir ve Kültür Dergisi 30. Sayı">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-30-sayi_c3MHu5BHN6YLoMJ.jpg" 
									alt="Şehir ve Kültür Dergisi 30. Sayı" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Şehir ve Kültür Dergisi 30. Sayı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/yunus-emre-gezgin-ile-pervane-k2635.html" title="Yunus Emre; Gezgin İle Pervane">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yunus-emre-gezgin-ile-pervane_0Wh6LS3sCL0769b.jpg" 
									alt="Yunus Emre; Gezgin İle Pervane" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Yunus Emre; Gezgin İle Pervane</div>
							<span class="most_read_item_author">Sait Alioğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/enes-can-yazdi-baba-kitaplar-1-k2649.html" title="Enes Can yazdı: &quot;BABA&quot; Kitaplar  (1)">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_baba-kitaplar-1_JlRe76w9utL4340.jpg" 
									alt="Enes Can yazdı: &quot;BABA&quot; Kitaplar  (1)" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Enes Can yazdı: &quot;BABA&quot; Kitaplar  (1)</div>
							<span class="most_read_item_author">Enes Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mehmetcik-okuyor-kutuphanesini-kuruyor-k2640.html" title="Mehmetçik Okuyor, Kütüphanesini Kuruyor">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mehmetcik-okuyor-kutuphanesini-kuruyor_eqv4mr20NI4K8V6.jpg" 
									alt="Mehmetçik Okuyor, Kütüphanesini Kuruyor" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Mehmetçik Okuyor, Kütüphanesini Kuruyor</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ord-prof-dr-ali-fuad-basgil-tyb-istanbulda-anilacak-k2644.html" title="Ord. Prof. Dr. Ali Fuad Başgil TYB İstanbul’da Anılacak">
							<figure class="most_read_item_img">
								<img 
									src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://cdn.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ord-prof-dr-ali-fuad-basgil-tyb-istanbulda-anilacak_6c009lhYIaQ30IY.jpg" 
									alt="Ord. Prof. Dr. Ali Fuad Başgil TYB İstanbul’da Anılacak" 
									width="60" height="91" 
								/>
							</figure>
							<div class="most_read_item_title">Ord. Prof. Dr. Ali Fuad Başgil TYB İstanbul’da Anılacak</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://cdn.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://cdn.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>