<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="İyilerini Öldürmeyen Anadolu"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iyilerini-oldurmeyen-anadolu_39F5XhXbgkPxMkX.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="İyilerini Öldürmeyen Anadolu"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="İyilerini Öldürmeyen Anadolu"/>
		<meta name="twitter:description" content="İyilerini Öldürmeyen Anadolu"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iyilerini-oldurmeyen-anadolu_39F5XhXbgkPxMkX.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html"/><meta name="keywords" content="mustafa kutlu,iyiler ölmez,bilal can,kentle kavga,dergah yayınları,izdiham yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="İyilerini Öldürmeyen Anadolu"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>İyilerini Öldürmeyen Anadolu - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">İyilerini Öldürmeyen Anadolu</h1>
			<h2 class="hideMe">İyilerini Öldürmeyen Anadolu</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								İyilerini Öldürmeyen Anadolu
			</h3>
			<div class="author_date">
				<span>08.09.2018</span> -
				<span><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iyilerini-oldurmeyen-anadolu_39F5XhXbgkPxMkX.jpg"
						alt="İyilerini Öldürmeyen Anadolu"
						width="240" height="330"
					/>
				</figure>
				<p>Her eser yazarının dünyaya bir mektubu niteliğindedir. Eserini ortaya koyan yazar, dünyaya mesaj verme kaygısıyla insanda var olmasını istediği bir hasletin, bir iyiliğin, bir aydınlanmanın, bir duygulanmanın niyetini taşıyarak eserini ortaya koyar. Eserleri var eden bu niyet metnin arka planında işleyerek girişten sonuca kadar işleyen bir mekanizma gibi çalışır. Ta ki sonuç bölümünde yazar vermek istediğini verdiğini düşünene kadar. Yazar, ne zaman ki içerisinde tamama erdiği metni kâğıtta da tamamlamaya başlarsa o zaman işte niyet hedefine ulaşmıştır ve bu yazar da bunun sonucunda bir rahatlamaya dönüşmüştür.</p>
<p>Her eser, yazarın duygu durumuna, düşünce durumuna göre farklı aktarım yolları denenerek ortaya konulmaktadır. İnsanın duygu durumu ve düşünceleri zamanla değişse de ortaya konulan bu eserlerde aynı kalan üslup ve tavırdır. Üslup ve tavır sahibi olmak da bir yazar için süreç ve uzun çalışmalar isteyen unsurlardır.</p>
<p>Bir yazarın üslup sahibi olması, onun özgünlüğünü, bir nevi eserlerine mührünü basmasıdır, ondan ziyade o eseri ortaya koyabilecek başka birinin bulunmaması anlamına gelmektedir. O eserin biricikliğinin de göstergesidir. Tavır sahibi olmak ise, yazarın dünya ve toplum algısının bir nevi yansımasıdır. Dünyaya bakış açısının nasıl olduğunu, düşüncesini besleyen ve yansıtan unsurların ne olduğunu “tavır okumasıyla” elde etmek mümkündür.</p>
<p>Tavır, yazarın bu dünyaya karşı kazanmış olduğu duruşun da bir yansıması olarak okunabilmektedir. Her tavır sahibi bir duruş sahibi midir bu tartışılabilir fakat her duruş sahibinin bir tavra sahip olduğu söylenebilir. Çünkü kendini ifade etme biçimi ve konumlandırma biçimi ortaya konulan eserle ve devamında kendini gösterir. Duruş sahibi olanlar bu devamlılığı sağlayarak ilk eserlerinden itibaren aynı konulara değinerek bir nevi protesto biçimi geliştirirler. Konular çeşitlilik gösterebilir, bu aşk da olabilir, toplumsal bir olay veya olgu biçimi de olabilir.</p>
<p><strong>Bir Tavır ve Duruş Sahibi Olarak Mustafa Kutlu </strong></p>

<p>Mustafa Kutlu, Ortadaki Adam ve Gönül İşi adlı eserleriyle başlayan ve İyiler Ölmez adlı eseriyle devam ettiği hikâye serüveniyle Türk edebiyatında hikâye alanında önemli bir yere sahiptir. Ele aldığı konular bakımından, dili ve üslubu bakımından, olay ve olgulara tavrı ve duruşuyla özgünlüğünü sürdürmüştür. İsmini bu gün Türk hikâyeciliğinin mihenk taşlarından biri olan Mustafa Kutlu, 6 Mart 1947’de Erzincan’ın Ilıç ilçesine bağlı Kuruçay nahiyesinde doğar. Babasının işi nedeniyle çocukluğu genellikle şehirden şehire dolaşmakla, göç etmekle geçer. Bu durum genellikle insanoğlunda yersiz/yurtsuz olma duygusunun yerleşmesine neden olur. Daha ilerleyen durumlarda ise aidiyetsizlik hissinin oluşmasına neden olur. Fakat Kutlu, gittiği her yerde o yerle ünsiyet kurarak o yerleri sahiplenmiştir. Oraların çiçek ve kuş isimlerini, kahvehanelerini, sokaklarını zihnine kazıyarak bunları eserlerinde de kullanmıştır. Kutlu’nun eserlerindeki bu yerler/mekânlar eserlerini oluşturduğu zeminin sağlam bir şekilde örülmesini sağlamıştır. Çünkü Kutlu öykücülüğünde mekânlar adeta bir film platosu gibidir. Ailenin sürekli şehirden şehre göç etmesi, babasının emekli olmasıyla birlikte sona erer. Aile Erzincan’a yerleşir. Yerleştikleri ev 1939 depreminden sonra yapılmış, elektiriksiz fakat sağlam bir nevi günümüzün afet konutları niteliğindedir. İnsanoğlu bir yerde süreklilik sağlarsa orada köklü ilişkiler de kurar. Kutlu da ilk sağlam arkadaş çevresini de burada edinir. Düşünce hayatına katkı sağlayacak düşünceleri de bu dönemde okuduğu eserlerden edinmiştir.</p>
<p>Ortaokul sıralarında babasını kaybeder. Halde çalışır, sebze meyve indirir. Kazandığı parayla sinemaya gider genellikle, ilgi alanı ise yerli filmlerdir. Ayrıca futbol tutkusu vardır. Sıkı bir Fenerbahçelidir. Lise öğrenimini tamamladıktan sonra Güzel Sanatlar Akademisi imtihanlarına girmek niyetiyle İstanbul’a gider. İlk uzun yolculuğu, İstanbul’u ilk görüşü yaptığı bu seyahatledir. Akademi’nin daha kapısında paniğe kapılan ve o kapıdan içeri adım atmadan önce bir şeylerden soyunmak gerektiğini hisseden Erzincanlı Mustafa, kapağı Erzurum Atatürk Üniversitesi Edebiyat Fakültesi’ne atar (Ayvazoğlu, 2013:204).</p>
<p>Üniversite hayatı onda yeni ufuklar açar. Resme meraklıdır, bu dönemde de kendini geliştirir. Üniversitedeki hocaları Niyazı Akı, Kaya Bilgegil, Orhan Okay ve Selahattin Olcay gibi, her biri kendi sahasında birini olan hocalar, güçlü bir entelektüel çevrenin oluşmasını sağlamışlardır. Mustafa Kutlu’nun edebiyata bulaşması için bütün şartlar hazırdır; fakat Kutlu’nun resme ilgisi devam etmekte, resimde ısrarcıdır. Hatta iki arkadaşıyla birlikte Halk Eğitim Merkezi Salonu’nda sergi bile açar. Ancak, bir gün Orhan Okay Hoca’nın odasında Hareket Dergisinin sahibi Erzurumlu Ezel Erverdi’yle karşılaşacak ve önünde yepyeni bir ufuk açılacaktır (Ayvazoğlu, 2013:204).</p>
<p>Hareket Dergisi, Nurettin Topçu önderliğinde oluşmuş bir dergiden çok okul gibi hareket eden bir düşünce hareketidir. Hareket, toprağa bağlılık, sosyal adalet, seviyeli sanat ve yüksek bir fikir zemini teklif etmekte, üstelik bütün bunların Müslüman kalarak da mümkün olduğunu göstermektedir. Yani belli bir sosyal tabana mensup genç bir adamın bütün arayışlarına cevap veren bir platformdur (Ayvazoğlu, 2013:205). Hareket Dergisi’ne önce çizimleriyle katkı sağlar, bunu öyküleriyle devam ettirir. Okulunu Sait Faik’te Plastik Unsurlar konusundaki bitirme teziyle tamamlar (Can, 2017).</p>
<p>İlk öyküsünden son eserine kadar aynı derdin farklı yansımalarını, farklı yaşantılar üzerindeki etkisini gözler önüne seren Mustafa Kutlu, günümüzde çağın rengini bir çağ eleştirisi yaparak ortaya koymaktadır. Onun sürekli Anadolu’ya çağıran bir sesi vardır, Anadolu’ya o medeniyetler beşiğine çağrıdır bu. (Can, 2017)</p>
<p><strong>İyiler Ölmez</strong></p>

<p>İyiler Ölmez adlı eser, 5 kısa hikâyeden oluşan bir eserdir. Her hikâye başlıbaşına ayrı bir hikâye olarak ele alınabildiği gibi tek bir hikâyenin farklı bölümleri olarak da değerlendirilebilir. Hikâyenin geçtiği mekân ismi belli değildir fakat betimlemelerle bu mekânın/kasabanın/şehrin Anadolu’nun herhangi bir yerleşim yeri olabilir. Çünkü her Anadolu şehrinde olan/olabilen unsurlar mekân tasvirinde kullanılmıştır.</p>
<p>İyiler Ölmez adlı eserinde Kutlu, Sıtkı, Civan, Fotoğrafçı Sarhoş Mustafa, Doktor ve Dörtler Makamı başlıkları üzerinden olay anlatımını kurgulamıştır. Başlıkların ayrıca olayı belirleyen karakterler olduğunu ve son bölüm olan Dörtler Makamı’nda Ressam Sıtkı, Fakir Civan, Fotoğrafçı Sarhoş Mustafa, Doktor gibi karakterlerin “iyilik ve merhamet” ekseninde nasıl halk tarafından bu makama layık görüldüğünün bir analizi yapılır.</p>
<p>Her bölümde, bölüme ismini veren karakter üzerinde yoğun tahliller yapan Kutlu, bu karakterlerin hikâyelerini de aktararak hikâye içerisinde hikâye anlatımı gerçekleştirmektedir. Bu durum, Kutlu’da alışılmış bir durumdur. Bölümler ayrı ayrı hikâyeler olarak ele alınabildiği gibi bir bütünün parçaları olarak da ele alınabilir. Ayrıca yine Kutlu’nun olayın akışına müdahale ederek “dış ses olarak” kendi fikirlerini aktarması Kutlu hikâyeciliğinde gözlemlenebilir olgulardandır.</p>
<p>Eser, iyilik ve merhamet üzerine yoğun mesajlar içeren bir eser olarak sunulmuştur. Kutlu’nun bir nevi toplumsal gerçekçi bir biçimde eserlerini ortaya koyması, onun toplumla bütünleşmiş bir hayatı olduğunun göstergesi sayılabilir. O gördüğü, gözlemlediği olay ve olgular üzerine hikâyeler kaleme almaktadır. Hatta denilebilir ki Kutlu, bize bizi anlatan hikâyeler peşindedir. Çok okunma kaygısıyla mutlu son aramayan Kutlu, İyiler Ölmez adlı eserini de trajik bir sonla bitirir. Karakterler, bir trafik kazasında ölür, iyilik ve merhamet timsali bu dört karakteri halk, unutmamak adına destanlaştırır. Mezarları gelen geçenin dua etmesi amacıyla yanyana yapılır. Dörtler Makamı olarak anılmaya başlayan bu yer daha sonra biri tarafından türbeleştirir. Bu da Anadolu’nun “iyilerini” öldürmediğini, yaşatmak için elinden geldiğinin göstergesi olarak okunabilir. Kutlu bunu son cümlede şu şekilde aktarır: <strong>“Böyledir. Bizde iyiler ölmez. Evliya olup aramızda yaşarlar.”</strong></p>
<p><strong>Başvurular</strong></p>
<p>AYVAZOĞLU, Beşir, (2013) “Mustafa Kutlu’nun İstanbulu”,<strong> Aynanın Sırrı Mustafa Kutlu Sempozyum Bildirileri</strong>, Küçükçekmece Belediyesi Kültür Yayınları, İstanbul.</p>
<p>AYVAZOĞLU, Beşir, (2013), <strong>Defterimde Kırk Suret</strong>, Kapı Yayınları, 8. Baskı, İstanbul.</p>
<p>CAN, Bilal, (2017) <strong>Kentle Kavga Mustafa Kutlu Öykücülüğünde Mekân, İzdiham Yayınları</strong>, İstanbul.</p>
<p>KUTLU, Mustafa, (2017), <strong>İyiler Ölmez</strong>, Dergâh Yayınları, İstanbul.</p>
<p>TOPÇU, Nurettin, (1999), <strong>Var Olmak, Dergâh Yayınları</strong>, 3. Baskı, İstanbul</p>
<p>Bu yazı daha önce Mavi Yeşil Dergisi'nde yayınlanmıştır.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a> - 08.09.2018</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="mustafa kutlu" href="http://www.kitaphaber.com.tr/etiket/mustafa%20kutlu">mustafa kutlu</a>
																<a title="iyiler ölmez" href="http://www.kitaphaber.com.tr/etiket/iyiler%20%C3%B6lmez">iyiler ölmez</a>
																<a title="bilal can" href="http://www.kitaphaber.com.tr/etiket/bilal%20can">bilal can</a>
																<a title="kentle kavga" href="http://www.kitaphaber.com.tr/etiket/kentle%20kavga">kentle kavga</a>
																<a title="dergah yayınları" href="http://www.kitaphaber.com.tr/etiket/dergah%20yay%C4%B1nlar%C4%B1">dergah yayınları</a>
																<a title="izdiham yayınları" href="http://www.kitaphaber.com.tr/etiket/izdiham%20yay%C4%B1nlar%C4%B1">izdiham yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Modern İnsana Rahatsız Edici Bir Soru: İnsan Ne İle Yaşar" href="http://www.kitaphaber.com.tr/modern-insana-rahatsiz-edici-bir-soru-insan-ne-ile-yasar-k3029.html">
						<span>Modern İnsana Rahatsız Edici Bir Soru: İnsan Ne İle Yaşar</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html&amp;title=%C4%B0yilerini%20%C3%96ld%C3%BCrmeyen%20Anadolu"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html&amp;text=%C4%B0yilerini%20%C3%96ld%C3%BCrmeyen%20Anadolu&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C4%B0yilerini%20%C3%96ld%C3%BCrmeyen%20Anadolu&nbsp;http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>40</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/bilal-can-a1/">Bilal Can</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/6f78e95238c157f6667c612274b9b5f0.jpg"
						alt="Bilal Can"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Dumlupınar Üniversitesi Sosyoloji lisansını tamamladıktan sonra yüksek lisansını da aynı üniversitede "Mustafa Kutlu Öykücülüğünce Mekân: Bir Edebiyat Sosyolojisi" teziyle tamamladı. Sosyolojik çalışmaları mekân, kent, şehir ve edebiyat sosyolojisi üzerine yoğunlaşmıştır. Şiirleri, denemeleri, kitap değerlendirmeleri ve eleştirileri bir çok dergide yer aldı. Kitaphaber.com.tr sitesinin kurucuları arasında yer alıyor ve 2012 yılından beri Kitaphaber.com.tr nin editörlüğünü, 2015'ten itibaren genel yayın yönetmenliğini yapıyor. </p>
<p>twitter: <a href="https://twitter.com/bilalcan1" target="_blank">@bilalcan1</a></p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-cikti-k2930.html" title="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-izdiham-yayinlarindan-cikti_q0ItXwR3s9b08Fi.jpg"
											alt="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/olumun-yengisi-mustafa-kutlunun-hesap-gunune-bir-bakis-k3000.html" title="ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_olumun-yengisi-mustafa-kutlunun-hesap-gunune-bir-bakis_D89CtCl0OJ63dSp.jpg"
											alt="ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">ÖLÜMÜN YENGİSİ: Mustafa Kutlu’nun Hesap Gününe Bir Bakış</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html" title="Kentle Kavgalı Şehirle Barışık">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"
											alt="Kentle Kavgalı Şehirle Barışık"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Kentle Kavgalı Şehirle Barışık</div>
									<div class="benzer_yazi_author">Yusuf Âsaf</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/dergah-yayinlarindan-yeni-kitaplar-k1937.html" title="Dergâh Yayınlarından Yeni Kitaplar">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dergah-yayinlarindan-yeni-kitaplar_801qeUaWXWNMJP5.jpg"
											alt="Dergâh Yayınlarından Yeni Kitaplar"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Dergâh Yayınlarından Yeni Kitaplar</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html"
	},
	"headline": "İyilerini Öldürmeyen Anadolu",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iyilerini-oldurmeyen-anadolu_39F5XhXbgkPxMkX.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2018-09-08+0313:36",
	"dateModified": "2018-09-08+0313:36",
	"author": {
		"@type": "Person",
		"name": "Bilal Can"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/allahim-beni-imandan-kurandan-ve-romandan-mahrum-eyleme-k3020.html" title="Allah’ım Beni İmandan Kur’an’dan Ve Romandan Mahrum Eyleme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_allahim-beni-imandan-kurandan-ve-romandan-mahrum-eyleme_3mLgDP0t8rsa1M1.jpg"
									alt="Allah’ım Beni İmandan Kur’an’dan Ve Romandan Mahrum Eyleme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Allah’ım Beni İmandan Kur’an’dan Ve Romandan Mahrum Eyleme</div>
							<span class="most_read_item_author">Ferhat Özbadem</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ah-sesine-bir-durak-pasaportsuz-turk-k3021.html" title="Ah sesine bir durak: Pasaportsuz Türk">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ah-sesine-bir-durak-pasaportsuz-turk_Uz778qWBaq8sm50.jpg"
									alt="Ah sesine bir durak: Pasaportsuz Türk"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ah sesine bir durak: Pasaportsuz Türk</div>
							<span class="most_read_item_author">Gülnaz Eliaçık Yıldız</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cok-satmamasi-gerekli-bir-kitap-k3024.html" title="Çok Satmaması Gerekli Bir Kitap">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cok-satmamasi-gerekli-bir-kitap_tol9fZ2J3I45CD0.jpg"
									alt="Çok Satmaması Gerekli Bir Kitap"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Çok Satmaması Gerekli Bir Kitap</div>
							<span class="most_read_item_author">Can Kursik</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/aziz-petrusun-semsiyesi-k3018.html" title="Aziz Petrus&#039;un Şemsiyesi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_aziz-petrusun-semsiyesi_m79CteNPQrXf29N.jpg"
									alt="Aziz Petrus&#039;un Şemsiyesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Aziz Petrus&#039;un Şemsiyesi</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kayip-rihtim-aylik-oyku-seckisinin-110-sayisinda-daktilo-oykuleri-var-k3023.html" title="Kayıp Rıhtım Aylık Öykü Seçkisi’nin 110. Sayısında “Daktilo Öyküleri” Var!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kayip-rihtim-aylik-oyku-seckisinin-110-sayisinda-daktilo-oykuleri-var_B0e2Ot23lNdf1EA.jpeg"
									alt="Kayıp Rıhtım Aylık Öykü Seçkisi’nin 110. Sayısında “Daktilo Öyküleri” Var!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kayıp Rıhtım Aylık Öykü Seçkisi’nin 110. Sayısında “Daktilo Öyküleri” Var!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/askar-dergisi-47-sayi-yayimlandi-k3026.html" title="Aşkar Dergisi 47. Sayı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_askar-sergisi-47-sayi-yayimlandi_67RxY30eIxgSCca.jpg"
									alt="Aşkar Dergisi 47. Sayı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Aşkar Dergisi 47. Sayı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisi-113-sayisinda-k3022.html" title="MAVİ YEŞİL DERGİSİ 113. SAYISINDA">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mavi-yesil-dergisi-113-sayisinda_j0smPg6YWzD1Neq.jpg"
									alt="MAVİ YEŞİL DERGİSİ 113. SAYISINDA"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">MAVİ YEŞİL DERGİSİ 113. SAYISINDA</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cok-satmamasi-gerekli-baska-bir-kitap-ii-k3031.html" title="Çok Satmaması Gerekli Başka Bir Kitap II">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cok-satmamasi-gerekli-baska-bir-kitap-ii_C14tDdWN4zg7186.jpg"
									alt="Çok Satmaması Gerekli Başka Bir Kitap II"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Çok Satmaması Gerekli Başka Bir Kitap II</div>
							<span class="most_read_item_author">Can Kursik</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/modern-insana-rahatsiz-edici-bir-soru-insan-ne-ile-yasar-k3029.html" title="Modern İnsana Rahatsız Edici Bir Soru: İnsan Ne İle Yaşar">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_modern-insana-rahatsiz-edici-bir-soru-insan-ne-ile-yasar_01K9VTdxe8L3SBI.jpg"
									alt="Modern İnsana Rahatsız Edici Bir Soru: İnsan Ne İle Yaşar"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Modern İnsana Rahatsız Edici Bir Soru: İnsan Ne İle Yaşar</div>
							<span class="most_read_item_author">Sueda Kurt</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kitap-defteri-dergisi-2-sayisinda-k3025.html" title="KİTAP DEFTERİ Dergisi 2. Sayısında">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitap-defteri-dergisi-2-sayisinda_6Siz2SQSH125z8H.jpg"
									alt="KİTAP DEFTERİ Dergisi 2. Sayısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KİTAP DEFTERİ Dergisi 2. Sayısında</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
