<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Kanuni Sultan Süleyman Kitabı"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kanuni-sultan-suleyman-kitabi_guZiTU7ea444uxi.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Kanuni Sultan Süleyman Kitabı"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Kanuni Sultan Süleyman Kitabı"/>
		<meta name="twitter:description" content="Kanuni Sultan Süleyman Kitabı"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kanuni-sultan-suleyman-kitabi_guZiTU7ea444uxi.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html"/><meta name="keywords" content="kanuni sultan süleyman,m. tayyib gökbilgin,kronik kitap, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Kanuni Sultan Süleyman Kitabı"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html"/>
		<link rel="publisher" href=""/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Kanuni Sultan Süleyman Kitabı - Düşünce</title>
	</head>
	<body>
					<h1 class="hideMe">Kanuni Sultan Süleyman Kitabı</h1>
			<h2 class="hideMe">Kanuni Sultan Süleyman Kitabı</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <!--
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
        -->
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Kanuni Sultan Süleyman Kitabı
			</h3>
			<div class="author_date">
				<span>04.02.2020</span> -
				<span><a href="http://www.kitaphaber.com.tr/yunus-ozdemir-a120/">Yunus Özdemir</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kanuni-sultan-suleyman-kitabi_guZiTU7ea444uxi.jpg"
						alt="Kanuni Sultan Süleyman Kitabı"
						width="240" height="330"
					/>
				</figure>
				<p>Osmanlı İmparatorluğunun Avrupa’ya etkisini gösterdiği dönemlerden bir tanesi de Kanuni Sultan Süleyman, dönemidir. Diplomatik diyalogların en yoğun ve Akdeniz’de de en etkili olunan bu dönemde başarılı seferlerle Osmanlı etkisi gittikçe artmaya başlamıştır. Bu dönem gerek sosyal, gerekse siyasal boyutta dünya devleti haline gelen Osmanlı’nın zirve yaptığı dönemdir. Bu dönemi anlatan, bu güne kadar pek çok kitap yazılıp çizildi. Bu, bu dönemin zenginliği dolayısıyla olup, her kitap hemen hemen belirli bir çerçeveden dönemi açıklamaya çalıştı. İncelediğimiz kitap da Kanuni Sultan Süleyman’ı ve hüküm sürdüğü dönemi Anadolu ekseninde ortaya çıkan huzursuzlukları sebepleri ve sonuçları ile ortaya koymaya çalışmaktadır. Eser, bir biyografi tarzında olup Kanuni’nin ayrıntılı bir portresini ortaya koymaktadır. Yaşadığı ve hüküm sürdüğü dönemi ayrıntılı olarak irdelemektedir. Dönemin öne çıkan olaylarını ayrıntılı bir biçimde ortaya koymaktadır. Bu olaylardan bazıları; Canberdi Gazali İsyanı, İbrahim Paşa'nın Vezareti, Viyana Seferi, Macaristan Seferi, Şehzade Mustafa'nın Katli gibi konulardır. Ayrıca Süleymaniye Külliyesi açılışı ve Denizlerdeki Harekâtlara genel başlıklar ve Sultan Süleyman'ın Şahsiyeti, Eserleri gibi özel başlıklarla eser ortaya konulmuştur.</p>
<p>Gökbilgin, dönemin tarihçilerini yer yer kaynak göstererek diplomatik ilişkilerden fetih ve sefer hazırlıklarından bahseder. Dış ilişkiler sahasında devletler arasında antlaşmalar ve görüşmeler sebep/netice bağlamında konuları anlatır. Bir misalle; 1522’ye kadar Rodos Adası şövalye tarikatların elinde bulunur. Kanuni, Belgrat zaferinden sonra şu sebepleri de göstererek: Rodos şövalyelerinin Osmanlı, ticaretini sekteye uğratmaları, Müslüman esirlerini çalıştırmaları -ki bu dönemde sayıları 1.500’e yakındı-. Neticede de Rodos’a sefer düzenler ve Rodos’un alınmasını sağlar.</p>
<p>Kanuni döneminde Avrupa’ya yapılan seferler sırasında, her durumda Anadolu’da isyanlar ortaya çıkmıştır. Karaman, Rum, Diyarbekir, Halep, Şam ve Mısır eyaletleri kuvvetleri ile beylerbeyleri ile asayiş ve güvenliği sağlamak için hazır bekliyorlardı. Buna rağmen Anadolu’da güvenlik ve asayiş sağlanmakta zorluk yaşanmakla beraber başkaldırmalar da devam ediyordu. Osmanlının en uzun süre hükümdarlığını yapan, ömrü at sırtında seferlerle geçen bir padişaha karşı nasıl olurdu da sık sık başkaldırmalar olurdu? Bunu anlamamız için Kanuni’nin atalarından gelen olayları analiz etmemiz, gerekmektedir. Dini inanç çerçevesinde baktığımızda; bu dönemde iki önemli Şii propagandası yapan dini isyan ortaya çıkıyor. Baba Zünun ile Molla Kabız Hadisesi…</p>
<p>Gökbilgin, İran'dan gelen Molla Kabız adında ulemadan birinin sebep olduğu dini bir hadise, devrin bu konudaki anlayışını ve Kanuni Sultan Süleyman’ın da olaya yaklaşma biçiminin sebep ve sonuçlarının anlaşılması konusunda önemli bir göstergedir. Siyasî isyanlardan Canberdi Gazali ve Ahmet Paşa isyanları ile sosyal şartlardan dolayı çıkan isyanlar da şöyledir: Kalender Çelebi, Baba Zünun ve Celali isyanlarıdır. Gökbilgin, bu isyanlara da değinerek bir tür siyasi portre/harita çıkartmaya çalışmıştır.</p>
<p>Kitap, Kanuni Sultan Süleyman Dönemini önemli olayları olan Viyana Seferi, Akdeniz Meseleleri, Macaristan Meselesi başlıkları yanında İbrahim Paşa'nın Vezâret, Şehzade Mustafa’nın Katli gibi önemli ayrıntılarla Kanunî Sultan Süleyman’nın tahta çıkışı, külliyesinin açılış merasimi, şahsiyeti ve eserleri gibi on başlıktan oluşmuştur.</p>

<p><strong>Kanuni Sultan Süleyman</strong></p>
<p><strong>Prof. Dr. M. Tayyib Gökbilgin</strong></p>
<p><strong>Kronik Kitap</strong></p>
<p><strong>2019</strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/yunus-ozdemir-a120/">Yunus Özdemir</a> - 04.02.2020</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
												<a title="kanuni sultan süleyman" href="http://www.kitaphaber.com.tr/etiket/kanuni%20sultan%20s%C3%BCleyman">kanuni sultan süleyman</a>
																<a title="m. tayyib gökbilgin" href="http://www.kitaphaber.com.tr/etiket/m.%20tayyib%20g%C3%B6kbilgin">m. tayyib gökbilgin</a>
																<a title="kronik kitap" href="http://www.kitaphaber.com.tr/etiket/kronik%20kitap">kronik kitap</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Camekânlaşma Ya da Bir Toplumun Podyuma Çıkması" href="http://www.kitaphaber.com.tr/camekanlasma-ya-da-bir-toplumun-podyuma-cikmasi-k3449.html">
						<span>Camekânlaşma Ya da Bir Toplumun Podyuma Çıkması</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html&amp;title=Kanuni%20Sultan%20S%C3%BCleyman%20Kitab%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html&amp;text=Kanuni%20Sultan%20S%C3%BCleyman%20Kitab%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Kanuni%20Sultan%20S%C3%BCleyman%20Kitab%C4%B1&nbsp;http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>18</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/yunus-ozdemir-a120/">Yunus Özdemir</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_yunus-ozdemir_9bfOx0a4BYOcrut.jpg"
						alt="Yunus Özdemir"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>1992, Ağrı Taşlıçay Balık Göl doğumlu. İlkokul ve liseyi Ağrı'da tamamladı. Tarih lisans mezunu.<br />Tarih alanında İslam Bilim Tarihi, alan dışı Nörobilim ve İslam İktisat Düşüncesi konularında birikim yapmakta.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/el-ubeydinin-payitaht-nutuklari-k3448.html" title="el-Ubeydi&#039;nin Payitaht Nutukları">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_el-ubeydinin-payitaht-nutuklari_yw53ZaQPdt78sKp.jpg"
											alt="el-Ubeydi&#039;nin Payitaht Nutukları"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">el-Ubeydi&#039;nin Payitaht Nutukları</div>
									<div class="benzer_yazi_author">Yunus Özdemir</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/300-yillik-imparatorluk-anlatisi-k3406.html" title="300 Yıllık İmparatorluk Anlatısı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_300-yillik-imparatorluk-anlatisi_316hEXWvR2WRwX8.jpg"
											alt="300 Yıllık İmparatorluk Anlatısı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">300 Yıllık İmparatorluk Anlatısı</div>
									<div class="benzer_yazi_author">Mustafa Atalay</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kayip-aydinlanma-orta-asyanin-altin-cagi-k3228.html" title="Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kayip-aydinlanma-orta-asyanin-altin-cagi_0AP34Ao8Q3D9oRJ.jpg"
											alt="Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Kayıp Aydınlanma: Orta Asya&#039;nın Altın Çağı</div>
									<div class="benzer_yazi_author">Yeni Çıkanlar</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bir-sairin-seyahatnamesi-iran-seyahatnamesi-k3163.html" title="Bir Şairin Seyahatnamesi: İran Seyahatnamesi">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-sairin-seyahatnamesi-iran-seyahatnamesi_UyR3j76P1DIVIKo.jpg"
											alt="Bir Şairin Seyahatnamesi: İran Seyahatnamesi"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bir Şairin Seyahatnamesi: İran Seyahatnamesi</div>
									<div class="benzer_yazi_author">Can Varol</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/kanuni-sultan-suleyman-kitabi-k3450.html"
	},
	"headline": "Kanuni Sultan Süleyman Kitabı",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kanuni-sultan-suleyman-kitabi_guZiTU7ea444uxi.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2020-02-04+0309:00",
	"dateModified": "2020-01-31+0311:57",
	"author": {
		"@type": "Person",
		"name": "Yunus Özdemir"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/tutunamayanlar-romanina-genel-bir-giris-degerlendirmesi-k2150.html" title="Tutunamayanlar Romanına Genel Bir Giriş Değerlendirmesi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_tutunamayanlar-romanina-genel-bir-giris-degerlendirmesi_2BdG6D3973A23d3.jpg"
									alt="Tutunamayanlar Romanına Genel Bir Giriş Değerlendirmesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Tutunamayanlar Romanına Genel Bir Giriş Değerlendirmesi</div>
							<span class="most_read_item_author">Serkan Parlak</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/fatma-begumun-sair-babasi-ve-saba-defteri-k3443.html" title="Fatma Begüm’ün Şair Babası Ve Saba Defteri">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_fatma-begumun-sair-babasi-ve-saba-defteri_F0t9U6AI57Hldgj.jpg"
									alt="Fatma Begüm’ün Şair Babası Ve Saba Defteri"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Fatma Begüm’ün Şair Babası Ve Saba Defteri</div>
							<span class="most_read_item_author">Merve Yüksel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sadik-yalsizucanlar-romanlarina-genel-bakis-k3447.html" title="Sadık Yalsızuçanlar Romanlarına Genel Bakış">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sadik-yalsizucanlar-romanlarina-genel-bakis_SgU16xw20828JaL.jpg"
									alt="Sadık Yalsızuçanlar Romanlarına Genel Bakış"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Sadık Yalsızuçanlar Romanlarına Genel Bakış</div>
							<span class="most_read_item_author">Merve Yüksel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/resit-gungor-kalkan-neler-okuyor-k3414.html" title="Reşit Güngör Kalkan Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_resit-gungor-kalkan-neler-okuyor_P4MO98e2y5p6x6V.jpg"
									alt="Reşit Güngör Kalkan Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Reşit Güngör Kalkan Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/islam-entelektuel-tarihinde-yarim-kalan-iki-kitap-k3427.html" title="İSLAM ENTELEKTÜEL TARİHİNDE YARIM KALAN İKİ KİTAP">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_islam-entelektuel-tarihinde-yarim-kalan-iki-kitap_3x60Z4eciXnZ44c.jpg"
									alt="İSLAM ENTELEKTÜEL TARİHİNDE YARIM KALAN İKİ KİTAP"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İSLAM ENTELEKTÜEL TARİHİNDE YARIM KALAN İKİ KİTAP</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ulus-celiker-yazdi-yeryuzunun-derinliklerinden-postmodern-hikayeler-k3433.html" title="Ulus Çeliker Yazdı: Yeryüzünün Derinliklerinden Postmodern Hikâyeler">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ulus-celiker-yazdi-yeryuzunun-derinliklerinden-postmodern-hikayeler_Fwl55dQPK9ixCT2.jpg"
									alt="Ulus Çeliker Yazdı: Yeryüzünün Derinliklerinden Postmodern Hikâyeler"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ulus Çeliker Yazdı: Yeryüzünün Derinliklerinden Postmodern Hikâyeler</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hayatin-icinden-sadir-olmus-hikayeler-kirmizi-kurdelenin-sirri-k3424.html" title="Hayatın İçinden Sadır Olmuş Hikâyeler: Kırmızı Kurdelenin Sırrı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hayatin-icinden-sadir-olmus-hikayeler-kirmizi-kurdelenin-sirri_9HzpRfRVM5r896p.jpg"
									alt="Hayatın İçinden Sadır Olmuş Hikâyeler: Kırmızı Kurdelenin Sırrı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hayatın İçinden Sadır Olmuş Hikâyeler: Kırmızı Kurdelenin Sırrı</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/el-ubeydinin-payitaht-nutuklari-k3448.html" title="el-Ubeydi&#039;nin Payitaht Nutukları">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_el-ubeydinin-payitaht-nutuklari_yw53ZaQPdt78sKp.jpg"
									alt="el-Ubeydi&#039;nin Payitaht Nutukları"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">el-Ubeydi&#039;nin Payitaht Nutukları</div>
							<span class="most_read_item_author">Yunus Özdemir</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/selcuk-kupcuk-neler-okuyor-k3425.html" title="Selçuk Küpçük Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_selcuk-kupcuk-neler-okuyor_zpHXe7k9f3E6oE0.jpg"
									alt="Selçuk Küpçük Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Selçuk Küpçük Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html" title="Lidya Nasman Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_lidya-nasman-neler-okuyor_yr9xJOO8n7KFMsQ.jpg"
									alt="Lidya Nasman Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Lidya Nasman Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
