<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Kentle Kavgalı Şehirle Barışık"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Kentle Kavgalı Şehirle Barışık"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Kentle Kavgalı Şehirle Barışık"/>
		<meta name="twitter:description" content="Kentle Kavgalı Şehirle Barışık"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html"/><meta name="keywords" content="kentle kavga,mustafa kutlu öykücülüğünde mekân,bilal can,izdiham yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Kentle Kavgalı Şehirle Barışık"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Kentle Kavgalı Şehirle Barışık - Düşünce</title>
	</head>
	<body>
					<h1 class="hideMe">Kentle Kavgalı Şehirle Barışık</h1>
			<h2 class="hideMe">Kentle Kavgalı Şehirle Barışık</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Kentle Kavgalı Şehirle Barışık
			</h3>
			<div class="author_date">
				<span>29.01.2018</span> -
				<span><a href="http://www.kitaphaber.com.tr/yusuf-asaf-a117/">Yusuf Âsaf</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"
						alt="Kentle Kavgalı Şehirle Barışık"
						width="240" height="330"
					/>
				</figure>
				<p style="text-align: right;"><strong>Uğur Cumaoğlu</strong></p>
<p>İnsanın cennetten düştüğünden beri mekânla ilişki devam etmektedir. Geçmişten günümüze kadar süreklilik arz eden bu ilişki, modern dönemle birlikte farklı bir üsluba ve etkiye bürünmüştür. 21. yy da ortaya çıkan postmodern mekân tasarımları da, diğer her alan gibi daha çok insan tasarımına yönelik bir bek raunda dönüşmüş, insanın mekân ve mekâna bağlı kim’lik inşası tersine bir çabaya dönüşmüştür.</p>
<p>İnsan ve mekân ilişkisi, belleğin mekân üzerinden elde ettiği kayıtlar, insanın zihinsel ve ruhsal dayanaklarıdır. Zira bunların yokluğu veya günümüzdeki gibi baş gösteren hafıza kaybı insanın da yavaş yavaş yapaylaşıp kaybolduğu durumdur. Bu yapaylık ve yok oluş sadece mimari ve mühendislik üzerinden okunmaz.</p>
<p>Bir toplumun hafızasının ve dönüşümünün en önemli aynalarından biri de şüphesiz edebiyattır. Mimari eserlerine bakarak, toplumun mekâna dair tecrübesi hakkında bilgi edinilebilirken, o tecrübenin önemli bir yönünü de edebi eserler oluşturur. Mekâna dair zihinsel ve ruhsal kayıtlar, her edebi ürünle içsel dünyamızda inşa edilerek hayal perdemize yansır.</p>
<p>İnsan, kendisi ve kendisiyle ilgili her şey için merkezdir. Bazen bir mekânın duvarında bir tablo, bazen bir edebiyat eserinde başrol veya tali rollerde bir yardımcı oyuncu olabilmektedir. Fakat o edebi eseri hayattan yansımalarla kurgulamak, o eserde mekânı ve zamanı yeniden kuran kişi olmak, ayrı bir tecrübeye, yeteneğe ve hayal örgüsüne sahip olmayı gerektirir. Zira insan mekânı dışlayabilecek kadar kabiliyetli değildir. Burada fark yaratan nüans, mekanda olması gerekeni görebilmektir.</p>
<p>Bilal Can’ın <em>Mustafa Kutlu Öykücülüğünde Mekân</em> başlıklı çalışması da, mekânda olması gerekeni görmek üzerine kurgulanmış, Mustafa Kutlu öykücülüğünün <em>Bir Edebiyat Sosyolojisi olarak İncelenmesi’</em>dir<em>.</em> Her ne kadar edebiyat sosyolojisi çalışmanın mihenk noktasını oluşturuyor olsa da, eserdeki mekânların, çağın yeni disiplini mekân sosyolojisi üzerinden soruşturulması ayrı yetkinliğin de göstergesidir.</p>
<p>Mekânsız ve edebiyatsız bir toplum insan muhayyilesinin dışında kalır. Edebiyat, toplumsal etkisi ve toplumdan etkilenişi açısından sosyolojik bir imkânı da ortaya çıkarır. Çalışmanın ilk bölümü de bu imkân üzerinde durmakta ve edebiyatın modern insana ve mekâna açılan, onu anlatan önemli bir enstrüman olduğunu dile getirmektedir.</p>
<p>Cennetten ikinci düşüş olarak kabul edilen, ana rahminden ayrılış olan doğum, insanın mekân ile olan macerasının da başlangıç noktasıdır. İnsan, ilk olarak doğduğu ortamı, toplumu ve onların inşa ettiklerini tanımaya çalışır. Her toplum mekânı, dünyayı algılayış şekline göre tasarımlar. İnsanın gördüğü bu ilk mekânlar, onun için ilk sığınaktır ve insan belleğini ve bilincini ilk olarak bu gördükleri ile inşa eder. Mekân, eserde de bahsedildiği üzere, bu etkisi ile hem sosyolojinin, hem de insan hafızasının ilk nüveleri olması nedeniyle edebiyatın vazgeçilmez unsurlarıdır.</p>
<p>Kitabın ikinci bölümünde Mustafa Kutlu’nun Türk öykücülüğündeki müstesna yerini zihnimize işledikten sonra, onun eserlerindeki içerik ve temel kavramları inceliyoruz. Karşımıza çıkan ilk ve en kritik kavram, çağında temel sorunu olan <em>‘yabancılaşma’</em> kavramı. Bu kavramı takip ettiğimizde, Kutlu’nun öykülerinde asıl vurgulamak istediği, gittikçe kendine ait <em>‘özden’</em> uzaklaşan insanla karşılaşıyoruz. Küreselleşen dünyada, gittikçe artan kavramlar içinde kaybolan ve içindeki düzensizlik arttıkça bunu dışarıya da aksettiren, gittikçe farklı bir kalıba sıkışan insan önemli bir tespit olarak eserde karşımıza çıkıyor.</p>
<p>Bir ekspertiz ustalığıyla yapılan hasar tespitinden sonra, devamında, modern aklın ilkellikle suçlayıp etiketleyerek köşesine çekilmeye zorladığı, modern çağın aklına karşı yine de en hakiki duruşu bize öğreten <em>‘gelenek’ </em>ikinci önemli kavram olarak eserde kendini gösteriyor. Hiç duymak istemediğimiz, çoğunlukla duymazlıktan geldiğimiz tasavvuf, siyaset, modernizm, yoksulluk, aile, kent-köy ve din kavramları da, asli suretiyle kandırılmış zihnimizi uyandıracak ve tırmalayacak şekilde incelenmiş.</p>
<p>Eserin üçüncü ve asıl tartışma konusu olan <em>Mustafa Kutlu Öykücülüğünde Mekân</em> başlığı altında belirgin mekânlar olarak şehir/kent karşılaştırması, önemli bir kıyaslama örneği olarak karşımıza çıkıyor. Şehirden kente doğru ortaya çıkan tasarımın, mekân anlayışımız üzerindeki negatif etkisi spesifik olarak incelenmiş. Köy/kasaba, fabrikalar/imalathaneler, gecekondu, kahvehane/çay ocağı, apartman/ev, lunapark, tekke/dergâh, cami/mescit, mahalle/sokak gibi hafızamızda yer alan mekânların, modernlik ve gelenek açısından bir karşılaştırması yapılmıştır. Bu mekânların anlam ve tanımının, bizim zihnimizdeki değişim ve dönüşümü, bugünkü hâli pürmelâlimizin de en önemli sebebi olarak karşımıza çıkmaktadır.</p>
<p>Eser, alanında büyük bir boşluğu doldurduğu için önemli ve örnek bir çalışma.</p>
<p><strong>Kentle Kavga</strong></p>
<p><strong>Mustafa Kutlu Öykücülüğünde Mekân </strong></p>
<p><strong>Bilal Can</strong></p>
<p><strong>İzdiham Yayınları</strong></p>
<p><strong>İstanbul, 2017 </strong></p>
<p><strong>176 Sayfa</strong></p>

<p><strong>Not: Bu Yazı daha önce Yolcu Dergisi'nin 87. Sayısında Yayınlanmıştır. </strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/yusuf-asaf-a117/">Yusuf Âsaf</a> - 29.01.2018</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
												<a title="kentle kavga" href="http://www.kitaphaber.com.tr/etiket/kentle%20kavga">kentle kavga</a>
																<a title="mustafa kutlu öykücülüğünde mekân" href="http://www.kitaphaber.com.tr/etiket/mustafa%20kutlu%20%C3%B6yk%C3%BCc%C3%BCl%C3%BC%C4%9F%C3%BCnde%20mek%C3%A2n">mustafa kutlu öykücülüğünde mekân</a>
																<a title="bilal can" href="http://www.kitaphaber.com.tr/etiket/bilal%20can">bilal can</a>
																<a title="izdiham yayınları" href="http://www.kitaphaber.com.tr/etiket/izdiham%20yay%C4%B1nlar%C4%B1">izdiham yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler" href="http://www.kitaphaber.com.tr/ozgurlugun-teminati-anayasa-ve-siyasi-ozgurlukcu-dusunceler-k1504.html">
						<span>Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html&amp;title=Kentle%20Kavgal%C4%B1%20%C5%9Eehirle%20Bar%C4%B1%C5%9F%C4%B1k"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html&amp;text=Kentle%20Kavgal%C4%B1%20%C5%9Eehirle%20Bar%C4%B1%C5%9F%C4%B1k&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Kentle%20Kavgal%C4%B1%20%C5%9Eehirle%20Bar%C4%B1%C5%9F%C4%B1k&nbsp;http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>143</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/yusuf-asaf-a117/">Yusuf Âsaf</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_ugur-cumaoglu_P00AT0u2M2BjmH7.jpg"
						alt="Yusuf Âsaf"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-cikti-k2930.html" title="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bizden-haberler-bilal-canin-ilk-kitabi-kentle-kavga-izdiham-yayinlarindan-cikti_q0ItXwR3s9b08Fi.jpg"
											alt="Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bizden Haberler: Bilal Can&#039;ın İlk Kitabı Kentle Kavga Çıktı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bir-devam-kitabi-hayvan-ciftligine-donus-k1526.html" title="Bir Devam Kitabı: Hayvan Çiftliğine Dönüş">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/O4d5e9989ab2ccd9e8de5499478fe0b34.jpg"
											alt="Bir Devam Kitabı: Hayvan Çiftliğine Dönüş"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bir Devam Kitabı: Hayvan Çiftliğine Dönüş</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bir-siir-uc-serh-k1440.html" title="Bir Şiir Üç Şerh">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/O548c224f645cc033b82cc064c1bcf933.jpg"
											alt="Bir Şiir Üç Şerh"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bir Şiir Üç Şerh</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/fanzin-dergiler-sorusturmasi-4-kirtipil-k1316.html" title="Fanzin Dergiler Soruşturması 4 - Kırtıpil">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_aacf1c8860ef1cae99b78a461d9dcaf6.jpg"
											alt="Fanzin Dergiler Soruşturması 4 - Kırtıpil"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Fanzin Dergiler Soruşturması 4 - Kırtıpil</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html"
	},
	"headline": "Kentle Kavgalı Şehirle Barışık",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2018-01-29+0311:42",
	"dateModified": "2018-01-29+0311:42",
	"author": {
		"@type": "Person",
		"name": "Yusuf Âsaf"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/ozgurlugun-teminati-anayasa-ve-siyasi-ozgurlukcu-dusunceler-k1504.html" title="Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_O98c675db18966bfb3c9bc78b6f0cc7ed.jpg"
									alt="Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Özgürlüğün Teminatı, Anayasa ve Siyasi Özgürlükçü Düşünceler</div>
							<span class="most_read_item_author">Mustafa Şevgin</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/osmanli-cografyasinda-ingiliz-derin-devleti-k2968.html" title="Osmanlı Coğrafyasında İngiliz Derin Devleti">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_osmanli-cografyasinda-ingiliz-derin-devleti_w1j3p82M42gYr70.jpg"
									alt="Osmanlı Coğrafyasında İngiliz Derin Devleti"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Osmanlı Coğrafyasında İngiliz Derin Devleti</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/okur-2017nin-en-dikkat-ceken-kitaplarini-secti-k2955.html" title="Okur, 2017&#039;nin En Dikkat Çeken Kitaplarını Seçti">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_okur-2017nin-en-dikkat-ceken-kitaplarini-secti_yIDuL40ZYccGY4T.jpg"
									alt="Okur, 2017&#039;nin En Dikkat Çeken Kitaplarını Seçti"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Okur, 2017&#039;nin En Dikkat Çeken Kitaplarını Seçti</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuzun-ocak-2018-sayisi-cikti-k2960.html" title="TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuzun-ocak-2018-sayisi-cikti_Ndpz8FVYXHOiIwH.jpg"
									alt="TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">TEMMUZ’UN OCAK 2018 SAYISI ÇIKTI</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kusva-dergisi-4-sayisi-yayimlandi-k2952.html" title="Kusva Dergisi 4. Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kusva-dergisi-4-sayisi-yayimlandi_tu1w5n74evqQ7NR.jpeg"
									alt="Kusva Dergisi 4. Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kusva Dergisi 4. Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-es-siyasetul-medeniyye-veya-mebadiul-mevcudat-k2966.html" title="Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_es-siyasetul-medeniyye-veya-mebadiul-mevcudat_7MRU339mp033GI4.jpg"
									alt="Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can Yazdı: Es-Siyâsetü’l-Medeniyye veya Mebâdi’ül-Mevcudât</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/vuslat-dergisi-ocak-sayisi-yayinlandi-k2958.html" title="Vuslat Dergisi Ocak Sayısı Yayınlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_vuslat-dergisi-ocak-sayisi-yayinlandi_98uH31g40XrIF49.jpg"
									alt="Vuslat Dergisi Ocak Sayısı Yayınlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Vuslat Dergisi Ocak Sayısı Yayınlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sairler-ve-sinemacilar-ayasofyaya-konustu-k2957.html" title="Şairler ve Sinemacılar Ayasofya’ya Konuştu!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sairler-ve-sinemacilar-ayasofyaya-konustu_Bd2Sl99OHU73C29.jpg"
									alt="Şairler ve Sinemacılar Ayasofya’ya Konuştu!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Şairler ve Sinemacılar Ayasofya’ya Konuştu!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisi-19-yilina-basliyor-k2959.html" title="MAVİ YEŞİL Dergisi 19. Yılına Başlıyor">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mavi-yesil-dergisi-19-yilina-basliyor_cBuDfdQ0DZ528F3.jpg"
									alt="MAVİ YEŞİL Dergisi 19. Yılına Başlıyor"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">MAVİ YEŞİL Dergisi 19. Yılına Başlıyor</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mahfel-dergisi-ilk-sayisiyla-okur-karsisinda-k2969.html" title="Mahfel Dergisi İlk Sayısıyla Okur Karşısında">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mahfel-dergisi-ilk-sayisiyla-okur-karsisinda_1p5dZa1f06C2Oyx.jpg"
									alt="Mahfel Dergisi İlk Sayısıyla Okur Karşısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mahfel Dergisi İlk Sayısıyla Okur Karşısında</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
