<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Külliyat 8:  Dünya Tarihi Külliyatı"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-8-dunya-tarihi-kulliyati_99mVr074313VD9R.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Külliyat 8:  Dünya Tarihi Külliyatı"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Külliyat 8:  Dünya Tarihi Külliyatı"/>
		<meta name="twitter:description" content="Külliyat 8:  Dünya Tarihi Külliyatı"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-8-dunya-tarihi-kulliyati_99mVr074313VD9R.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html"/><meta name="keywords" content="dünya tarihi kitapları,külliyat, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Külliyat 8:  Dünya Tarihi Külliyatı"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Külliyat 8:  Dünya Tarihi Külliyatı - Haber</title>
	</head>
	<body>
					<h1 class="hideMe">Külliyat 8:  Dünya Tarihi Külliyatı</h1>
			<h2 class="hideMe">Külliyat 8:  Dünya Tarihi Külliyatı</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <!--
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
        -->
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Külliyat 8:  Dünya Tarihi Külliyatı
			</h3>
			<div class="author_date">
				<span>18.10.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-8-dunya-tarihi-kulliyati_99mVr074313VD9R.jpg"
						alt="Külliyat 8:  Dünya Tarihi Külliyatı"
						width="240" height="330"
					/>
				</figure>
				<p>Dünya tarihi denilince ne anlıyoruz? Sadece dünyanın geçirdiği günleri mi anlıyoruz yoksa dünya üzerinde yaşayan kültür ve uygarlıkları mı?</p>
<ul>
<li><strong>Dünya Tarihi – William H. McNeill – İmge Yayınları</strong></li>
</ul>
<p>İnsanlığın düşünsel ve yerleşim aşamalarındaki değişimi, dönüşümü sadece Batıyı ele alarak konuyu sınırlı tutmadan Batı kadar Batı dışındaki diğer kültürlerin de dünya tarihine katkılarını ele alarak incelemektedir. Ders kitabının sıkıcılığından uzak bir biçimde konu anlatımıyla dünya tarihini kronolojik olarak okuyuculara sunmaktadır.</p>
<ul>
<li><strong>Modern Dünya Tarihi – William Woodruff – Pozitif Yayınları</strong></li>
</ul>
<p>İnsanlık tarihinin başlangıcından günümüze kadar dünyada olup bitenleri önümüze seren bu eser insanlığın son 5 yüz yıllık serüveni üzerinde ağırlıklı olarak hem günümüzün hem de geçmişin şekillenmesinde kimlerin sorumlu olduğunu aktarmaktadır.</p>
<ul>
<li><strong>Uygarlık Tarihi – Ivar Lissner – Nokta Yayınları</strong></li>
</ul>
<p>Bu eser insanlığın uygarlık alanında yaptıklarını toplu olarak aktarmaktadır. Orta Asya’dan başlayarak Çin, Japonya, Mezopotamya, Asurlular, Finikeliler, İnkalılar gibi dünyanın birçok yerinde kurulmuş uygarlıklar ele alınarak etraflıca incelenmiştir.</p>
<ul>
<li><strong>Türklerin Tarihi – Jean Paul Roux – Kabalcı Yayınevi</strong></li>
</ul>
<p>Romanesk bir havadan uzakta bizlerin davranış biçimlerini ve gündelik hayatta kullandığımız kelime ve kavramların tarihsel süreç içerisinde nasıl şekillenip ortaya çıktığını okuyabileceğiniz önemli bir eserdir.</p>
<ul>
<li><strong>Haçlı Seferleri – H.A.Nomıku – İletişim Yayınları</strong></li>
</ul>
<p>Haçlı Seferleri sadece bir Hristiyan seferler zinciri değil ayrıca Doğu ve Batı arasındaki mücadelenin de en çarpıcı olayların yaşadığı süreçler zinciri olarak tarihte yer edinmiştir. Bu eser Haçlılar’ın gözüyle savaşın durumlarını yansıtması bakımdan önemlidir.</p>
<ul>
<li><strong>Arap Halkları Tarihi – Albert Hourani – İletişim Yayınları</strong></li>
</ul>
<p>Bütün Arap Halkları ve Ortadoğu hakkında bilgi sahibi olmak isteyenler için genel bir bakış sunmasının yanı sıra Kuzey Afrika’yı kapsayan kavimleri inceleyen eser tarihin sadece savaşlardan ibaret olmadığını kültürün de aynı derecede önemli olduğu vurgusunu okurlara paylaşmaktadır.</p>
<ul>
<li><strong>Kısa Dünya Tarihi – Michael Cook – Say Yayınları</strong></li>
</ul>
<p>Dünya tarihine farklı bir biçimde ülkelerin coğrafik özelliklerini de dahil ederek aktaran bu eser ele aldığı konular bakımından da diğer dünya tarihi kitaplarından ayrılmaktadır. Farklı kültürel özellikleri de ayrıntılı olarak aktarması kitap için ayrıca bir ekstra olarak görülebilir.</p>
<ul>
<li><strong>Almanya’nın Kısa Tarihi – Mary Fulbrook – Boğaziçi Üniversitesi Yayınevi</strong></li>
</ul>
<p>Almanya Tarihi Profesörü Fulbrook tarafından yazılan bu eser Almanya’nın tarihini farklı bir perspektifle ele alırken tarihsel sentezin de nasıl yapılacağını ortaya koymaktadır. Farklı olaylar arasındaki ilişkileri incelemesi ve kendine özgü yorumu tarih okumalarını ilgi çekici hale getirmektedir.</p>
<ul>
<li><strong>Roma İmparatorluğu – Patrick Le Roux – Dost Kitapevi</strong></li>
</ul>
<p>Bu eser Roma İmparatorluğunu sadece tarihsel bir düzlemde değil de bir canlı gibi ele alır. Roma’nın siyasal, askeri, toplumsal ve gündelik yaşam biçimlerini ortaya koyarak okuyucuların ilgisine sunulmuştur. Çeviri konusunda sorunları olsa da başlangıç için iyi bir kitap olabilir.</p>
<ul>
<li><strong>Çin Tarihi – Jhon Keay – İnkılap Kitapevi</strong></li>
</ul>
<p>Kronolojik tarih bilgisinden sıkılıp farklı ülkelerin tarihlerine göz atmak isteyenler için kapsamlı bir eser olan bu kitap 3 bin yıllık Çin tarihini kimi zaman hikayeleştirerek kimi zaman da belgelere dayandırarak</p>
<ul>
<li><strong>ABD Tarihi – Alan Nevins – Doğu-Batı Yayınları</strong></li>
</ul>
<p>Halil İnalcık tarafından dilimize kazandırılan bu eser, Amerika’nın keşfiyle başlayıp İkinci Dünya Savaşıyla birlikte sonlanmaktadır. Amerikan tarihine giriş niteliğinde olacak bu eser ile İrlandalıların, Yahudilerin, Flemenklerin bu yeni kıtaya neden yerleştiklerini daha iyi anlayacaksınız.</p>
<ul>
<li><strong>İnka Uygarlığı – Kollektif – National Geographic</strong></li>
</ul>
<p>İnka Uygarlığı çoğu bilim insanın uykusunu kaçıran eserleriyle sürekli araştırma konusu olmuştur. Ortaya koyduğu eserlerle dikkat çeken bu uygarlığın bilim insanlarına nasıl yardımcı olduğunu bu kitapla göreceksiniz. Gençlerin seveceği görsellerle dolu bu eser İnka Uygarlığı hakkında bilinmeyenleri de sayfalarında gizlemektedir.</p>
<ul>
<li><strong>Mısır Tarihi – Erik Hornung – Kabalcı Yayınları</strong></li>
</ul>
<p>Eski Mısır tarihi alanında uzman olan Erik Hornung tarafından yazılan bu eser akademik bir dil ile okuyucu karşısına çıkmaktadır. Eski Mısır tarihini beş bölüme ele alarak inceler. Arkaik Dönem, Eski Krallık, Orta Krallık, Yeni Kırallık ve Geç Dönem.</p>
<ul>
<li><strong>Sömürgecilik Tarihi - Raimondo Luraghi</strong></li>
</ul>
<p>Beş kıtanın son beş yüzyıllık sömürge yarışını eleştirel bir bakışla okumak isteyenlerin için önemli bir eser. Yeni kıtaların keşfi, Sanayisini tamamlamış Batılı ülkelerin bu durum karşısındaki iştahını ve aç kuşlar gibi nasıl saldırıya geçtiklerini izleyeceksiniz.</p>
<ul>
<li><strong>Kapitalizm'in Kısa Tarihi – </strong><strong>Fernand Braudel </strong></li>
</ul>
<p>Braudel bu eserinde günümüz ticari ve ekonomisini etkisi altına alan kapitalizmin doğuşunu ve hangi şartlarda ortaya çıktığını tarihsel bir bakışla okuyuculara sunmuştur. Kapitalizm bu gün dünyanın anlaşılması bakımından en önemli kavramlardandır</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a> - 18.10.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Haber" href="http://www.kitaphaber.com.tr/haber">Haber</a>
												<a title="dünya tarihi kitapları" href="http://www.kitaphaber.com.tr/etiket/d%C3%BCnya%20tarihi%20kitaplar%C4%B1">dünya tarihi kitapları</a>
																<a title="külliyat" href="http://www.kitaphaber.com.tr/etiket/k%C3%BClliyat">külliyat</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Külliyat 7: Osmanlı Kültür ve Medeniyeti Külliyatı" href="http://www.kitaphaber.com.tr/kulliyat-7-osmanli-kultur-ve-medeniyeti-kulliyati-k3318.html">
						<span>Külliyat 7: Osmanlı Kültür ve Medeniyeti Külliyatı</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html&amp;title=K%C3%BClliyat%208%3A%20%20D%C3%BCnya%20Tarihi%20K%C3%BClliyat%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html&amp;text=K%C3%BClliyat%208%3A%20%20D%C3%BCnya%20Tarihi%20K%C3%BClliyat%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=K%C3%BClliyat%208%3A%20%20D%C3%BCnya%20Tarihi%20K%C3%BClliyat%C4%B1&nbsp;http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>14</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/can-varol-a122/">Can Varol</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_can-varol_4Q3xLO44gEulzzP.jpg"
						alt="Can Varol"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>reaksiyoner burjuvazi.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kulliyat-6-futbol-kulliyati-k3317.html" title="Külliyat 6: Futbol Külliyatı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-6-futbol-kulliyati_2d68WS2e36wiU3z.jpg"
											alt="Külliyat 6: Futbol Külliyatı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Külliyat 6: Futbol Külliyatı</div>
									<div class="benzer_yazi_author">Can Varol</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kulliyat-7-osmanli-kultur-ve-medeniyeti-kulliyati-k3318.html" title="Külliyat 7: Osmanlı Kültür ve Medeniyeti Külliyatı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-7-osmanli-kultur-ve-medeniyeti-kulliyati_0htDaRLz90rmSa0.jpg"
											alt="Külliyat 7: Osmanlı Kültür ve Medeniyeti Külliyatı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Külliyat 7: Osmanlı Kültür ve Medeniyeti Külliyatı</div>
									<div class="benzer_yazi_author">Can Varol</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kulliyat-5-turk-mutfagi-kulliyati-k3316.html" title="Külliyat 5: Türk Mutfağı Külliyatı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-5-turk-mutfagi-kulliyati_85iJy2371cZ8ei2.jpg"
											alt="Külliyat 5: Türk Mutfağı Külliyatı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Külliyat 5: Türk Mutfağı Külliyatı</div>
									<div class="benzer_yazi_author">Can Varol</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kulliyat-4-denizcilik-kulliyati-k3315.html" title="Külliyat 4: Denizcilik Külliyatı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-4-denizcilik-kulliyati_373Zg071Fw8Dpb1.jpg"
											alt="Külliyat 4: Denizcilik Külliyatı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Külliyat 4: Denizcilik Külliyatı</div>
									<div class="benzer_yazi_author">Can Varol</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/kulliyat-8-dunya-tarihi-kulliyati-k3320.html"
	},
	"headline": "Külliyat 8:  Dünya Tarihi Külliyatı",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-8-dunya-tarihi-kulliyati_99mVr074313VD9R.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-10-18+0312:00",
	"dateModified": "2019-08-28+0313:42",
	"author": {
		"@type": "Person",
		"name": "Can Varol"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/the-guardiana-gore-21-yuzyilin-en-iyi-100-kitabi-k3342.html" title="The Guardian&#039;a Göre 21. Yüzyılın En İyi 100 Kitabı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_the-guardiana-gore-21-yuzyilin-en-iyi-100-kitabi_GE2w3McCgJ10qqd.jpg"
									alt="The Guardian&#039;a Göre 21. Yüzyılın En İyi 100 Kitabı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">The Guardian&#039;a Göre 21. Yüzyılın En İyi 100 Kitabı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/2018-2019-nobel-edebiyat-odulleri-aciklandi-k3353.html" title="2018-2019 Nobel Edebiyat Ödülleri Açıklandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_2018-2019-nobel-edebiyat-odulleri-aciklandi_JRn0TKBVP9kX63U.jpg"
									alt="2018-2019 Nobel Edebiyat Ödülleri Açıklandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">2018-2019 Nobel Edebiyat Ödülleri Açıklandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/polisiye-hikaye-seckisi-velinimet-kirtasitesi-k3345.html" title="Polisiye Hikâye Seçkisi: Velinimet Kırtasitesi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_polisiye-hikaye-seckisi-velinimet-kirtasitesi_dcOrg9M0UB50Wzl.jpg"
									alt="Polisiye Hikâye Seçkisi: Velinimet Kırtasitesi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Polisiye Hikâye Seçkisi: Velinimet Kırtasitesi</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/turkiyenin-en-buyuk-cocuk-festivali-basliyor-k3339.html" title="Türkiye&#039;nin En Büyük Çocuk Festivali Başlıyor">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_turkiyenin-en-buyuk-cocuk-festivali-basliyor_553I25d6f89x1Yj.jpeg"
									alt="Türkiye&#039;nin En Büyük Çocuk Festivali Başlıyor"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Türkiye&#039;nin En Büyük Çocuk Festivali Başlıyor</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/karanliga-bir-ates-yak-ma-k3340.html" title="Karanlığa Bir Ateş, Yak-ma!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_karanliga-bir-ates-yak-ma_48x00x93Y4V1bYO.jpg"
									alt="Karanlığa Bir Ateş, Yak-ma!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Karanlığa Bir Ateş, Yak-ma!</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bu-kulaklar-neler-duydu-k3341.html" title="Bu Kulaklar Neler Duydu?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bu-kulaklar-neler-duydu_33YDJW9h8542cn0.jpg"
									alt="Bu Kulaklar Neler Duydu?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bu Kulaklar Neler Duydu?</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/beleki-bidri-ve-sego-asiretleri-asiretler-uzerine-bir-calisma-k3343.html" title="BELEKİ Bıdri ve Şego Aşiretleri -Aşiretler Üzerine Bir Çalışma">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_beleki-bidri-ve-sego-asiretleri-asiretler-uzerine-bir-calisma_8O1g112KBo6Ngu8.jpg"
									alt="BELEKİ Bıdri ve Şego Aşiretleri -Aşiretler Üzerine Bir Çalışma"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">BELEKİ Bıdri ve Şego Aşiretleri -Aşiretler Üzerine Bir Çalışma</div>
							<span class="most_read_item_author">Sait Alioğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ayni-sarayin-kirk-kapisi-sesimin-avlusunda-k3358.html" title="Aynı Sarayın Kırk Kapısı: Sesimin Avlusunda">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ayni-sarayin-kirk-kapisi-sesimin-avlusunda_SdX96Ln2uypHZZ5.jpg"
									alt="Aynı Sarayın Kırk Kapısı: Sesimin Avlusunda"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Aynı Sarayın Kırk Kapısı: Sesimin Avlusunda</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kulliyat-4-denizcilik-kulliyati-k3315.html" title="Külliyat 4: Denizcilik Külliyatı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-4-denizcilik-kulliyati_373Zg071Fw8Dpb1.jpg"
									alt="Külliyat 4: Denizcilik Külliyatı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Külliyat 4: Denizcilik Külliyatı</div>
							<span class="most_read_item_author">Can Varol</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hece-2019-ekim-sayisi-cikti-k3349.html" title="Hece 2019 Ekim Sayısı Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2019-ekim-sayisi-cikti_7Q5y3Li1g51iE88.jpg"
									alt="Hece 2019 Ekim Sayısı Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hece 2019 Ekim Sayısı Çıktı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
