<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Lidya Nasman Neler Okuyor?"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_lidya-nasman-neler-okuyor_yr9xJOO8n7KFMsQ.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Lidya Nasman Neler Okuyor?"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Lidya Nasman Neler Okuyor?"/>
		<meta name="twitter:description" content="Lidya Nasman Neler Okuyor?"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_lidya-nasman-neler-okuyor_yr9xJOO8n7KFMsQ.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html"/><meta name="keywords" content="lidya nasman, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Lidya Nasman Neler Okuyor?"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html"/>
		<link rel="publisher" href=""/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Lidya Nasman Neler Okuyor? - Söyleşi</title>
	</head>
	<body>
					<h1 class="hideMe">Lidya Nasman Neler Okuyor?</h1>
			<h2 class="hideMe">Lidya Nasman Neler Okuyor?</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <!--
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
        -->
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Lidya Nasman Neler Okuyor?
			</h3>
			<div class="author_date">
				<span>06.01.2020</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_lidya-nasman-neler-okuyor_yr9xJOO8n7KFMsQ.jpg"
						alt="Lidya Nasman Neler Okuyor?"
						width="240" height="330"
					/>
				</figure>
				<p><strong>Sizin için kitap nedir?</strong></p>
<p>Benim için kitap değişmektir, gelişmektir, farklı dünyaları deneyimleme fırsatıdır. Ama asla bir hobi değildir. İnsan olmanın, kendini geliştirebilmenin gerekliliğidir.</p>
<p><strong>Başucu kitabınız var mıdır?</strong></p>
<p>Aslında birçok kitap sayabilirim. Ama Richard Bach’ın Martı Jonathan Livingston ve Samuel Beckett Godot’yu Beklerken adlı eserleri benim için çok değerlidir.</p>
<p><strong>Tekrar tekrar okuduğunuz bir kitap var mıdır?</strong></p>
<p>Okunmayı bekleyen o kadar çok kitap var ki aynı kitabı tekrar okumayı pek tercih etmiyorum.</p>
<p><strong>Okumalarınızı neye göre belirliyorsunuz?</strong></p>
<p>Birinci kriterim kaleme alacağım konuya uygun kitaplar oluyor. Ben aynı anda birden fazla kitap okumaktan hoşlanıyorum. Gündüz saatlerinde kendi yazacağım konuya uygun kitapları seçerek notlar alıyorum. Gece uykudan önce ise daha basit ve kolay anlaşılabilir romanları tercih ediyorum. Bir de telefonda her zaman hazırda bekleyen pdf kitaplarım var. O da telefon bağımlılığımı bir nebze okuma alışkanlığına dönüştürme çabamdan kaynaklanıyor.</p>
<p><strong>Bu aralar neler okuyorsunuz?</strong></p>
<p>Bu aralar aynı anda üç kitap okuyorum.</p>
<p>Geceleri yatmadan önce; Jose Saramago / Körlük</p>
<p>Telefonumdan; Paul Starthern / 90 Dakikada Nietzche</p>
<p>Üçüncü eserime katkı sağlaması için; Lee Caroll / DNA’nın 12 Tabakası</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 06.01.2020</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Söyleşi" href="http://www.kitaphaber.com.tr/soylesi">Söyleşi</a>
												<a title="lidya nasman" href="http://www.kitaphaber.com.tr/etiket/lidya%20nasman">lidya nasman</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Mustafa Özçelik Neler Okuyor?" href="http://www.kitaphaber.com.tr/mustafa-ozcelik-neler-okuyor-k3412.html">
						<span>Mustafa Özçelik Neler Okuyor?</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html&amp;title=Lidya%20Nasman%20Neler%20Okuyor%3F"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html&amp;text=Lidya%20Nasman%20Neler%20Okuyor%3F&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Lidya%20Nasman%20Neler%20Okuyor%3F&nbsp;http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>22</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png"
						alt="Kitaphaber"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/cins-aralik-sayisi-cikti-k3395.html" title="CİNS ARALIK SAYISI ÇIKTI!">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-aralik-sayisi-cikti_O43079QFd2EAbL2.jpg"
											alt="CİNS ARALIK SAYISI ÇIKTI!"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">CİNS ARALIK SAYISI ÇIKTI!</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/bilim-dedikleri-nedir-k370.html" title="Bilim Dedikleri Nedir">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/c0a693ece22277c00b5da52284a8520c.jpg"
											alt="Bilim Dedikleri Nedir"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Bilim Dedikleri Nedir</div>
									<div class="benzer_yazi_author">Misafir Köşesi</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/cicekli-elbise-k2418.html" title="Çiçekli Elbise">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cicekli-elbise_M56x0OfsunRDSsD.jpg"
											alt="Çiçekli Elbise"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Çiçekli Elbise</div>
									<div class="benzer_yazi_author">Misafir Köşesi</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/feyzeddin-aytepe-yazdi-metaforlar-ekseninde-toplumu-anlamlandiran-adamin-kitabi-k3185.html" title="Feyzeddin Aytepe yazdı: Metaforlar Ekseninde Toplumu Anlamlandıran Adamın Kitabı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_metaforlar-ekseninde-toplumu-anlamlandiran-adamin-kitabi_06Oi45jO19E2xKw.jpg"
											alt="Feyzeddin Aytepe yazdı: Metaforlar Ekseninde Toplumu Anlamlandıran Adamın Kitabı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Feyzeddin Aytepe yazdı: Metaforlar Ekseninde Toplumu Anlamlandıran Adamın Kitabı</div>
									<div class="benzer_yazi_author">Feyzeddin Aytepe</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/lidya-nasman-neler-okuyor-k3413.html"
	},
	"headline": "Lidya Nasman Neler Okuyor?",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_lidya-nasman-neler-okuyor_yr9xJOO8n7KFMsQ.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2020-01-06+0309:00",
	"dateModified": "2019-12-25+0311:23",
	"author": {
		"@type": "Person",
		"name": "Kitaphaber"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/muhit-dergisinin-ilk-sayisi-yayimlandi-k3420.html" title="Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kultur-edebiyat-dergisi-muhit-ocakta-merhaba-diyor_eyoB6XGGL1g72k7.jpg"
									alt="Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/umraniye-kitap-fuari-basladi-k3400.html" title="ÜMRANİYE KİTAP FUARI BAŞLADI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_umraniye-kitap-fuari-basladi_W7nao0cO0w9720G.jpg"
									alt="ÜMRANİYE KİTAP FUARI BAŞLADI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">ÜMRANİYE KİTAP FUARI BAŞLADI</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hasan-ozturk-neler-okuyor-k3403.html" title="Hasan Öztürk Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hasan-ozturk-neler-okuyor_8m5WGfXDOLF3puk.jpg"
									alt="Hasan Öztürk Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hasan Öztürk Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-modernlesmenin-osmanlicasi-k3422.html" title="Bilal CAN yazdı: Modernleşmenin Osmanlıcası">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilal-can-yazdi-modernlesmenin-osmanlicasi_pw4s7Nni5DhBaI5.jpg"
									alt="Bilal CAN yazdı: Modernleşmenin Osmanlıcası"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal CAN yazdı: Modernleşmenin Osmanlıcası</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/merve-kocak-kurt-neler-okuyor-k3405.html" title="Merve Koçak Kurt Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_merve-kocak-kurt-neler-okuyor_22U7ys16j5aahNj.jpg"
									alt="Merve Koçak Kurt Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Merve Koçak Kurt Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sulhi-ceylan-neler-okuyor-k3401.html" title="Sulhi Ceylan Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sulhi-ceylan-neler-okuyor_2aX358x2uUqxU1j.jpg"
									alt="Sulhi Ceylan Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Sulhi Ceylan Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cins-aralik-sayisi-cikti-k3395.html" title="CİNS ARALIK SAYISI ÇIKTI!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-aralik-sayisi-cikti_O43079QFd2EAbL2.jpg"
									alt="CİNS ARALIK SAYISI ÇIKTI!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">CİNS ARALIK SAYISI ÇIKTI!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/suavi-kemal-yazgic-neler-okuyor-k3409.html" title="Suavi Kemal Yazgıç Neler Okuyor?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_suavi-kemal-yazgic-neler-okuyor_erD50X8d2m18HO5.jpeg"
									alt="Suavi Kemal Yazgıç Neler Okuyor?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Suavi Kemal Yazgıç Neler Okuyor?</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/11-istanbul-edebiyat-festivali-26-aralikta-basliyor-k3408.html" title="11. İstanbul Edebiyat Festivali 26 Aralık’ta Başlıyor">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_11-istanbul-edebiyat-festivali-26-aralikta-basliyor_8LnZ59iXIx0915G.jpg"
									alt="11. İstanbul Edebiyat Festivali 26 Aralık’ta Başlıyor"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">11. İstanbul Edebiyat Festivali 26 Aralık’ta Başlıyor</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/fatihli-bir-sair-mehmed-akif-k3402.html" title="Fatihli Bir Şair Mehmed Âkif">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_fatihli-bir-sair-mehmed-akif_gEk98nxsy765D62.jpg"
									alt="Fatihli Bir Şair Mehmed Âkif"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Fatihli Bir Şair Mehmed Âkif</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
