<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Molla Lutfi ve İtiraf"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_molla-lutfi-ve-itiraf_V0LCmTev6EV756h.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Molla Lutfi ve İtiraf"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Molla Lutfi ve İtiraf"/>
		<meta name="twitter:description" content="Molla Lutfi ve İtiraf"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_molla-lutfi-ve-itiraf_V0LCmTev6EV756h.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html"/><meta name="keywords" content="itiraf,iskender pala,kapı yayınları, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Molla Lutfi ve İtiraf"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Molla Lutfi ve İtiraf - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">Molla Lutfi ve İtiraf</h1>
			<h2 class="hideMe">Molla Lutfi ve İtiraf</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Molla Lutfi ve İtiraf
			</h3>
			<div class="author_date">
				<span>10.06.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/mustafa-atalay-a40/">Mustafa Atalay</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_molla-lutfi-ve-itiraf_V0LCmTev6EV756h.jpg"
						alt="Molla Lutfi ve İtiraf"
						width="240" height="330"
					/>
				</figure>
				<p>Tarihin akışı büyük kırılmalar ve bu kırılmaların getirdiği yeni tarihi yollarla doludur. Bu yollar kısmen aynı kısmen de farklı bir biçimde tekrardan yeni kırılmaları meydana getirir. Bu yollar kişiler ve yerler değişse de olgusal olarak aynı bir biçimde tezahür eder durur.</p>
<p>“Tarih tekerrürden ibarettir” kimilerine göre. Kimilerine göreyse tarihin tekerrür ettiği büyük bir aldanma ve aldatma vesilesidir. Mehmet Akif bu konuya farklı bir bakış açısı sunar: “Tarihi tekerrür diye tarih ediyorlar/Hiç ibret alınsaydı, tekerrür mü ederdi?” Bütün bu verilere göre konuşmak zor olsa da, tarih bir yönüyle ibret alınmadığı için zaman zaman tekerrür etmektedir.</p>
<p><strong><em>Molla Lutfi (1446-1495) Kimdir?</em></strong></p>
<p>Asıl adı Lutfullah olup Molla (Sarı, Deli, Maktul) Lutfi diye tanınmıştır. Tokat’ta doğan Molla Lutfi, ilk eğitimini çağının âlimlerinden olan babası Kutbüddin Hasan’ın yanında gördü. Daha sonra İstanbul’a giderek Sinan Paşa’dan mantık, felsefe, kelâm ve onun yönlendirmesiyle Ali Kuşçu’dan matematik okudu. Hoca-talebe ilişkisinin ötesinde Sinan Paşa ile dost ve muhtemelen akraba olan Molla Lutfi 1470 yılında vezirlik makamına gelen hocasının tavsiyesiyle Fâtih Sultan Mehmed tarafından saray kütüphanesine hâfız-ı kütüb olarak tayin edildi.</p>
<p>Vakıf kitaplarına hıyanet suçlamasıyla önce kütüphaneden uzaklaştırılıp müderris yapıldı, ardından ta‘zîr cezasına çarptırılarak hapse konuldu. Daha sonra görevine iade edildi ve Sinan Paşa’nın Padişahla arasının açılıp Seferihisar’a sürülmesi sırasında onunla beraber gitti.</p>
<p>Beş yıl sonra Fâtih’in ölümünün ardından yine Sinan Paşa ile birlikte İstanbul’a döndü ve II. Bayezid tarafından Bursa Yıldırım Bayezid (veya Sultan Murad) Medresesi müderrisliğine tayin edildi. Arkasından sırasıyla birkaç yerde ve en son İstanbul’da Semâniye medreselerinde müderrislik yaptı.</p>
<p>Molla Lutfi zındıklık ve ilhâd suçlamasıyla yargılandıktan sonra idam cezasına çarptırıldı ve 25 Rebîülâhir 900 (23 Ocak 1495) tarihinde cezası Atmeydanı’nda boynu vurulmak suretiyle infaz edilerek naaşı Eyüp’te Defterdar Mahmud Çelebi Mescidi yakınına gömüldü.</p>
<p><strong><em>İtiraf ve Molla Lutfi</em></strong></p>
<p>Roman Yavuz Sultan Selim ile Kemalpaşazade’nin Molla Lutfi üzerine sohbetinden hareketle başlıyor. Yavuz Sultan Selim’in <em>“Tokatlı Molla Lutfi sizin hocanız imiş; bilgisi ve fazileti bilinir iken öldürülmesine sebep ne oldu?”</em> sorusuna Kemalpaşazade’nin kısaca <em>“hased-i akran belasına uğradı”</em> cevabının açılımı ile başlıyor. Burada meraklanan Yavuz’un bu merakını giderecek birinin zindanda olduğunu kimsenin o kişiyi konuşturamadığını belirtmesi üzerine roman şekillenmeye başlıyor.</p>
<p>Yavuz’un zindandaki kişiyi konuşmaya ikna etmesiyle sonlanan mukaddimeden sonra, roman öncelikle Musa ile Hızır’ın yolculuk ettiği kıssa üzerine kurgulanıyor. Kur’an’da da geçen bu kıssada Musa ilimde derinleşen Hızır’a yoldaş olmak istemektedir. Hızır’ın Musa’ya dayanamayacağını belirtmesi üzerine Musa buna dayanacağını ifade eder. Böylece Hızır soru sormaması adına Musa ile bu yoldaşlığı kabul eder.</p>
<p>Bu kurgu Cenevizli Ornio yani eserde takma adı olan Akbaba’nın zihninde oluşturduğu plana hizmet eder. Ornio küçük yaşta annesini ve bir Osmanlı oku ile babasını kaybeder. Bu kayıp hem Tanrı’ya düşman olmasına hem de Padişah’a düşmanlık beslemesine neden olur. Cenevizlilerin gemisinin alıkonulması üzerine İstanbul’a getirilir ve kimsenin esir olarak almaması üzerine Mesih Paşa’ya verilir. Mesih Paşa’da Safran Kalfa’ya verir. Safran Kalfa’nın yanında yüz boyama sanatını öğrenir. Böylece öfkesini kurguladığı plan üzerinden gerçekleştirmek, hem Tanrı’dan hem de Padişah’tan hıncını çıkarmak isteğini yerine getirmek için plan yapmanın zeminini elde eder.</p>
<p>Molla Lutfi ile tanışması, bu kıssayı dinlemeye bir ajan olarak yetiştiği evden özellikle Molla Lutfi’nin camisine gönderilmesi ile başlar. Molla Lutfi’nin kısa zamanda güvenini kazanır. Bu arada kıssada anlatılan duvarın örülmesi işini Molla Lutfi’nin güvenini kazanıp zaaflarını kullanmak olarak kurgulamıştır.</p>
<p>Molla Lutfi zihni derin ve kavrayışı keskin bir alimdir. Her ilimi zihninde yoğurabilen ve özümseyebilen bir yapısı vardır. Molla Lutfi bu yüzden yakasına bulaşan kibir ve nefsi ile de imtihan halindedir. Padişah Fatih Sultan Mehmet’in ilmi toplantılara ve münazaralara verdiği önemle hocalar dönemin oldukça önemli şahısları olmuştur. Bu önemlilik kendi içlerinde ilmi birliği doğuracağı yerde ilmi kıskançlığı ve kibri ortaya çıkarmıştır.</p>
<p>Eser on altı gün boyunca Ornio’nun dilinden Yavuz Sultan Selim’e Molla Lutfi’nin söz ve eylemlerini nasıl çarpıttığını, herkesi Molla Lutfi’ye nasıl düşman ettiğini anlatır. Aşere-i muhammese’nin nasıl aşere-i muhabbese olduğunu, Molla Lutfi’yi darağacına götüren yolun taşlarını nasıl döşediğini anlatır.</p>
<p>Molla Lutfi’nin Padişah Fatih’in kütüphanesinden kitap aşırmak gibi bazı suçlarının olduğunu, hatta Saray’a hakkında isimsiz kişilerce şikâyetlerin olduğu tarihe düşülen notlardan bilinmektedir. Bu gibi durumları da üst üste koyunca âlimlerin kıskançlığıyla birlikte Molla Lutfi uzun bir yargılamadan sonra zındık olarak idama gönderilir.</p>
<p>Ornio Molla Lutfi’nin hikâyesini anlatmaz. Kendisinin hikâyesini anlatırken Molla Lutfi’nin de hikâyesine ortak kılar okurları. Padişah Yavuz da zaten kendisinden Molla Lutfi’yi değil kendi hikâyesini anlatmasını istemiştir.</p>
<p>Molla Lutfi’nin Sinan Paşa ile Seferihisar’a gönderilmesinden sonra Ornio’nun Venedik’e gitmesi ve ressam Bellini ile tanışması gerçekleşir. Bu tanışma kendisini yeniden İstanbul’a taşır ve amacını gerçekleştirmek için planlara koyulur. Padişah’ı iki defa öldürmeye teşebbüs etse de birinde bir başkasına isabet eder zehirli iğne, diğerinde ise muvaffak olamaz.</p>
<p>Fatih’in ölüm haberinden sonra içi içini kemiren Ornio kendi öldüremediği için pişmanlık duyar. Fakat sarayda kendisini tanıyıp zehir isteyenlerin belki de Fatih’i zehirlemiş olabileceğini düşünüp rahatlamaya çalışır. Planlarına ara vermez, Molla Lutfi tekrardan İstanbul’a döndüğünde kaldığı yerden devam eder. Molla Lutfi’nin durulduğunu görünce önce onun kibrini kaldırır ve diğer mollaları da Molla Lutfi hakkında uydurduğu yalanlarla iyice düşman eder.</p>
<p>Bu düşmanlık, kin ve nefret o kadar büyür ki, artık Molla Lutfi’nin bir şekilde açığının bulunup kaldırılması düşüncesi hâkim olur. Aşere teşkilatı ise Molla Lutfi’nin bilgisi dâhilinde olmadan İslam’a aykırı pozisyonlarını artırır. Ve artık fitili ateşleyen<em> “bizim kıldığımız namaz kuru kalkıp eğilmekten ibarettir; onda da fayda yoktur”</em> sözü olur. Hz Ali’nin yaralandığında okun çıkarılması için namaza durmasının sonunda sarf edilen bu söz ile zındıklığa giden kapı açılır. Ve mahkeme kurulur. Mahkemenin sonu idam. İdam sahnesinin bir öncesi Molla Lutfi’nin zındık olmadığının kendince ifadesiyle kelime-i şehadettir…</p>
<p><strong><em>Dil ve Üslup</em></strong></p>
<p>Yazar her zaman sade bir dil tercih etmese de, bu eserinde dilini dönemine göre ağırlaştırmadan sade bir şekilde kullanır. Herkesin okuyup ibret nazarıyla bakması içindir belki de bu sade ve akıcı dil.</p>
<p>Bir anlatıcıyla başlayan roman, ikinci bir anlatıcı olan Ornio ile devam ediyor. Zaman zaman hâkim zaman zaman kahraman bakış açısıyla anlatım gerçekleştiriliyor. Anlatımın Ornio dilinden devam etmesi karakterin gözünden yaşananları tarihi kimlikten çıkarıp edebiyatın konusu haline getirebiliyor. Olayların fazla olması eserin merak içerisinde tamamlanmasını da sağlıyor.</p>
<p><strong><em>Sonsöz; Tarih mi Edebiyat mı?</em></strong></p>
<p>Tarihi şahsiyetlerin hayatları ele alınırken edebileştirme noktasında gerçeklik algımızın bozulmaması gerekmektedir. Nihayetinde elimizdeki eser de edebi bir eser ve romandır. Bu gerçeklikten yola çıkarak edebi eserlerin merak duygumuzu okşayarak bizi hakikatlerin araştırılmasına itici gücü olduğunu bilmeliyiz. Aksi takdirde bir romanı hakikat olarak ele aldığımızda birçok problemle de karşılaşmamız mümkün olacaktır.</p>
<p>Tarih kaldığı yerden akarken, girişte bahsettiğimiz “tekerrür” meselesinin, hala çözümlenemez bir boyutta bugün de varlığına şahit oluyoruz. İslam çatısının altındaki farklı görüşten âlimlerin tekfir boyutlarına varan ithamlarının değişmeden devam ettiğini görüyoruz. Devlet içindeki farklı grupların ne boyutlarda tehlikelere yol açtığını da yakın zamanda görmüş bulunmaktayız. Tarih ders almamız için önümüze birçok şey koyarken kafamızı kuma gömmek, Efendimiz (asm)’in ifadesiyle aynı delikten ikinci kez ısırılmak demektir.</p>
<p>Molla Lutfi ve eser bize bu gerçeği tekrardan hatırlatma misyonu üstleniyor…</p>
<p><em>İtiraf</em></p>
<p><em>İskender Pala</em></p>
<p><em>Kapı Yayınları</em></p>
<p><em>248 Sayfa</em></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/mustafa-atalay-a40/">Mustafa Atalay</a> - 10.06.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="itiraf" href="http://www.kitaphaber.com.tr/etiket/itiraf">itiraf</a>
																<a title="iskender pala" href="http://www.kitaphaber.com.tr/etiket/iskender%20pala">iskender pala</a>
																<a title="kapı yayınları" href="http://www.kitaphaber.com.tr/etiket/kap%C4%B1%20yay%C4%B1nlar%C4%B1">kapı yayınları</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Dirilişten Kayboluşa; Gömülü Şamdan" href="http://www.kitaphaber.com.tr/dirilisten-kaybolusa-gomulu-samdan-k3256.html">
						<span>Dirilişten Kayboluşa; Gömülü Şamdan</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html&amp;title=Molla%20Lutfi%20ve%20%C4%B0tiraf"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html&amp;text=Molla%20Lutfi%20ve%20%C4%B0tiraf&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Molla%20Lutfi%20ve%20%C4%B0tiraf&nbsp;http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>20</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/mustafa-atalay-a40/">Mustafa Atalay</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_mustafa-atalay_447V8Wu5m51LfXu.jpg"
						alt="Mustafa Atalay"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Bir gölün kıyısında 88 yılının Temmuz sıcağında hayata gözlerini açtı. Eğitiminin büyük bölümünü burada geçirdi. Bir denizin kıyısında 2007-2012 yılları arası Üniversite eğitimiyle birlikte hayat eğitimi de aldı.</p>
<p>Bir gölün kıyısına döndüğü yaşamını, 2012 Ağustos'undan bu yana 'Lale'lerle bezeli düşüncelerle 'Eczane'sinde devam ettiriyor.</p>
<p>Okuyor, yazıyor, çalışıyor ve başka alanlarda eğitimine devam ediyor.</p>
<p>Daha önce Üniversite bünyesinde çıkarılan Sentez Dergisi'nin editörlük ve yazı işleri sorumluluğu görevlerini üstlendi. Kardelen Derneği Bülteni'nin editörlüğünü yaptı. Dernek ve Vakıf bültenlerinde ara ara göründü, Alıntılar Mektebi'nde talebe oldu, Yolcu Dergisi'nde nefeslendi, on5yirmi5.com'da uzun bir serencamı oldu. Kitaphaber.com.tr'yi ise evi gibi görüyor...</p>
<p>Facebook: <a href="http://www.facebook.com/mvatalay">mvatalay</a><br />Twitter:<a href="https://twitter.com/ayn_sin_kaf">@ayn_sin_kaf<br /></a>Blog:<a href="http://aynsinkaf.blogspot.com.tr">http://aynsinkaf.blogspot.com.tr</a></p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/iki-dirhem-bir-cekirdek-iskender-pala-k11.html" title="İki Dirhem Bir Çekirdek - İskender Pala">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iki-dirhem-bir-cekirdek-iskender-pala_5BZS080NDXn63xS.jpg"
											alt="İki Dirhem Bir Çekirdek - İskender Pala"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İki Dirhem Bir Çekirdek - İskender Pala</div>
									<div class="benzer_yazi_author">Misafir Köşesi</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ask-imis-her-ne-varsa-alemde-k2589.html" title="Aşk İmiş Her Ne Varsa Alemde">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ask-imis-her-ne-varsa-alemde_96p2987jlgKK90e.jpg"
											alt="Aşk İmiş Her Ne Varsa Alemde"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Aşk İmiş Her Ne Varsa Alemde</div>
									<div class="benzer_yazi_author">Misafir Köşesi</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/felsefenin-turkcesi-ducane-cundioglu-k359.html" title="Felsefenin Türkçesi - Dücane Cündioğlu">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/f4b935f408470c27b29085ad77bf1792.jpg"
											alt="Felsefenin Türkçesi - Dücane Cündioğlu"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Felsefenin Türkçesi - Dücane Cündioğlu</div>
									<div class="benzer_yazi_author">Mustafa Atalay</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/iki-darbe-arasinda-iskender-pala-k282.html" title="İki Darbe Arasında - İskender Pala">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cb7c71c0c552d30e6ca627836e0519c0.jpg"
											alt="İki Darbe Arasında - İskender Pala"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İki Darbe Arasında - İskender Pala</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/molla-lutfi-ve-itiraf-k3257.html"
	},
	"headline": "Molla Lutfi ve İtiraf",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_molla-lutfi-ve-itiraf_V0LCmTev6EV756h.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-06-10+0310:00",
	"dateModified": "2019-05-27+0310:23",
	"author": {
		"@type": "Person",
		"name": "Mustafa Atalay"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/hece-dergisi-karl-marx-ozel-sayisi-k3258.html" title="Hece Dergisi Karl Marx Özel Sayısı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-karl-marx-ozel-sayisi_vEY13y9uMWZ9U8r.jpg"
									alt="Hece Dergisi Karl Marx Özel Sayısı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hece Dergisi Karl Marx Özel Sayısı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ramazana-ozgu-bir-kitap-ramazan-name-k3251.html" title="Ramazan’a Özgü Bir Kitap: Ramazan-Nâme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ramazana-ozgu-bir-kitap-ramazan-name_0Xl79e03b0H7y5D.jpg"
									alt="Ramazan’a Özgü Bir Kitap: Ramazan-Nâme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ramazan’a Özgü Bir Kitap: Ramazan-Nâme</div>
							<span class="most_read_item_author">Can Varol</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/aileyi-hikaye-etmek-k3254.html" title="Aileyi Hikâye Etmek">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_aileyi-hikaye-etmek-kendini-anlamak_TWka0gnz4Tq34Z1.jpg"
									alt="Aileyi Hikâye Etmek"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Aileyi Hikâye Etmek</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ayfer-tuncun-bir-maniniz-yoksa-annemler-size-gelecek-adli-yapita-elestirel-bir-bakis-k3252.html" title="Ayfer Tunç&#039;un &quot;Bir Maniniz Yoksa Annemler Size Gelecek&quot; Adlı Yapıta Eleştirel Bir Bakış">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ayfer-tuncun-bir-maniniz-yoksa-annemler-size-gelecek-adli-yapita-elestirel-bir-bakis_8vwN7x7n09TFh4F.jpg"
									alt="Ayfer Tunç&#039;un &quot;Bir Maniniz Yoksa Annemler Size Gelecek&quot; Adlı Yapıta Eleştirel Bir Bakış"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ayfer Tunç&#039;un &quot;Bir Maniniz Yoksa Annemler Size Gelecek&quot; Adlı Yapıta Eleştirel Bir Bakış</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/martin-luther-ve-doksan-bes-tez-k3241.html" title="Martin Luther ve Doksan Beş Tez">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_martin-luther-ve-doksan-bes-tez_2F25gd8Ym08h76a.jpg"
									alt="Martin Luther ve Doksan Beş Tez"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Martin Luther ve Doksan Beş Tez</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/abdulhamid-hanin-kara-kutusu-arap-izzet-holo-pasanin-gunlukleri-yayinlandi-k3247.html" title="Abdülhamid Han&#039;ın Kara Kutusu  Arap İzzet Holo Paşa&#039;nın Günlükleri Yayınlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_abdulhamid-hanin-kara-kutusu-arap-izzet-holo-pasanin-gunlukleri-yayinlandi_79o0DHww1xgp0Y0.jpg"
									alt="Abdülhamid Han&#039;ın Kara Kutusu  Arap İzzet Holo Paşa&#039;nın Günlükleri Yayınlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Abdülhamid Han&#039;ın Kara Kutusu  Arap İzzet Holo Paşa&#039;nın Günlükleri Yayınlandı</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/farabinin-ilimlerin-sayimi-eseri-k3248.html" title="Farabi&#039;nin İlimlerin Sayımı Eseri">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_farabinin-ilimlerin-sayimi-eseri_aL62YN6wMuG5uPB.jpg"
									alt="Farabi&#039;nin İlimlerin Sayımı Eseri"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Farabi&#039;nin İlimlerin Sayımı Eseri</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/guzeli-bulmak-hattatlarin-hali-k3250.html" title="Güzeli Bulmak-Hattatların Hali">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_guzeli-bulmak-hattatlarin-hali_39QB8Z78SCxJt5V.jpg"
									alt="Güzeli Bulmak-Hattatların Hali"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Güzeli Bulmak-Hattatların Hali</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ilber-ortaylinin-kaleminden-gazi-mustafa-kemal-ataturk-k3240.html" title="İlber Ortaylı’nın Kaleminden; Gazi Mustafa Kemal Atatürk">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ilber-ortaylinin-kaleminden-gazi-mustafa-kemal-ataturk_6843g2nQF8v2038.jpg"
									alt="İlber Ortaylı’nın Kaleminden; Gazi Mustafa Kemal Atatürk"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İlber Ortaylı’nın Kaleminden; Gazi Mustafa Kemal Atatürk</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/agir-misafiri-agirliyoruz-k3244.html" title="Ağır Misafiri Ağırlıyoruz">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_agir-misafiri-agirliyoruz_6U7V3HD4c9n4syP.jpg"
									alt="Ağır Misafiri Ağırlıyoruz"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ağır Misafiri Ağırlıyoruz</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
