<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi_9MdIm.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"/>
    <meta name="twitter:description" content="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi_9MdIm.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html"/><meta name="keywords" content="muhit dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_15.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı - Dergi</title>
  </head>
  <body>
          <h1 class="hideMe">Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı</h1>
      <h2 class="hideMe">Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı
      </h3>
      <div class="author_date">
        <span>10.07.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi_9MdIm.jpg"
            alt="Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı"
            width="240" height="330"
          />
        </figure>
        <p style="font-weight: 400; text-align: justify;">Şair ve yazar İbrahim Tenekeci yönetiminde, Ocak 2020’de yayın hayatına başlayan Muhit, her kuşaktan pek çok kıymetli ismin eserleriyle katkı sunduğu Temmuz sayısıyla yürüyüşüne kaldığı yerden devam ediyor. Haziran sayısında Kudüs dosyasıyla çıkan dergi, bu ay da Büyük Türkistan dosyasıyla okuru selamlıyor.</p>
<p style="font-weight: 400; text-align: justify;">Dergi, usta çizer <strong>Hasan Aycın</strong>’ın mana dolu çizgisiyle açılıyor. Hasan Aycın’ı “Beşinci Yılında 15 Temmuz Darbe Teşebbüsünün Düşündürdükleri” başlıklı yazısıyla <strong>Mustafa Özel</strong>, “Belli Belirsiz” isimli şiiriyle <strong>İbrahim Tenekeci</strong>, “Uçuşlar Ertelendi” şiiriyle <strong>Emel Özkan</strong>, “Mahur Şarkılar” şiiriyle <strong>Arif Ay</strong> takip ediyor. <strong>Ayşegül Baytut</strong>, <strong>Mehmet Narlı</strong>, <strong>Şakir Kurtulmuş</strong>, <strong>Aynur Dilber</strong>, <strong>Rıdvan Kadir Yeşil</strong>, <strong>Nurullah Genç</strong>, <strong>Dilara Ayşe Akdeniz</strong>, <strong>Nurettin Durman</strong>,<strong> Mehmet Aycı</strong>, <strong>Mustafa Ruhi Şirin, Âdem Yazıcı</strong>, <strong>Hasan Dağ ve Sabiha İclal Aydın </strong>bu sayının diğer şairleri.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>Büyük Türkistan Dosyası</strong></p>
<p style="font-weight: 400; text-align: justify;">Hazırladığı dosyalarla dikkat çeken Muhit, Temmuz sayısında da kitap hacminde bir dosyayla Büyük Türkistan’ı sayfalarına taşıyor. Birbirinden kıymetli isimlerin yazılarıyla katkı sunduğu Büyük Türkistan dosyası, <strong>Ahmet Taşağıl</strong>’ın “Türkistan Neresidir?” başlıklı yazısıyla açılıyor. Taşağıl’ı, “Eski Türk Medeniyetinin Yazılı Muhafızları: Uygurlar” başlıklı yazısıyla <strong>Başak Kuzakçı</strong> izliyor: “Doğu Türkistan, tarih boyunca ticaretin ve kavimlerin batıya doğru aktığı bir nehrin gözesi olmuştur.” <strong>Ömer Soner Hunkan “</strong>Türk Hakanlığı”nı;<strong> Erkem Kalan,</strong> Moğollar, Timurlar ve Cungarlar devri Tüskistan’ını; <strong>Murat Özkan</strong>, “Yakup Bey ve Kâgar Devleti”ni; <strong>Muhammed Bilal Çelik</strong> ise “Yarkend Hanlığı”nı yazıyor. <strong>Ömer Kul</strong>, “Dünü ve Bugünüyle Doğu Türkistan”ı gözler önüne seriyor. <strong>Yunus Arifoğlu </strong>Türkistan şehirlerine ışık tutuyor: “Buhara, Semerkant ve Kaşgar’da zanaat kolları gelişmişti. Demircilik, bakırcılık ve maden zanaatı gibi giysi ve ayakkabı dikiciliği ileri düzeydeydi. Kaliteli kalpaklar, kürkler, kaftanlar, ayakkabılar üretilirdi. Yün ve yapağından keçeler, kilimler, halılar, çadırlar imal edilirdi.” <strong>Erkan Göksu</strong>, Yusuf Has Hacib ve Kaşgarlı Mahmud’u konu alan yazısında, bu iki büyük ismin hayatlarına ve eserlerine değiniyor. “Türkistan’ın Pîri: Hoca Ahmed Yesevî” başlıklı yazısıyla <strong>Haşim Şahin</strong>, “Uygur Edebiyatı” başlıklı yazısıyla <strong>Hülya Kasapoğlu Çengel</strong>, “Uygur Yazıtları” yazısıyla <strong>Erhan Aydın</strong>, “Bir ıslah Tedbiri Olarak Usul-i Cedit ve Gaspıralı İsmail Bey” yazısıyla <strong>Ali Bilgenoğlu</strong>, “Türkistan’dan Anadolu’ya Çalınan Maya” yazısıyla <strong>Kemal Ramazan Haykıran</strong> ve “Hikmet Dağı, Yusuf Has Hacip” başlıklı yazısıyla <strong>Dursun Çiçek </strong>Büyük Türkistan dosyasını oluşturan isimler oluyor.</p>
<p style="font-weight: 400; text-align: justify;"></p>
<p style="font-weight: 400; text-align: justify;"><strong>Öykü, Deneme</strong></p>
<p style="font-weight: 400; text-align: justify;">Muhit’in öykü sayfaları da oldukça zengin. “Ödül ve Ceza” isimli öyküsüyle <strong>Necip Tosun</strong>, “Dünya Atı” öyküsüyle <strong>Ayşegül Genç</strong>, “Fotoğraftaki Gül” isimli öyküsüyle <strong>Emine Batar,</strong> “Söğüt Gölgesi” öyküsüyle <strong>Kâmil Yeşil </strong>ve “Kalp Çığlıkları” öyküsüyle <strong>Mustafa Nezihi Pesen</strong> bu sayıya hikâyeleriyle katkı sunan isimler.</p>
<p style="font-weight: 400; text-align: justify;"><strong>Kemal Seyar </strong>kısa bir aradan sonra “Anneliğe Övgü” başlıklı dikkat çeken yazısıyla tekrar Muhit’te: “Dünyayı onun yüzünde okuruz. Küçücük bir bebekken onun hüznünden anlarız tatsız bir hâlde olduğumuzu, onun gözündeki ışıltılarla kendi sevinç ve coşkumuzu keşfederiz. Analarımız aynalarımızdır.” <strong>Muhsin Macit “</strong>Muhit”i yazıyor. <strong>Erol Göka </strong>“Tamah Olarak İnsan ve Kapitalizm” bahsine değiniyor. <strong>Leylâ İpekçi </strong>“Dilde yaşayan ‘Muhammed’ Kavramına Bir Yolculuk” yapıyor. <strong>Selim Cerrah </strong>“O Gece Vatan Evlâtlarından Razı Oldu” diyor 15 Temmuz ile ilgili yazısında: “O gece gözlerinde merhamet olmayan örgütlü bir kötülük arkasına sığındıkları desteklerle milletimize saldırdı. Şeytanın bayrağı altında bâtılın iktidarı için savaş naraları attılar.” <strong>Gökhan Gözel</strong>, <strong>Murat Güzel</strong> ve <strong>Sümeyye Özgen </strong>yazılarıyla Muhit’in Temmuz sayısına omuz veren diğer isimler.</p>
<p style="font-weight: 400; text-align: justify;"></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> - 10.07.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
                        <a title="muhit dergisi" href="http://www.kitaphaber.com.tr/etiket/muhit%20dergisi">muhit dergisi</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="BUZDOKUZ ŞİİR TEORİ ELEŞTİRİ DERGİSİ 6. SAYI ÇIKTI" href="http://www.kitaphaber.com.tr/buzdokuz-siir-teori-elestiri-dergisi-6-sayi-cikti-k4067.html">
            <span>BUZDOKUZ ŞİİR TEORİ ELEŞTİRİ DERGİSİ 6. SAYI ÇIKTI</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html&amp;title=Muhit%20Dergisi%20B%C3%BCy%C3%BCk%20T%C3%BCrkistan%20Dosyas%C4%B1yla%20Yay%C4%B1nland%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html&amp;text=Muhit%20Dergisi%20B%C3%BCy%C3%BCk%20T%C3%BCrkistan%20Dosyas%C4%B1yla%20Yay%C4%B1nland%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Muhit%20Dergisi%20B%C3%BCy%C3%BCk%20T%C3%BCrkistan%20Dosyas%C4%B1yla%20Yay%C4%B1nland%C4%B1&nbsp;http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>9</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_yeni-cikanlar_7n45wucQa2A0F78.jpg"
            alt="Yeni Çıkanlar"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">  </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/muhit-dergisinin-ilk-sayisi-yayimlandi-k3420.html" title="Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kultur-edebiyat-dergisi-muhit-ocakta-merhaba-diyor_eyoB6XGGL1g72k7.jpg"
                      alt="Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Muhit Dergisi&#039;nin İlk Sayısı Yayımlandı</div>
                  <div class="benzer_yazi_author">Alıntı</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/muhit-ikinci-sayisiyla-raflardaki-yerini-aldi-k3452.html" title="Muhit İkinci Sayısıyla Raflardaki Yerini Aldı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-ikinci-sayisiyla-raflardaki-yerini-aldi_2py52968jZuCBt1.jpg"
                      alt="Muhit İkinci Sayısıyla Raflardaki Yerini Aldı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Muhit İkinci Sayısıyla Raflardaki Yerini Aldı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/muhit-dergisinin-3-sayisi-yayimlandi-k3469.html" title="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisinin-3-sayisi-yayimlandi_1d5SsM5GI634M0N.jpg"
                      alt="Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Muhit Dergisi&#039;nin 3.  Sayısı Yayımlandı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi-k3500.html" title="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_edebiyat-ve-fikir-dergisi-muhit-vefa-ozel-sayisiyla-raflardaki-yerini-aldi_gU5u9Jxm2QE4v80.jpg"
                      alt="Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Edebiyat ve Fikir Dergisi Muhit Vefa Özel Sayısıyla Raflardaki Yerini Aldı</div>
                  <div class="benzer_yazi_author">Alıntı</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi-k4068.html"
  },
  "headline": "Muhit Dergisi Büyük Türkistan Dosyasıyla Yayınlandı",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisi-buyuk-turkistan-dosyasiyla-yayinlandi_9MdIm.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-07-10+0309:00",
  "dateModified": "2021-07-05+0322:36",
  "author": {
    "@type": "Person",
    "name": "Yeni Çıkanlar"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/firtinali-zamanlarin-insanlari-k4062.html" title="Fırtınalı Zamanların İnsanları">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_firtinali-zamanlarin-insanlari_B8r7X.jpg"
                  alt="Fırtınalı Zamanların İnsanları"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Fırtınalı Zamanların İnsanları</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bir-demet-istanbul-modernizmi-k4029.html" title="Bir Demet İstanbul Modernizmi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-demet-istanbul-modernizmi_lqtFc.jpg"
                  alt="Bir Demet İstanbul Modernizmi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bir Demet İstanbul Modernizmi</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/ilmihal-yahut-arzuhal-ile-kutlunun-manevi-guzergahi-k4037.html" title="İlmihal Yahut Arzuhal İle Kutlu’nun Manevi Güzergâhı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ilmihal-yahut-arzuhal-ile-kutlunun-manevi-guzergahi_tM2BS.jpg"
                  alt="İlmihal Yahut Arzuhal İle Kutlu’nun Manevi Güzergâhı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İlmihal Yahut Arzuhal İle Kutlu’nun Manevi Güzergâhı</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kalbin-sesi-topraktan-duyulur-k4052.html" title="Kalbin Sesi Topraktan Duyulur">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kalbin-sesi-topraktan-duyulur_XVneN.jpg"
                  alt="Kalbin Sesi Topraktan Duyulur"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Kalbin Sesi Topraktan Duyulur</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gazalinin-dusuncesinde-kozmoloji-k4061.html" title="Gazâlî’nin Düşüncesinde Kozmoloji">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gazalinin-dusuncesinde-kozmoloji_NdWI3.jpg"
                  alt="Gazâlî’nin Düşüncesinde Kozmoloji"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Gazâlî’nin Düşüncesinde Kozmoloji</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/alarga-ilk-sayisiyla-okur-karsisina-cikti-k4050.html" title="Alarga İlk Sayısıyla Okur Karşısına Çıktı!">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_alarga-ilk-sayisiyla-okur-karsisina-cikti_n0uv7.jpg"
                  alt="Alarga İlk Sayısıyla Okur Karşısına Çıktı!"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Alarga İlk Sayısıyla Okur Karşısına Çıktı!</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sonra-konusuruz-diyerek-susan-adam-ibrahim-varelci-k4036.html" title="Sonra Konuşuruz Diyerek Susan Adam: İbrahim Varelci">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sonra-konusuruz-diyerek-susan-adam-ibrahim-varelci_0hGb6.jpg"
                  alt="Sonra Konuşuruz Diyerek Susan Adam: İbrahim Varelci"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sonra Konuşuruz Diyerek Susan Adam: İbrahim Varelci</div>
              <span class="most_read_item_author">Tuba Yavuz</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/paralel-yapilarin-tarihcesi-ve-bir-kitap-k4046.html" title="Paralel Yapıların Tarihçesi ve Bir Kitap">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_paralel-yapilarin-tarihcesi-ve-bir-kitap_E4KJp.jpg"
                  alt="Paralel Yapıların Tarihçesi ve Bir Kitap"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Paralel Yapıların Tarihçesi ve Bir Kitap</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kardeslige-agit-valla-kurda-yedirdin-beni-k4043.html" title="Kardeşliğe Ağıt: &quot;Valla Kurda Yedirdin Beni&quot;">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kardeslige-agit-valla-kurda-yedirdin-beni_604tH.jpg"
                  alt="Kardeşliğe Ağıt: &quot;Valla Kurda Yedirdin Beni&quot;"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Kardeşliğe Ağıt: &quot;Valla Kurda Yedirdin Beni&quot;</div>
              <span class="most_read_item_author">Resul Olcay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/yabanci-bir-hidayet-romani-companero-rosita-k4051.html" title="Yabancı Bir Hidayet Romanı: COMPANERO ROSITA">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_companero-rosita_C952N.jpg"
                  alt="Yabancı Bir Hidayet Romanı: COMPANERO ROSITA"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Yabancı Bir Hidayet Romanı: COMPANERO ROSITA</div>
              <span class="most_read_item_author">S. Çelebi</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
