<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="S.Çelebi yazdı: Şirin’in Kördüğümü"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sirinin-kordugumu_4232AHp555H01D4.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="S.Çelebi yazdı: Şirin’in Kördüğümü"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="S.Çelebi yazdı: Şirin’in Kördüğümü"/>
		<meta name="twitter:description" content="S.Çelebi yazdı: Şirin’in Kördüğümü"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sirinin-kordugumu_4232AHp555H01D4.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html"/><meta name="keywords" content="şirin’in düğünü,cihan aktaş,iz yayıncılık,s.çelebi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="S.Çelebi yazdı: Şirin’in Kördüğümü"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>S.Çelebi yazdı: Şirin’in Kördüğümü - Edebiyat</title>
	</head>
	<body>
					<h1 class="hideMe">S.Çelebi yazdı: Şirin’in Kördüğümü</h1>
			<h2 class="hideMe">S.Çelebi yazdı: Şirin’in Kördüğümü</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								S.Çelebi yazdı: Şirin’in Kördüğümü
			</h3>
			<div class="author_date">
				<span>19.02.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sirinin-kordugumu_4232AHp555H01D4.jpg"
						alt="S.Çelebi yazdı: Şirin’in Kördüğümü"
						width="240" height="330"
					/>
				</figure>
				<p style="text-align: right;"><strong>S. ÇELEBİ yazdı...</strong></p>
<p style="text-align: right;"></p>
<p style="text-align: right;"></p>
<p>Cihan Aktaş’la üniversite yıllarımda öykü kitapları vesilesi ile tanıştım. Gidiş geliş ortalama 4 saat yolculuk yaptığım zamanlarda… Bu uzun mu uzun zaman dilimini bindiğim vasıtalarda yaslanacak, tutunacak bir yer bulduğum müddetçe okumayla geçirmeye çalıştım.</p>
<p>Bazı kitaplar sadece yolu boş geçirmemek için bana eşlik ederken bazıları ise yolun sonuna nasıl geldiğimi anlamayacak kadar keyif verirdi. Cihan Aktaş kitapları ise kendi başına bir kategori olmuştu nezdimde. Yol bitmesin hep okuyum, okuyum okuyum kitap bitmesin tadında öykülerden oluşuyordu kitapları.</p>
<p>Kadınları anlatıyordu, hayalleri olan, Kudüs davasına gönül vermiş, haksızlıklar karşısında mücadele ateşiyle yanan, paneller, seminerler, kermesler arasında mekik dokuyan, inançlı, tesettürlü kadınları. Ve hayatlarına kâbus gibi çöken ‘yasak yılları’nda savrulan, tutundukları dalları yitiren, yorulan, yıpranan, ellerinde hayalleri değil hayal kırıklıkları kalmış, dünyayı değiştirmeyi hayal ederken günlerce elinde kumanda tv karşısında olduğunu farkeden ve kalkmaya gücü kalmamış kadınları. En önemlisi, bana en çok dokunanı, olmaktan korktuğum kadınları anlatıyordu Cihan Aktaş. Çok iyi bir gözlem yeteneğiyle müthiş ayrıntılar yakalıyordu bana göre ve nasıl da bir erkek kadın dünyasını bu kadar iyi analiz edebilmiş diye şaşırıyordum ki o zamanlar yazdığı gazetede fotoğrafını görmemle Cihan Aktaş’ın hanım olduğunu öğrenmiş oldum.</p>
<p>1960 doğumlu mimar bir kadın. Evde vakit geçirdiğim bir dönemde, yazarın biyografisine bakıp eserleri arasından okumadığım bir kitabı rastgele seçtim, internetten sipariş verdim.</p>
<p><strong>Şirin’in Düğünü</strong></p>
<p>Kitap elime geçince hayli sevindim, 606 sayfalık bir romandı bu, tam istediğim gibi doya doya okumalık. 10 gün gibi bir sürede bitirdim kitabı. Hızlı ilerledi ama beklentilerimi karşılamadı. Kitap sonradan eklendiği hissi veren bir darbe girişimine karşı protesto sahnesiyle başlıyor. (2016 yılında basılmış, elimdeki 2.baskı) Uzunca bir süre, yazar; kahramanın geçmişini bugünden bize anlatmaya çalışıyor tekrar be tekrar, tamam anladık dememize rağmen, okur gözden kaçırmıştır belki dercesine… Daha da iyi anlayalım diye, normalde konuşma akışında olmayacak şekilde, zorlama diyaloglar kurulan karakterlere.</p>
<p>Çok şey anlatmaya çalışıyor ve bu çokluk romanı azlaştırıyor. Fas’tan Mardin’e oradan Konya’ya, İstanbul’a, New York’a, Somali’ye ve daha başka yerlere gidip geliyor. Hayatta Şirinler de var Faruklar da, bir de Kürşat, Naman, Emine ha Yelda, Mete, Esma, Melikler her yerde, Şule de bir renk ve daha onlarcası…</p>
<p>Herkesten her yerden birileri olsun, siyasi konjonktürden bahsedeyim, sanat dünyasından da, medyayı, magazini eleştireyim, faili meçhullere değineyim, alanım mimarlık bunu da değerlendirip romanı zenginleştirsem güzel olur, toplumsal sorunlara vurgu yapıp yeni muhafazakârlık modeliyle ilgili de sosyolojik analizleri ekleyim. Bir yandan da ana tema aşk olsun, kimlik bunalımı yaşayan Şirin’in biraz saplantılı çoğunlukla bunalımlı aşkı.</p>
<p>Yazar hepsini birden anlatmak isteyince, başkahraman da bunca iç ve dış dünyası karışık biri olunca, Şirin’in Düğünü değil de Şirin’in Kördüğümü olmuş tadı verdi.</p>
<p>Beklentilerimi yüksek tutup ‘Cihan Aktaş kitabı’ olarak okumasam sadece akıcı bir roman olarak bulabileceğim bir kitaptı belki de bilmiyorum.</p>
<p>Yazarın bir de araştırma kitaplarından birinin tadına bakıp olmazsa tekrar öykülere döneyim en iyisi.</p>
<p><strong>Şirin’in Düğünü</strong></p>
<p><strong>Cihan Aktaş</strong></p>
<p><strong>İz Yayıncılık</strong></p>
<p><strong>606 Sayfa</strong></p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a> - 19.02.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
												<a title="şirin’in düğünü" href="http://www.kitaphaber.com.tr/etiket/%C5%9Firin%E2%80%99in%20d%C3%BC%C4%9F%C3%BCn%C3%BC">şirin’in düğünü</a>
																<a title="cihan aktaş" href="http://www.kitaphaber.com.tr/etiket/cihan%20akta%C5%9F">cihan aktaş</a>
																<a title="iz yayıncılık" href="http://www.kitaphaber.com.tr/etiket/iz%20yay%C4%B1nc%C4%B1l%C4%B1k">iz yayıncılık</a>
																<a title="s.çelebi" href="http://www.kitaphaber.com.tr/etiket/s.%C3%A7elebi">s.çelebi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Bir Saat Öyküsü; Bir Vakit Güncesi" href="http://www.kitaphaber.com.tr/bir-saat-oykusu-bir-vakit-guncesi-k3166.html">
						<span>Bir Saat Öyküsü; Bir Vakit Güncesi</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html&amp;title=S.%C3%87elebi%20yazd%C4%B1%3A%20%C5%9Eirin%E2%80%99in%20K%C3%B6rd%C3%BC%C4%9F%C3%BCm%C3%BC"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html&amp;text=S.%C3%87elebi%20yazd%C4%B1%3A%20%C5%9Eirin%E2%80%99in%20K%C3%B6rd%C3%BC%C4%9F%C3%BCm%C3%BC&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=S.%C3%87elebi%20yazd%C4%B1%3A%20%C5%9Eirin%E2%80%99in%20K%C3%B6rd%C3%BC%C4%9F%C3%BCm%C3%BC&nbsp;http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>36</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/misafir-kosesi-a103/">Misafir Köşesi</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Od003aa5710ffdafc8bb2ee55a27f0c47.jpg"
						alt="Misafir Köşesi"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>2010-2017 yılları arasında destek vermiş arkadaşlarımızın yazıları... İlaveten <strong>alıntı olmadan ya da talepleri üzerine daha önce yayınlanan yazıları</strong> misafir ettiğimiz kalemlerin yazılarını bu profilde paylaşmaktayız.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yumurtayi-hangi-ucundan-kirmali-k14.html" title="Yumurtayı Hangi Ucundan Kırmalı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/3befdbd304b1e4bd948309ea27a43509.jpg"
											alt="Yumurtayı Hangi Ucundan Kırmalı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yumurtayı Hangi Ucundan Kırmalı</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık Yıldız</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/esikte-duran-insan-rasim-ozdenoren-k15.html" title="Eşikte Duran İnsan - Rasim Özdenören">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/3d1c41dc631fc97c83d577ed3e3fb95d.jpg"
											alt="Eşikte Duran İnsan - Rasim Özdenören"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Eşikte Duran İnsan - Rasim Özdenören</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık Yıldız</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ansizin-yola-cikmak-k16.html" title="Ansızın Yola Çıkmak">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/a4b691aeaefb68d74af21df9ec3f6c3c.jpg"
											alt="Ansızın Yola Çıkmak"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ansızın Yola Çıkmak</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık Yıldız</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ruhum-bir-kadindir-annemarie-schimmel-k99.html" title="Ruhum Bir Kadındır - Annemarie Schimmel">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ruhum-bir-kadindir-annemarie-schimmel_q1zMqfkt79V958j.jpg"
											alt="Ruhum Bir Kadındır - Annemarie Schimmel"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Ruhum Bir Kadındır - Annemarie Schimmel</div>
									<div class="benzer_yazi_author">Ayşenur Aydınlı</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/scelebi-yazdi-sirinin-kordugumu-k3167.html"
	},
	"headline": "S.Çelebi yazdı: Şirin’in Kördüğümü",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sirinin-kordugumu_4232AHp555H01D4.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-02-19+0314:50",
	"dateModified": "2019-02-19+0314:50",
	"author": {
		"@type": "Person",
		"name": "Misafir Köşesi"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/kuyucakli-yusuf-bir-anadolu-romani-k3162.html" title="KUYUCAKLI YUSUF / BİR ANADOLU ROMANI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kuyucakli-yusuf-bir-anadolu-romani_ji7m69o9uwK5wzK.jpg"
									alt="KUYUCAKLI YUSUF / BİR ANADOLU ROMANI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KUYUCAKLI YUSUF / BİR ANADOLU ROMANI</div>
							<span class="most_read_item_author">Merve Yüksel</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/gulnaz-eliacik-yildiz-yazdi-suru-dagildi-taraf-olan-kim-k3141.html" title="Gülnaz Eliaçık Yıldız Yazdı: Sürü Dağıldı: Taraf Olan Kim?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_suru-dagildi-taraf-olan-kim_20F105ygzR430SI.jpg"
									alt="Gülnaz Eliaçık Yıldız Yazdı: Sürü Dağıldı: Taraf Olan Kim?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Gülnaz Eliaçık Yıldız Yazdı: Sürü Dağıldı: Taraf Olan Kim?</div>
							<span class="most_read_item_author">Gülnaz Eliaçık Yıldız</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-bahanenin-dusundurdukleri-uzerine-bir-aktarim-k3134.html" title="Bilal CAN yazdı: Bahane’nin Düşündürdükleri Üzerine Bir Aktarım">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-bahanenin-dusundurdukleri-uzerine-bir-aktarim_0EI2Hd37383zqd0.jpg"
									alt="Bilal CAN yazdı: Bahane’nin Düşündürdükleri Üzerine Bir Aktarım"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal CAN yazdı: Bahane’nin Düşündürdükleri Üzerine Bir Aktarım</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/enes-can-yazdi-bir-sehir-bir-adam-bir-kitap-k3153.html" title="Enes CAN yazdı: Bir Şehir, Bir Adam, Bir Kitap;">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_enes-can-yazdi-bir-sehir-bir-adam-bir-kitap_sSJ42j9Eu9Nv2B5.jpg"
									alt="Enes CAN yazdı: Bir Şehir, Bir Adam, Bir Kitap;"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Enes CAN yazdı: Bir Şehir, Bir Adam, Bir Kitap;</div>
							<span class="most_read_item_author">Enes Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/messailik-ve-temsilcileri-uzerine-kisa-bir-anlatim-k3130.html" title="Meşşailik ve Temsilcileri Üzerine Kısa Bir Anlatım">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_messailik-ve-temsilcileri-uzerine-kisa-bir-anlatim_9R77WC70HoV4ItE.jpg"
									alt="Meşşailik ve Temsilcileri Üzerine Kısa Bir Anlatım"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Meşşailik ve Temsilcileri Üzerine Kısa Bir Anlatım</div>
							<span class="most_read_item_author">Ferhat Özbadem</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kissadan-hisseye-mutlu-musunuz-k3147.html" title="Kıssadan Hisseye: Mutlu Musunuz?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kissadan-hisseye-mutlu-musunuz_HrWAG2xlMy0j08p.jpg"
									alt="Kıssadan Hisseye: Mutlu Musunuz?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kıssadan Hisseye: Mutlu Musunuz?</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mutezile-uzerine-kisa-bir-aciklama-k3160.html" title="Mutezile Üzerine Kısa Bir Açıklama">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mutezile-uzerine-kisa-bir-aciklama_26e7P4JO06of1AZ.jpg"
									alt="Mutezile Üzerine Kısa Bir Açıklama"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mutezile Üzerine Kısa Bir Açıklama</div>
							<span class="most_read_item_author">Ferhat Özbadem</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/zamyatinde-ben-mi-biz-mi-sorgulamasi-k3140.html" title="Zamyatin&#039;de &quot;Ben&quot; mi? &quot;Biz&quot; mi? Sorgulaması">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_zamyatinde-ben-mi-biz-mi-sorgulamasi_w8rhy85INyDh2eD.jpg"
									alt="Zamyatin&#039;de &quot;Ben&quot; mi? &quot;Biz&quot; mi? Sorgulaması"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Zamyatin&#039;de &quot;Ben&quot; mi? &quot;Biz&quot; mi? Sorgulaması</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/islamofobi-bir-korku-ve-nefret-soylemi-mi-k3148.html" title="İslamofobi Bir Korku ve Nefret Söylemi mi?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_islamofobi-bir-korku-ve-nefret-soylemi-mi_Ze9hU3qo4tOk3Qn.jpg"
									alt="İslamofobi Bir Korku ve Nefret Söylemi mi?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İslamofobi Bir Korku ve Nefret Söylemi mi?</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kuran-i-kerimde-suyun-varligi-k3135.html" title="Kur&#039;an-ı Kerim&#039;de Suyun Varlığı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kuran-i-kerimde-suyun-varligi_0n7z8473ZK2Lnod.jpg"
									alt="Kur&#039;an-ı Kerim&#039;de Suyun Varlığı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kur&#039;an-ı Kerim&#039;de Suyun Varlığı</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
