<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Schopenhauer, İntihar üzerine"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_schopenhauer-intihar-uzerine_rOI72144Q8sqsRx.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Schopenhauer, İntihar üzerine"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Schopenhauer, İntihar üzerine"/>
		<meta name="twitter:description" content="Schopenhauer, İntihar üzerine"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_schopenhauer-intihar-uzerine_rOI72144Q8sqsRx.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html"/><meta name="keywords" content="schopenhauer,intihar üzerine, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Schopenhauer, İntihar üzerine"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Schopenhauer, İntihar üzerine - Kara Tahta</title>
	</head>
	<body>
					<h1 class="hideMe">Schopenhauer, İntihar üzerine</h1>
			<h2 class="hideMe">Schopenhauer, İntihar üzerine</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Schopenhauer, İntihar üzerine
			</h3>
			<div class="author_date">
				<span>29.07.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_schopenhauer-intihar-uzerine_rOI72144Q8sqsRx.jpg"
						alt="Schopenhauer, İntihar üzerine"
						width="240" height="330"
					/>
				</figure>
				<blockquote>
<p>Ve biz onları suçlular gibi büyük korku ve dehşetle mi düşüneceğiz? Nego ac hernego! (hayır derim, kesinlikle hayır)</p>
<p>Gerek yeni gerekse eski ahitte bu konuda bir yasaklama, hatta tasvip edilmediğine dair açık bir işaret bulunmadığı anlaşıldığında bu durum daha da çarpıcı hale gelir; dolayısıyla din muallimleri intiharı mahkûm ederken kendi felsefi görüşlerine dayanmak zorundalar; ne var ki bunlar o kadar kaba ve temelsizdir ki delillerinin çürüklüğünü fille duydukları tiksintiyi güçlü biçimde ifade ederek – bir başka deyişle onun hakkında kaba ve tahkir edici sözler sarf ederek dengelemeye çalışırlar: İntiharın tasavvur edilecek en büyük korkaklık ürünü bir fiil olduğunu, sadece bir çılgın yahut kaçık için mümkün olabileceğini ve bu kabil daha bir sürü saçma şey söylerler; ya da dünyada bir kimsenin kendi şahsı ve hayatı üzerinde olduğu kadar başka hiçbir şeyin üzerinde tartışmasız bir hakka sahip olmadığı apaçık bir gerçek olduğu halde, bunun “ yanlış” olduğunu söyleyerek mutlak manada anlamsız bir ifade kullanırlar.</p>
<p>Görebildiğim kadarıyla sadece – Yahudilik gibi- tek tanrıcı dinlerin mensupları intiharı bir suç olarak görmektedirler. Gerek yeni gerekse eski ahitte bu konuda bir yasaklama, hatta tasvip edilmediğine dair açık bir işaret bulunmadığı anlaşıldığında bu durum daha da çarpıcı hale gelir; dolayısıyla din muallimleri intiharı mahkûm ederken kendi felsefi görüşlerine dayanmak zorundalar; ne var ki bunlar o kadar kaba ve temelsizdir ki delillerinin çürüklüğünü fille duydukları tiksintiyi güçlü biçimde ifade ederek – bir başka deyişle onun hakkında kaba ve tahkir edici sözler sarf ederek dengelemeye çalışırlar: intiharın tasavvur edilecek en büyük korkaklık ürünü bir fiil olduğunu, sadece bir çılgın yahut kaçık için mümkün olabileceğini ve bu kabil daha bir sürü saçma şey söylerler; ya da dünyada bir kimsenin kendi şahsı ve hayatı üzerinde olduğu kadar başka hiçbir şeyin üzerinde tartışmasız bir hakka sahip olmadığı apaçık bir gerçek olduğu halde, bunun “ yanlış” olduğunu söyleyerek mutlak manada anlamsız bir ifade kullanırlar.</p>
<p>Hatta intihar, söylendiği gibi, bir suç olarak kabul edilir. Ve bilhassa dar kafalı, tutucu İngiltere de onursuzca gömülmeyi ve malların müsaderesini getirir ve bu yüzden bir intihar davasında jüri neredeyse her zaman delilik kararına varır. Bırakalım bu meseleyi insanların ahlaki duyguları bir karara bağlasın. Bir dostum bir suç işlediği, söz gelimi bir cinayet, gaddarca veya düzenbazca bir fiil işlediği yahut hırsızlık yaptığı haberlerinin insanın üzerinde bırakacağı tesir bile aynı kişinin kendi iradesi ile kendi hayatına son verdiği haberlerinin tesirini mukayese edin. İlk türden haberler şiddetli bir öfke, en büyük hoşnutsuzluk ve cezalandırma yahut intikam alma arzusu uyandırırken ikinci tür haberler bizi üzüntü ve kedere boğar içimizde acıma ve paylaşım duygularını depreştirir; ayrıca çoğu kez ahlaken tasvip etmemekten çok – ki kötü bir fiilin hemen ardından kendiliğinden uyanır – cesareti için bir hayranlık duygusu oluşur içimizde. Kimin tanıdığı, dostu, akrabası yoktur ki içlerinden biri bu dünyayı kendi iradesi ile terk etmemiş olsun? Ve biz onları suçlular gibi büyük korku ve dehşetle mi düşüneceğiz? Nego ac hernego! (hayır derim, kesinlikle hayır)</p>
<p>Tersine ben o kanaatteyim ki yetkilerini, çoğu kimsenin takdir edip yücelttiği ve bizimde en azından içimizde acıma ve paylaşım duygularını uyandıran bir fiili – kürsüden yahut yazılarıyla- bir cürüm olarak damgalamak için kullandıkları ve kendi özgür iradeleri ile bu dünyayı terk etmiş olanları onuru ile gömülmekten mahkûm ettikleri için rahip zümresine behemehâl meydan okunmalıdır. İntiharı mahkûm etme kararlarını meşrulaştırmak için Kitabı-ı Mukaddese başvuramazlar, hatta geçerli herhangi bir felsefi argümanda ileri süremezler; söyleyebilecekleri:’ biz böyle istiyoruz dan’ dan öteye geçemez; sadece içi boş ifadeler yahut kötüye kullanılan sözcükler ki bunları kabul edemeyiz. Eğer ceza kanunu intiharı yasaklıyorsa, u kilise için geçerli bir argüman olamaz; ayrıca bu yasaklama da fevkalade saçma ve gülünçtür, zira ölümü seçen birini hangi ceza yıldırabilir ki? İntihar etmeye çalıştığı için bir kimse cezalandırılırsa, cezalandırılan şey onun beceriksizliğinden kaynaklanan başarısızlıktır.</p>
<p>Eskilerde meseleyi bu şekilde görmekten oldukça uzaktırlar. Plinius derki: “Hayat her ne pahasına olursa olsun uzatılacak kadar arzulanabilir bir şey değildir. Kim olursanız olun eninde sonunda öleceksiniz hatta hayatınız alçakça hareketler ve cürümlerle dolu olsa bile. Müşkül vaziyetteki bir ruh için çarelerin en başta geleni tabiatın insana bahşettiği saadetlerin içerisinde ölüm fırsatından daha büyüğünün olmadığı hissidir ve onun en iyisi herkesin ondan kendi istediği şekilde yararlanabilmesidir. Tanrı için bile her şey mümkün değildir; çünkü eğer istemiş olsaydı kendi ölümü hakkında bir karar veremezdi ve yeryüzündeki hayatımızın bütün mutsuzluklarına karşın yinede bu onun insanlara armağanlarının en iyisidir. “ massilia ve Keos adasında hayatına son vermek için geçerli nedenler sunabilecek olanlara kent yargıcı tarafından bir baldıran kâsesi sunulurdu. Ve eski zamanların kahramanlarının ve bilgi adamlarının çoğu hayatlarını kendi özgür iradeleri ile sona erdirmişleredir. Doğrudur, Aristo teles “ intihar şahsa karşı olmasa bile devlete karşı bir suçtur.” Der; fakat Stobaeus Peripatetiklerin etiği üzerine yazdığı risalede şu cümleyi alıntılar: “ iyi insan talihsizlikleri tahammül edilemeyecek kadar büyüdüğünde hayatı terk eder; kötü insanda ziyadesiyle müreffeh ve muzaffer anında” ve benzer şekilde devam eder; “ dolayısıyla o evlenecek, çoluk çocuk sahibi olacak ve devlet işlerine iştirak edecek ve genellikle hayatına büyük beceri ve yetenekle koruyacaktır ve eğer yine, ihtiyaç duyduğunda ve mecburiyetin onu zorladığı herhangi bir zamanda, bütün bunları terk edip mezardaki sığınağına çekilmesini bilecektir.”</p>
<p>Hatta Stoacıların bile intiharı soylu ve kahramanca bir eylem olarak övdüklerini görüyoruz bu yüzlerce pasajla özellikle Seneca’nın eserlerindekilerle desteklenir. Ayrıca Hinduların intihara çoğu kez dini bir eylem olarak baktıkları, söz gelimi dulların kendilerini Jagannatha’nın arabasının tekerlekleri altına veya Ganj ‘ daki timsahlara yahut tapınaklardaki kutsal sarnıçlara… Vs. atarak kurban etmeleri de yine pekiyi bilinen ir gerçektir. Hayatın aynası- sahnede de aynıdır. Söz gelimi ünlü bir Çin oyununda neredeyse bütün soylu karakterler intiharla hayatlarına son veririler, hiçbir yerde seyirciye bir suç işlediklerini belli etmeden ya da böyle bir imada bulunmadan. Aslında durum bizim sahnemizde de farklı değildir-</p>
<p>Hamlet’ in monologu bir suçlunun düşünceleri midir? O sadece dünyanın durumunu düşündükten sonra, eğer sonumuzun bu suretle kesin kez geleceğinden emin olmuş olsaydık, ölümün kesinlikle tercih edilebilir olacağını dile getirir. Ne var ki tek tanrıcı dinlerin, yani Yahudiliğin rahip zümresini intihara karşı, düşünmeden ileri sürdüğü argümanlar ve esas önemlisi bunları benimsemiş olan filozoflarınki kolaylıkla çürütülebilecek safsatalardır.</p>
<p>Kural olarak hayatın korkuları ölümün saldığı ürpertilerden ağır basar basmaz bir insanın kendi arzusuyla hayatına son verdiği görülür. Ne var ki ölümün korkularının mukavemeti hatırı sayılır boyutlardadır; onlar deyiş yerinde ise hayatın dışına çıkaran kapının önünde dikilen nöbetçiler gibi dikilir. Eğer bu son, bütünüyle menfi bir şey, hayatın ansızın sona ermesi, birden bire var oluştan kesilme olmuş olsaydı, belki de yaşayan her insan çoktan hayatını kendi isteğiyle sona erdirmiş olurdu. Fakat bu sonda müspet bir şey, yani bedenin yok olup gitmesi söz konusudur. Ve bu bir insanı sırf bedensel yaşama iradesinin tezahürü olduğu için ürkütür.</p>
<p>Bu arada kural olarak bu nöbetçilerle savaş öyle uzaktan görüldüğü kadar güç ve çetin değildir ve öncelikle ruhsal ızdırap bedensel acı arasındaki çatışma nedeniyle. Söz gelimi büyük bir bedensel acıya uğramışsak ya da bu acı uzun zaman bizden ayrılmayacak ise, diğer bütün sıkıntılara karşı kayıtsızlaşırız: en ziyade arzu ettiğimiz şey sıhhate kavuşmaktır. Benzer şekilde büyük bir ruhsal ızdırap bizi bedenimizdeki acıya karşı duyarsız hale getirir: onu hakir görürüz. Hatta diğerine ağır basar ise, düşüncelerimizi dağıtır ve onu ruhsal ıstırabımıza bir sekte, bir teneffüs olarak hoş karşılarız. Dolayısıyla bu intiharı kolaylaştırır; çünkü ona eşlik eden bedendeki acı aşırı ruhsal ıstırabın cenderesinde kavranan birini gözünde bütün önemini kaybeder. Bu tamamıyla marazi ve uyumsuz bir hissiyatla intihara sürüklenmiş kimselerin durumunda bilhassa aşikârdır. Hissiyatlarının üstesinden gelmek için özel bir çaba gerekli değildir; onu püskürtmeleri de gerekli değildir, fakat onları nezaret altında tutan bakıcı iki dakika yalnız bıraksa hemen hayatlarına son vereceklerdir.</p>
<p>Korkunç, kâbus gibi bir rüyada ruhsal gerilimin en yüksek noktasına ulaştığımızda, dehşet bizi uyandırır, gecenin bütün canavarları dağılır. Aynı şey, hayat düşünde de olur, dehşetin en azami haddi bizi ondan ayrılmaya zorlar.</p>
<p>İntihar bir tecrübe, insanın tabiata sorduğu ve cevaplamaya zorladığı bir soru olarak da görülebilir. Sorulan şudur: insanın varoluşunda ve şeylerin doğasına dair kavrayışında ölüm nasıl bir değişiklik meydana getirir? Fakat bu yapılacak beceriksizce bir tecrübedir; çünkü cevabı bekleyen bilincin kendisini ortadan kaldırır.</p>
</blockquote>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 29.07.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Kara Tahta" href="http://www.kitaphaber.com.tr/kara-tahta">Kara Tahta</a>
												<a title="schopenhauer" href="http://www.kitaphaber.com.tr/etiket/schopenhauer">schopenhauer</a>
																<a title="intihar üzerine" href="http://www.kitaphaber.com.tr/etiket/intihar%20%C3%BCzerine">intihar üzerine</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Albert Camus - Veba" href="http://www.kitaphaber.com.tr/albert-camus-veba-k3285.html">
						<span>Albert Camus - Veba</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html&amp;title=Schopenhauer%2C%20%C4%B0ntihar%20%C3%BCzerine"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html&amp;text=Schopenhauer%2C%20%C4%B0ntihar%20%C3%BCzerine&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Schopenhauer%2C%20%C4%B0ntihar%20%C3%BCzerine&nbsp;http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>20</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
						alt="Alıntı"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hudayinabit-suleyman-cobanoglu-k242.html" title="Hudayinabit - Süleyman Çobanoğlu">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/0d8b94bf778b5ce5bc8ba0f4a9ee23c8.jpg"
											alt="Hudayinabit - Süleyman Çobanoğlu"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hudayinabit - Süleyman Çobanoğlu</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/gizli-isler-tayfasinin-yeni-operasyonu-k2593.html" title="Gizli İşler Tayfası’nın Yeni Operasyonu">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gizli-isler-tayfasinin-yeni-operasyonu_RQ9OJ8Bs2u89YDt.jpg"
											alt="Gizli İşler Tayfası’nın Yeni Operasyonu"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Gizli İşler Tayfası’nın Yeni Operasyonu</div>
									<div class="benzer_yazi_author">Tuba Dere</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/hece-2018-aralik-sayisi-cikti-k3096.html" title="Hece 2018 Aralık Sayısı Çıktı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-2018-aralik-sayisi-cikti_wI3ly91u298UI03.jpg"
											alt="Hece 2018 Aralık Sayısı Çıktı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Hece 2018 Aralık Sayısı Çıktı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/ve-perde-shakespeare-mehmet-kurtoglu-ile-bir-bati-masali-shakespeare-eseri-uzerine-bir-konusma-k2993.html" title="VE PERDE:  SHAKESPEARE, Mehmet Kurtoğlu İle Bir Batı Masalı Shakespeare eseri Üzerine Bir Konuşma">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ve-perde-shakespeare-mehmet-kurtoglu-ile-bir-bati-masali-shakespeare-eseri-uzerine-bir-konusma_5bS222ne5Nurv4G.jpg"
											alt="VE PERDE:  SHAKESPEARE, Mehmet Kurtoğlu İle Bir Batı Masalı Shakespeare eseri Üzerine Bir Konuşma"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">VE PERDE:  SHAKESPEARE, Mehmet Kurtoğlu İle Bir Batı Masalı Shakespeare eseri Üzerine Bir Konuşma</div>
									<div class="benzer_yazi_author">Gülnaz Eliaçık Yıldız</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/schopenhauer-intihar-uzerine-k3286.html"
	},
	"headline": "Schopenhauer, İntihar üzerine",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_schopenhauer-intihar-uzerine_rOI72144Q8sqsRx.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-07-29+0310:00",
	"dateModified": "2019-07-22+0310:32",
	"author": {
		"@type": "Person",
		"name": "Alıntı"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/erbakan-kitabi-cikti-k3275.html" title="Erbakan Kitabı Çıktı!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_erbakan-kitabi-cikti_25w7tmgxEvfZb37.jpg"
									alt="Erbakan Kitabı Çıktı!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Erbakan Kitabı Çıktı!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kitap-tahlili-nasil-yapilir-k3283.html" title="Kitap Tahlili Nasıl Yapılır?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitap-tahlili-nasil-yapilir_yxbXWLRVA5DraO8.jpeg"
									alt="Kitap Tahlili Nasıl Yapılır?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kitap Tahlili Nasıl Yapılır?</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/osmanli-sarayinda-isaret-dili-k3282.html" title="Osmanlı Sarayı’nda İşaret Dili">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_osmanli-sarayinda-isaret-dili_40vRro8K8pfxC9o.jpg"
									alt="Osmanlı Sarayı’nda İşaret Dili"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Osmanlı Sarayı’nda İşaret Dili</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mavi-yesil-dergisi-118-sayisinda-k3271.html" title="MAVİ YEŞİL Dergisi 118. Sayısında">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mavi-yesil-dergisi-118-sayisinda_g3TeSSn3k3007uu.jpg"
									alt="MAVİ YEŞİL Dergisi 118. Sayısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">MAVİ YEŞİL Dergisi 118. Sayısında</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bilal-can-yazdi-siirin-hayatla-munasebeti-k3276.html" title="Bilal Can yazdı: Şiirin Hayatla Münasebeti">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bilal-can-yazdi-siirin-hayatla-munasebeti_yfT9K13Q8EBGL35.jpg"
									alt="Bilal Can yazdı: Şiirin Hayatla Münasebeti"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bilal Can yazdı: Şiirin Hayatla Münasebeti</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/dusunen-sehir-dergisi-mimar-sinan-ozel-sayisi-k3277.html" title="Düşünen Şehir Dergisi Mimar Sinan Özel Sayısı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dusunen-sehir-dergisi-mimar-sinan-ozel-sayisi_1peR2m00a9yW5ao.jpg"
									alt="Düşünen Şehir Dergisi Mimar Sinan Özel Sayısı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Düşünen Şehir Dergisi Mimar Sinan Özel Sayısı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/itibar-dergisi-temmuz-sayisi-cilti-k3272.html" title="İtibar Dergisi Temmuz Sayısı Çıltı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-temmuz-sayisi-cilti_mAc2b9apz59mb90.jpg"
									alt="İtibar Dergisi Temmuz Sayısı Çıltı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İtibar Dergisi Temmuz Sayısı Çıltı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/weilci-bir-kavrayis-sozcuklerin-hakikati-k3274.html" title="Weilci Bir Kavrayış: Sözcüklerin Hakikati">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_weilci-bir-kavrayis-sozcuklerin-hakikati_8fYjALS560u7b8b.jpg"
									alt="Weilci Bir Kavrayış: Sözcüklerin Hakikati"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Weilci Bir Kavrayış: Sözcüklerin Hakikati</div>
							<span class="most_read_item_author">Gevher Aslıhan Uncu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/cins-temmuz-sayisi-cikti-k3273.html" title="CİNS TEMMUZ SAYISI ÇIKTI!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cins-temmuz-sayisi-cikti_1Mh8JN6XkDGjC66.jpg"
									alt="CİNS TEMMUZ SAYISI ÇIKTI!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">CİNS TEMMUZ SAYISI ÇIKTI!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kitap-defteri-dergisi-5-sayisinda-k3278.html" title="KİTAP DEFTERİ Dergisi 5. Sayısında">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitap-defteri-dergisi-5-sayisinda_212fdaTkl51vme4.jpg"
									alt="KİTAP DEFTERİ Dergisi 5. Sayısında"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KİTAP DEFTERİ Dergisi 5. Sayısında</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
