<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-79-sayisi-yayinlandi_5lopK.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"/>
    <meta name="twitter:description" content="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-79-sayisi-yayinlandi_5lopK.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html"/><meta name="keywords" content="şehir ve kültür dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_005.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı - Dergi</title>
  </head>
  <body>
          <h1 class="hideMe">Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı</h1>
      <h2 class="hideMe">Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı
      </h3>
      <div class="author_date">
        <span>20.02.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-79-sayisi-yayinlandi_5lopK.jpg"
            alt="Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;"><strong>RUHTA CÖMERTLİK YOKSA YÜREKTE ASLANLIK ARAMA…</strong></p>
<p style="text-align: justify;">Bilmezdik, siz (Hiçbir şey paylaşılamazdı) Çarşılardan neler getirirdiniz (Herkese kendi telaşı). Girer miydi evinize, yer miydi Turfanda bir meyve, iyi bir besin Kalın kağıtlarda çöplerimiz.. Çocuklar görüp imrenmesin.!</p>
<p style="text-align: justify;">Kimdin sen,karşımızdaki ev, Sarı ampul söner onbire doğru, Eğilirdim, havasız sokak.. Camlar kararırdı…</p>
<p style="text-align: justify;">Bitmezdi makinede dikişin, Kimdin sen, bitişik komşu? Üç yavrunla kalmışsın, Bir tanıdık söylemişti! Behçet Necatigil Son bir yıl, ülkemiz ve dünya üzerindeki salgın ve ekonomik sıkıntılar tüm dünyayı etkilediği gibi milletimizin de çokça sıkıntılara girmesine sebep oldu… Kapanan işyerleri ve işlerini kaybedenler ve aileleri… Devletimiz her konuda işini kaybedenlere, kapanan işyerlerine her türlü yardımı yapıyor olması tesellimiz… Zaten dünya üzerinde oynanan her türlü oyunlarla bir ekonomik savaş veren devletimizin bu çabalarına millet olarak da elbirliği ile destek vermeliyiz… Bu hissiyatıma katılan hayırsever insanlarımız kurumlarımız var mutlaka, her ölçekte bu gayreti ve bu birlikteliği göstermeliyiz. Her sabah evine ekmek götüremeyenlerin evine taze ekmek taşıyan erzak götüren bir ekip oluşturan Nejdet Külünk beyefendiyi bu hayırseverliği için takdir ediyorum.. Her şehrin her mahallenin bu kadîm kültürümüzü devam ettirmesi gerekir…Yazımın başında bir kısmını paylaştığım şiirde Behçet Necatigil ne güzel ifade etmiş; “ Bitmezdi makinede dikişin../ Kimdin sen,bitişik komşu?...Eğer, komşumuz (veya akrabamız) aç ve ihtiyaç sahibi ise ve bizim bundan haberimiz yok ise, biz bu hayatı ve nefes almayı hak etmiyoruzdur… Rızık verenin; seher vakti, sabah yelinin eli ile kullarının kulağına taktığı küpede şu ifadeler vardır; Hergün kazandığından bir kısmını başkalarına ver, hepsini toplamaya bakma.. Senin zannettiğin herşey senin değildir, bunu unutma! “Eteğinin yetimler durağı, boynunun dullar bineği olmasından kurtulmasını istiyorsan; Bulunca dağıtmak, bulmayınca şükretmek.. Bu saadete ermiş kaç fanî vardır bu dünyada..” Düşkünlere yardım etmek gibi fazilet duygusu ile dağıtmak…</p>
<p style="text-align: justify;">Güllerin esirgemeden kokularını fezaya yaydıkları gibi dağıtmak.. Verdikleri zaman ıstırap çekmeden, hatta bu meziyetlerinin anılmasını bile istemeden vermek ve verebilmek.. Muhtaç insanların ellerini uzatmalarına meydan bırakmadan vermek; İşte en büyük bahtiyarlık budur.. Böylelerine bir yerde rastladığınız zaman bu feragat hırkalarını giymiş insanlara karşı, ister istemez büyük bir hayranlık duyarız… Allah muhakkak ki bu insanların elleriyle konuşur, onların gözlerinin içinden dünyaya gülümser.. İslam dini cömertliği bifazilet olarak kabul edip yüceltmenin ötesinde, onu bencil duyguların tatmin vasıtası olmaktan çıkararak, Allah rızası ve insan sevgisinden oluşan ahlaki bir muhtevaya kavuşturmuştur. Malları çok ve bol olduğu halde hiç vermeyenler, paylaşmayanlar veya çok az verenler de vardır… Bunu da tanınmak için verirler.. Bu arzularıdır ki verdiklerinin hayır ve bereketini de kaçırırlar… Vermek mevsimi ve nöbeti varislerinizin değil henüz sizde iken verin… Atalarımızın dediği gibi; maldan değil, candan verme duygusunun gönüllere hakim olması lazımdır.. “Vermek isteriz ama kudretimiz yok” deyip durmayın.. Bugün vericiler safında bulunan sizler, yarın alıcılar kafilesine iltihak edeceğinizi unutmayın… Ruhta cömertlik yoksa yürekte aslanlık aramayın. Öyleleri görünüşte aslan olabilirler.. Fakat aslında Aslan heykelidirler.. Cömertlik, Allah’ın emanet olarak verdiği nimetlerin hepsini sadece bu dünyada tüketmemek, onlardan hiç olmazsa en azından bir kısmını hayra sarf ederek ahirete yatırım yapmak ve böylece o nimetlerden kat kat sevap elde etmektir. - Bir kimse Resûlullah’a (SAV): “Müslümanın hangi ameli daha hayırlıdır?” diye sordu.- Hz. Peygamber de: “Tanıdık tanımadık herkese yemek yedirmen ve selâm vermendir.” buyurdu. “Resûlullah (SAV), buyurur; "Yine size bir söz daha söyleyeceğim, onu da iyi belleyiniz. Dünyada dört kısım insan vardır: (Birincisi) Allah’ın kendisine mal ve ilim verdiği kimsedir. Bu kişi Allah’a karşı saygılı davranır, hısımlarını görüp gözetir, o maldaki Allah’ın hakkını yerine getirir. Bu, en üst derecedir. (İkincisi), Allah’ın kendisine ilim verip mal vermediği iyi niyetli kimsedir. O, iyi niyetle, “Eğer malım olsaydı ben de falan adam gibi davranırdım” der. Bu, iyi niyetinin karşılığını görür. İkisinin sevabı eşittir. (Üçüncüsü), Allah’ın mal verip ilim vermediği kimsedir. O bilgisizliği yüzünden malını gelişi güzel harcar, Allah’a karşı sorumlu davranmaz, hısımlarını görüp gözetmez, o malda Allah’ın hakkı olduğunu idrak etmez. Böylesi kişi, en kötü durumdadır. (Dördüncüsü), Allah’ın ne mal ne de ilim verdiği kimsedir. Bu kişi der ki, 'Eğer malım olsaydı, ben de falan gibi yer içerdim.' Bu da niyetinin karşılığını görür. Binaenaleyh bu iki kişinin vebâli eşittir.” …“Cimri ile cömerdin durumu, göğüsleri ile köprücük kemikleri arasına zırh giyinmiş iki kişinin durumuna benzer. Cömert, sadaka verdikçe, üzerindeki zırh genişler, uzar, ayak parmaklarını örter ve ayak izlerini siler. Cimri ise, bir şey vermek istediğinde zırhın halkaları birbirine iyice geçer, onu sıkıştırır; genişletmek için ne kadar çalışsa da başaramaz.” - “Kim, helâl kazancından bir hurma kadar sadaka verirse - ki Allah, helalden başkasını kabul etmez - Allah o sadakayı kabul eder. Sonra onu dağ gibi oluncaya kadar herhangi birinizin tayını büyüttüğü gibi sahibi adına ihtimamla büyütür.” Şehir ve Kültür dergimiz bu sayı ile 79 oldu… Kadîm kültürümüz ve inancımız gereği bu yazımda veren el olma kültürümüzü hatırlatmak istedim… Selamlaşma ve İnfak kültürümüzü, inancımızı yaymalıyız… Bu duygularla saçımız taralı ve gravatımızı taktık huzurunuzdayız.. Hz. Mevlâna der ki; “Kitaplardan önce, kendimizi okumaya çalışalım.”</p>
<p style="text-align: justify;">“Hoşça bakın zatınıza”</p>
<p style="text-align: justify;"><strong>Mehmet Kamil BERSE </strong></p>
<p style="text-align: justify;"><strong>Genel Yayın Yönetmeni</strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong><img src="http://www.kitaphaber.com.tr/assets/uploads/images/manuel/2021/02/19/AdsAztt.jpg" alt="" width="557" height="749" /></strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong><img src="http://www.kitaphaber.com.tr/assets/uploads/images/manuel/2021/02/19/AdsAz3.jpg" alt="" width="621" height="788" /></strong></p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> - 20.02.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
                        <a title="şehir ve kültür dergisi" href="http://www.kitaphaber.com.tr/etiket/%C5%9Fehir%20ve%20k%C3%BClt%C3%BCr%20dergisi">şehir ve kültür dergisi</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="DİL VE EDEBİYAT’TAN TANPINAR ÖZEL SAYISI" href="http://www.kitaphaber.com.tr/dil-ve-edebiyattan-tanpinar-ozel-sayisi-k3886.html">
            <span>DİL VE EDEBİYAT’TAN TANPINAR ÖZEL SAYISI</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html&amp;title=%C5%9Eehir%20ve%20K%C3%BClt%C3%BCr%20Dergisi%2079.%20Say%C4%B1s%C4%B1%20Yay%C4%B1nland%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html&amp;text=%C5%9Eehir%20ve%20K%C3%BClt%C3%BCr%20Dergisi%2079.%20Say%C4%B1s%C4%B1%20Yay%C4%B1nland%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C5%9Eehir%20ve%20K%C3%BClt%C3%BCr%20Dergisi%2079.%20Say%C4%B1s%C4%B1%20Yay%C4%B1nland%C4%B1&nbsp;http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>8</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/yeni-cikanlar-a134/">Yeni Çıkanlar</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_yeni-cikanlar_7n45wucQa2A0F78.jpg"
            alt="Yeni Çıkanlar"
            width="120" height="120"
          />
        </figure>
        <div class="author_info">  </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-54-sayi-k3112.html" title="Şehir ve Kültür Dergisi 54. Sayı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-54-sayi_w030E9JCi549x47.jpg"
                      alt="Şehir ve Kültür Dergisi 54. Sayı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Şehir ve Kültür Dergisi 54. Sayı</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-20-sayi-k2294.html" title="Şehir ve Kültür Dergisi 20. Sayı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sehir-ve-kultur-dergisi-20-sayi_Nxu8rmph865blkm.jpg"
                      alt="Şehir ve Kültür Dergisi 20. Sayı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Şehir ve Kültür Dergisi 20. Sayı</div>
                  <div class="benzer_yazi_author">Kitaphaber</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-76-sayisi-yayinlandi-k3769.html" title="Şehir ve Kültür Dergisi 76. Sayısı Yayınlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-76-sayisi-yayinlandi_H4me5.jpg"
                      alt="Şehir ve Kültür Dergisi 76. Sayısı Yayınlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Şehir ve Kültür Dergisi 76. Sayısı Yayınlandı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-73-sayi-yayinlandi-k3633.html" title="Şehir ve Kültür Dergisi 73. Sayı Yayınlandı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-73-sayi-yayinlandi_VXpbs2iuyaS6xrx.jpg"
                      alt="Şehir ve Kültür Dergisi 73. Sayı Yayınlandı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Şehir ve Kültür Dergisi 73. Sayı Yayınlandı</div>
                  <div class="benzer_yazi_author">Yeni Çıkanlar</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/sehir-ve-kultur-dergisi-79-sayisi-yayinlandi-k3903.html"
  },
  "headline": "Şehir ve Kültür Dergisi 79. Sayısı Yayınlandı",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sehir-ve-kultur-dergisi-79-sayisi-yayinlandi_5lopK.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-02-20+0309:00",
  "dateModified": "2021-02-19+0323:20",
  "author": {
    "@type": "Person",
    "name": "Yeni Çıkanlar"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/kulliyat-1-nurettin-topcu-k3312.html" title="Külliyat 1 : Nurettin TOPÇU">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-1-nurettin-topcu_brVbC00XEE6yJ3h.jpg"
                  alt="Külliyat 1 : Nurettin TOPÇU"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Külliyat 1 : Nurettin TOPÇU</div>
              <span class="most_read_item_author">Can Varol</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/islam-felsefe-kiyisindan-gecerken-stoacilik-k3860.html" title="İslâm Felsefe Kıyısından Geçerken: Stoacılık">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_islam-felsefe-kiyisindan-gecerken-stoacilik_7KhM1.jpg"
                  alt="İslâm Felsefe Kıyısından Geçerken: Stoacılık"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İslâm Felsefe Kıyısından Geçerken: Stoacılık</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/turklerin-sherlock-holmesi-amanvermez-avni-k3862.html" title="Türklerin Sherlock Holmes’i: Amanvermez Avni">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_turklerin-sherlock-holmesi-amanvermez-avni_5AJU8.jpg"
                  alt="Türklerin Sherlock Holmes’i: Amanvermez Avni"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Türklerin Sherlock Holmes’i: Amanvermez Avni</div>
              <span class="most_read_item_author">Can Varol</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sezai-karakocun-siyaset-teorisi-k3869.html" title="Sezai Karakoç’un Siyaset Teorisi">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sezai-karakocun-siyaset-teorisi_40tOP.jpg"
                  alt="Sezai Karakoç’un Siyaset Teorisi"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sezai Karakoç’un Siyaset Teorisi</div>
              <span class="most_read_item_author">Bilal Can</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kulliyat-2-karahanli-devleti-kulliyati-k3313.html" title="Külliyat 2: Karahanlı Devleti Külliyatı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-2-karanli-devleti-kulliyati_R3651II9Gg9uYzV.jpg"
                  alt="Külliyat 2: Karahanlı Devleti Külliyatı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Külliyat 2: Karahanlı Devleti Külliyatı</div>
              <span class="most_read_item_author">Can Varol</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/siir-ve-bellek-uzerine-notlar-k3855.html" title="ŞİİR VE BELLEK ÜZERİNE NOTLAR">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_siir-ve-bellek-uzerine-notlar_u1r58.jpg"
                  alt="ŞİİR VE BELLEK ÜZERİNE NOTLAR"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">ŞİİR VE BELLEK ÜZERİNE NOTLAR</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/son-kuslar-da-giderse-k3825.html" title="Son Kuşlar da Giderse">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_son-kuslar-da-giderse_aw6m4.jpg"
                  alt="Son Kuşlar da Giderse"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Son Kuşlar da Giderse</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hasan-ozturkun-yeni-kitabi-uc-durakli-yolculuk-cikti-k3864.html" title="Hasan Öztürk’ün Yeni Kitabı “Üç Duraklı Yolculuk” Çıktı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hasan-ozturkun-yeni-kitabi-uc-durakli-yolculuk-cikti_Qaf1S.jpg"
                  alt="Hasan Öztürk’ün Yeni Kitabı “Üç Duraklı Yolculuk” Çıktı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Hasan Öztürk’ün Yeni Kitabı “Üç Duraklı Yolculuk” Çıktı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/neden-shakespeare-kadin-degildi-k3867.html" title="NEDEN SHAKESPEARE KADIN DEĞİLDİ?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_neden-shakespeare-kadin-degildi_5XYq3.jpg"
                  alt="NEDEN SHAKESPEARE KADIN DEĞİLDİ?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">NEDEN SHAKESPEARE KADIN DEĞİLDİ?</div>
              <span class="most_read_item_author">Selva Çomak</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/masum-degil-miyiz-hicbirimiz-k3863.html" title="Masum Değil Miyiz Hiçbirimiz?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_masum-degil-miyiz-hicbirimiz_Oh6sp.jpg"
                  alt="Masum Değil Miyiz Hiçbirimiz?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Masum Değil Miyiz Hiçbirimiz?</div>
              <span class="most_read_item_author">Tuba Yavuz</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
