<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi_O17yn1J7N9L9G09.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"/>
    <meta name="twitter:description" content="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi_O17yn1J7N9L9G09.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html"/><meta name="keywords" content="i̇nsanın anlam arayışı,viktor e. frankl,okuyan us yayınları,serkan parlak,selçuk budak, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"/>
    
    <link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!” - Düşünce</title>
  </head>
  <body>
          <h1 class="hideMe">Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”</h1>
      <h2 class="hideMe">Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”
      </h3>
      <div class="author_date">
        <span>02.06.2020</span> -
        <span><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi_O17yn1J7N9L9G09.jpg"
            alt="Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;">İnsanın Anlam Arayışı, Avusturyalı psikiyatr Victor E. Frankl tarafından yazılan ve iki bölümden oluşan otobiyografik ve bilimsel özellikler taşıyan bir kitaptır. Kitabın birinci bölümünde psikiyatr E. Frankl, II. Dünya Savaşı sırasında kaldığı dört toplama kampının en bilineni olan Auschwitz’teki deneyimlerini ayrıntılı olarak anlatır. Kampta çektiği acılar gerçekten birçok insanın kaldıramayacağı kadar büyüktür. Okurken bile çekilen büyük acıları hissettiren işkencelere insanlar, nasıl olmuş da göğüs gerebilmiştir? Bütün yakınlarının öldüğünü duyduktan sonra bir insan nasıl olur da yaşamaya devam edebilir? İşte psikiyatr Frankl kitabında bu sorulara yanıt aramaktadır. “Anlam tek başına da olsa, yaşama isteğini motive etmektedir.” Bu cümle kitabın en çok üzerinde durduğu ve vurguladığı gerçektir. İnsanlar yaşamlarını sürdürebilmek için bir anlama muhtaçtır. Yaşam mücadelesi veren bir kişiyi de yaşama bağlayacak olan tek şey ona kazandırılacak olan bir anlam olabilir. Bu durumda en temel sorular şunlar olabilir: İnsanı var eden anlam nedir? Yaşamanın acı vermeye başladığı noktada insan, yaşamla olan bağını nasıl olur da koparmaz? İnsanlar yaşadıkları dayanılmaz denilen acılara nasıl dayanabilir? Acılardan sonra tekrar mutlu bir hayat sürmek mümkün müdür? Bu sorulara verilecek cevaplar insandan insana değişecektir. İşte İnsanın Anlam Arayışı kitabı hem bu sorulara cevaplar aramakta hem de insanın dünyadaki yerini ve varlığını sorgulamaktadır.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">Yazıma başlık olarak seçtiğim cümle, Auschwitz’den Bavaria’ya giden tutuklulardan birinin harika gün batımını seyretmesi için arkadaşlarına haber vermesi sırasında söylenmiştir. Kitabın anlatıcısı psikiyatr Doktor Frankl, insanı derinden etkileyen gökyüzünün renklerini ve şekillerini seyreden tutuklu arkadaşının bu sözü söylediğine şahit olmuştur. Bu söz bana insanın doğadaki değişimden de yaşamına bir anlam katabileceği gerçeği olmuştur. Gerçekten de dünya muhteşem doğa güzelliklerine sahip bir yerdir. Bu güzellikleri, en kötü koşullarda yaşayan insanlar bile anlık da olsa fark edebilirler. Bütün bu güzellikleri doyasıya yaşamak varken insanların birbirine niye bu kadar acı çektirdiğini anlamakta zorluk çekilebilir.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">İnsanın Anlam Arayışı kitabı benim de ara sıra düşündüğüm ya da kafama takılan hayatın anlamıyla ilgili zıtlıkların üzerine daha fazla düşünmemi sağladı. Dünya çok güzel bir yer, biz ona bakarken bu güzellikleri görmeyi bilirsek ve yaşatmaya çalışırsak yaşamamızı daha iyi ve daha anlamlı hale getirebiliriz. Kötü koşullarda yaşıyor olsak da önemli olan bakış açımızı değiştirmektir. Kitabın sonlarında yer alan “Dünya kötü bir durumda ve her birimiz elinden geleni yapmadığı sürece her şey daha da kötüye gidecek.” cümlesi insanların hayata bir sebepten dolayı geldiğini gösterir. Hayatı sadece kendimiz için yaşamıyoruz. Başka insanların yaşamlarına ve onların da bizim yaşamımıza etkileri var. Bakış açımızı ne olursa olsun değiştirmeliyiz. Hayata anlam katmak için başka insanların da olması gerekmez mi? Sonuçta insan tek başına yaşayamaz, yaşamak için başka insanlara da muhtaç değil miyiz? Bütün insanların kitapta da dediği gibi kendi üzerine düşen sorumlulukları alması gerekir. Kötülüklere müdahale etmek, yanlışları düzeltmeye çalışmak gerekir. Sorumluluklarımızı almalı ve harekete geçmeliyiz. Doktor Frankl de bunu söylüyor kitabında: “Logoterapi insan varoluşunun özünü, sorumlulukta görmektedir.” Yaşamın anlamını bulmayı istemek sorumluluk gerektirir. Her insanın hayatta yapması gereken görevleri vardır. Mesela bir annenin çocuğunu büyütmesi, çalışan insanların yapması gereken işler, hedefi olan öğrencilerin ders çalışması, siyasetçilerin dünyayı daha güzel bir yer yapmak için uğraşması gibi. Bu görevler her insan için özeldir. Ama hepsi sonuçta bir amaç uğruna yapılır ve bunları yapmak sorumluk gerektirir.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">Hayatın anlamı, kendini tekrar eden yaşamlarımızın içinde iyiliklere ve güzelliklere aracı olmaktır. Anlamsız gibi gelen her acıdan bir ders çıkartıldığında aslında acıları yaşamanın da bir anlamı olduğu sonucuna varabiliriz. Kitap, bu acıları derse dönüştüren ve hayatın sadece mutluluktan ibaret olmadığını anlayan insanların deneyimlerini bize aktarır. Beni en çok etkileyen ve ikinci bölümde anlatılan on yedi yaşında dalış yaparken geçirdiği kaza sonucu boynundan aşağısının felçli kalan Long’un hikâyesi oldu. Long bu olaydan sonra ağız çubuğunu kalem olarak kullanmış, telefon aracılığıyla da üniversiteden dersler almıştır. Sonunda sakatlığının başka insanlara yardım etmede yardımcı olabileceğine ve onlara ilham verebileceğine karar vermiştir. En önemlisi bu acıları çekmemesi koşulunda bu kadar farkında bir yaşam süremeyeceğini düşünüyor olmasıdır. Yaşadığımız acıların da bir anlamı vardır. Yaşanan acılar insanı olgunlaştırır. İnsanın Anlam Arayışı kitabı bizlere insanların başlarına gelen kötü durumları avantaja da dönüştürebileceklerini gösteren bir kanıttır. Yaşadığımız kötü şeylerin nedenini sorgulamak yerine kendimize bir amaç edinmek yaşama dair bir anlam bulmamızı da kolaylaştırmaz mı? Yaşamda sadece mutlu anlarımızın olmadığını, acıların da yaşamımıza anlam kattığını kabul edersek hayata daha doğru bir açıdan bakmış olmaz mıyız? İşte Doktor Frankl’in birinci bölümde Auschwitz toplama kampından bütün acılara dayanarak sağ çıkabilenlerin hayatın anlamını bir amaca bağlayanlar olduğunu anlatmaktadır. Amaçlarını kaybedenler hayatın anlamını da kaybettikleri için kısa sürede tifüsten ya da başka sebeplerden ölmüştür. Onları öldüren hastalıkları değil yaşamalarını sağlayacak olan anlamı kaybetmiş olmalarıdır. Bu kitap anlam ve amaç üzerine düşünmemi sağlarken her zaman hayata dair amaçlarım olması konusunda da bana çok önemli dersler verdi.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">“En güçlü ve en temel insan motivasyonu hayatlarımızı amaçlı ve anlamlı kılmaya çalışmaktır.” cümlesi de bize amaç ve anlamın, insan için ne kadar önemli olduğunu gösterir. Kitabın logoterapi kısmında da amaçsız insanların özellikle de gençlerin üç farklı şekilde kitle nevrozu gösterdiklerini, bunların da depresyon, saldırganlık ve bağımlılık şeklinde görüldüğünü açıklamaktadır. Bunu bilmek günümüzdeki yaşanan sorunların sebeplerini anlama konusunda bana çok yardımcı oldu. Gençlere “Amacın nedir?” sorusuna yanıt verme konusunda yardımcı olmak gerekir. Çünkü gençlerin anlamsızlık duygusundan ve hayatla ilgili bir amaçlarının olmamasından dolayı yaşadıkları boşluklar dünyanın daha da sorunlu bir yer olmasına sebep oluyor. Doktor Frankl’in legoterapi tekniğide aslında bu anlamsızlık duygusunu çözmeye çalışan bir terapi tekniğidir. Kitap bize insanların olumsuz alışkanlıklardan ve davranışlardan kurtulabilmesi için onların hayatına bir amaç katmak gerektiğini söylüyor. Bu sadece gençler için değil her yaştaki insan için de gerekli değil mi sizce? Hayatta bir şeylerle uğraşmayan, amaçları olmayan insanların hem kendilerine hem de başkalarına ve topluma zarar verdiklerine sürekli tanık olmuyor muyuz? Kendisi ve çevresi için bir şeyler yapan insanların kötü şeyleri düşünecek vakitleri olmaz. Uğraştıkları şeyler onları yanlış şeylere yönelmekten uzak tutar. Gençleri spor, sanat, bilim dallarından birilerine yönlendirmek ve onlara hayatla ilgili bir amaç bulmalarında yardımcı olmak birçok sorunun çözülmesinde önemli bir rol oynayacaktır.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">Kitabın birinci bölümünde dikkatimizi çeken öteki bir gerçek de insanların iç dünyalarına yoğunlaştığında acılardan korunabileceğidir. “Acı da yaşamın kader ve ölüm kadar silinmez bir parçasıdır.” Acıdan kaçmak mümkün değildir. O zaman acılarımıza da anlam yüklemek zorundayız. Yaşanılan her acının bir sebebi olduğunu düşünürsek acılardan daha az etkileniriz. Hayal dünyamızda yaşattığımız anılar ve hayal edebildiğimiz amaçlar o anki acıdan uzaklaşarak yeni anlamlar bulmamıza yardımcı olabilir. Doktor Frankl, kamptaki acılara dayanabilenlerin hayal dünyasında yaşayabilen ve bu sayede etraftaki ufak güzellikleri fark edebilenler olduğunu söylüyor. Kendi içimizde yaşattığımız hayaller, bizi o an yaşanılan acılardan uzaklaştırabilir. O günlere kavuşma isteği ve amacı hayata anlam vermemizi kolaylaştırabilir. Sevdiklerinden ayrılan, yazdığı kitabı toplama kampında kaybolan Doktor Frankl’ni de ayakta tutan şey, karısıyla yaşadığı güzel anları hayal etmesi ve yazdığı kitabı tekrar yazmaya başlamayı amaç haline getirmesiydi. İnsanın kendine koyacağı irili ufaklı hedefleri ve hayalleri olmalıdır. Günümüz insanı da yaşadığı hayatın içindeki ufak sevinçleri görmeyip sürekli büyük arzuların peşine düşerse hayat da anlamını o kişi için daha çabuk yitirebilir. Elinde olanlarla yetinmek ve onlarla mutlu olmak hayatı anlamlı görmemizi sağlayan bir şey haline gelmelidir. Ufak bir çiçeğin üzerindeki kelebek insanı mutlu etmeye yetebilir ya da dinlediğimiz bir müzik içimize yaşam sevincini katabilir. Zengin olan, görünüşte her şeye sahip insanların mutlu olduklarını ve hayatlarının çok anlamlı olduğunu düşünmek yanlıştır. Çünkü onların da kendilerine göre çeşitli sorun ve sıkıntıları vardır. Onlar da bütün zenginliklerine karşılık hayatlarına anlam katmayı düşünür. Onlar da hayatın anlamını sorgular. “Anlamsızlık duygusunun nedeni, insanların yaşamlarını sağlayacak çok şeyin bulunmasına karşın, uğruna yaşayacakları bir şeyin olmadığı söylenebilir; insanlar araçlara sahip ama amaçları yok.”İnsanın Anlam Arayışı kitabının ikinci bölümünden yaptığım bu alıntıdan da anlaşılacağı üzere anlamın araçlarda değil amaçta olduğudur. Para bir araçtır ama asla bir amaç olmamalıdır. Gerçekte mutlu olan insanlar kendi hayatlarının anlamını bulabilmiş insanlardır. O zaman bu anlam nerede gizlidir? Kim hayatın anlamını gerçekten kavrayabilir? Bence hayatın içindeki güzellikleri fark edebilen insan gerçekten mutlu olan insandır. Hiç ulaşılamayacak hedefler ve hayaller hayatımızı anlamsız gösterebilir. Sürekli imkânsızı hayal etmek bizi umutsuzluğa sürükleyebilir. Bu da bizim anlam arayışımızı olumsuz etkiler. Kitap bize günümüzde başarılı ve mutlu gençlere büyük değer verildiğini ama onurlu kalabilen değerli insanların görmezden gelindiğini açıklamaktadır. Bence bu tespit büyük ölçüde doğrudur. Çünkü günümüzde bize dayatılan başarılı olma fikri daha çok para kazanmak ve ünlü olmakla ilgilidir. Kendi onurlu hayatını sürdürmeye çalışan insanların topluma o an için yarar sağlayanlardan daha değersizmiş gibi gösterilmesi hayatın anlamının da yanlış anlaşılmasına sebep olmuyor mu? İşsiz olmak, yararsız olmakla yararsız olmak da anlamsız olmakla eş değer görülmemelidir. Topluma o an için yararlı olamayan insanları yok saymak ya da Hitler’in yaptığı gibi gaz odalarında öldürmek haklı bir durum gibi görülebilir bu yanlış bakış açısıyla. Başarılı insan yararlıdır demek hasta, yaşlı ve sakatları yararsız oldukları için yok saymaya neden olabilir. Ama yaşamda insanın başına her şey gelebileceği için o insanların da dünyadaki anlamlarını da iyi düşünmek gerekir bence. Yaşayacağımız bir kaza sonucu ya da yaşlanarak toplum için yararsız bir duruma düşürsek anlamsız bir yaşam mı sürüyor ya da sürmüş oluruz? Kitap bize bunun yanıtını da çok açıklayıcı şekilde vermektedir. Yaşlı insanlar geçmişin gerçekliğinde yaşayıp o anlara anlam ve değer yükleyebilmişlerdir. Gelecekte ne yaşayacaklarını bilmeyen belirsiz bir yaşama başlayan gençlerden yaşamış oldukları anıları olduğu için daha şanslıdır. Her yaşta ve her koşulda hayat anlamlı olmaya devam etmektedir. İnsanlara bu gerçeği gösterme de logoterapinin amaçlarından biridir. Bizim bu anlamı bulabilmemiz ve bunun için çaba harcamamız gerekir. Bu insanın temel sorumluğudur. Kimde kimsenin hedeflediği, ulaşmaya çalıştığı anlamı bulamaz. Ancak insanlara o amacı bulurken yardımcı olunabilir. Hayata karşı cesaretini yitirmek ve hayal kırıklığına yenik düşmek insanı yaşamın anlamından ve sonuçta da yaşamın kendisinden koparabilir. Kitabın bize vermek istediği en büyük derslerden biri de budur belki de: Yıkılma, ayakta kalmaya devam et! Nazi kampında işkence çekiyor olsan bile, her an ölüm tehlikesi yaşasan da yaşam kendi içinde hep tesadüfleri barındırır. Her an hayatta ne yeni bir anlam ve amaç bulunabilir. Başımıza ne geleceğini önceden bilemeyiz. Doktor Frankl’in yaptığı seçimlerden dolayı ölümden kıl payı kurtulması, bu belirsizliği bize gösteren bir kanıttır. İnsan olumsuz gibi görünen bir durumdan başarıyla çıkabilir ya da olumlu şeyler bizim sonumuzu da getirebilir. O sebeple yaşamın anlamını iyi şeylerin yanında kötü şeyler yaşasak bile kaybetmemeliyiz. Kendimiz için bulduğumuz anlam, bizi her zaman ve her koşulda koruyabilmelidir.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">Kitabın beni en etkileyen taraflarından biri de insanın kaderinden kaçamayacağı gerçeğini bize hatırlatmasıdır. Hayatımızın anlamını ararken kaderimizin bizim için belirlediği durumlardan da kaçamayız. İnsan kaderini değiştirebileceğini ya da ona karşı gelebileceğini düşünebilir. Yaşamın anlamını kaybettiği noktada insanlar kendilerini kaderlerinin ellerine bırakabilirler. Ama kaderle ilgili anlatılan bütün hikâyelerde kaderimizden kaçamayacağımız vurgulanır. Kitapta anlatılan İran’da sandığı Azrail’den kaçmak için Tahran’a gelen hizmetçinin orada Azrail’le buluşması gibi biz de bir şeylerden kaçmaya çalışırız ama bakarız ki kaçmaya çalıştığımız şey karşımızda bizi bekliyor. Kaderlerimizin bir anlamı var mıdır? Her şeyi kadere bağlamak insanı sorumluluk duygusundan uzaklaştırır mı? Her şeyin kaderimizde yazılı olduğunu düşünürsek kendi anlamını kendimizin vereceği bir yaşamdan da uzaklaşmış oluruz. İrademizin getirdiği seçimleri rahatça göz ardı ederiz böylece. Kaçma fırsatı varken kararını değiştirip ona muhtaç olan hastasının yanında kalarak yaptığı seçimle ölümden kıl payı kurtulmuştur Doktor Frankl. Kararını kaderi değil kendi vermiştir. Yaşamın anlamı en kötü koşullarda bile seçim yapabilme gücüdür. Bazen seçimlerimiz bizi ölüme götürür bazen de ölümden kurtulmamızı sağlar. Her koşulda insan bu tercihi kendisi yaptığı için anlamı ve değeri olan bir davranışta bulunmuş olur.</p>
<p style="text-align: justify;">İnsanların isimlerinin söylenmediği sadece numaralardan ibaret oldukları bir kampta bütün insani şartlardan yoksun olan insanları gözlemlemek Doktor Frankl için büyük bir acı yanında esin kaynağı da olmuştur. Çektiği acıların sonucu olarak bir terapi yöntemi icat etmiştir. İnsanın kendini ve çevresini gözlemlemesi hayatın anlamını kavramada büyük bir rol oynar. Bu gözlemlerden çıkarımlarda bulunmak insanın kendine ve geleceğe yapacağı en büyük hizmetleri doğurur. İnsan onurunun yerlerde süründüğü II. Dünya Savaşı’nı yaşamak bir yok oluş mudur yoksa eşsiz bir deneyim midir? İnsan bu soruya yanıt verdiği ölçüde kendisinin ve insanlığının anlamını bulabilir. “İki tür insan ırkı vardır Frankl’e göre: biri soylu insan, diğeri soysuz insan ırkı.” Bu tespit bize şunu gösterir: İnsanlar karakterlerini davranışlarıyla ortaya koyar. En zor koşullarda bile insan, hayatı iyilikle görebilirse iyilik yapar. Bu da onun yaşama iyilik anlamı kattığını gösterir. Sonuçta toplama kamplarını yapanlar da insandır, oradaki insanlara ölümü bile göze alıp yardım edenler de insandır. İşte iki insan arasındaki fark soylu olup olmamaktır. Peki bir insan neye göre soylu olabilir ya da onu ne soysuzlaştırır? Bunu belirleyecek olan o kişinin tercihleridir. Hayatın anlamını iyilikte ya da kötülükte bulmasıdır.</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;">Kitabın yazılma sebeplerinden biri de yaşanılan acıları insanların gözünde canlı kılarak buradan bir anlam bulmalarını sağlamaktır. Doktor Frankl bunu başarmakla kalmayıp bu deneyimlerinin ve bilgi birikiminin sonucunda insanlığa yararlı olan bir terapi sistemi de geliştirmiştir. Freud’un psikoterapi yöntemi ile karşılaştırılan legoterapi arasındaki en büyük fark birinin geçmiş yaşantılara ötekinin ise yaşanılan ana ve geleceğe odaklanmasıdır. Hastalıkların nedenini aramak ve her şeyi bir nedene bağlamak çok da çözüm odaklı olmayan bir bakış açısıyla hastaya yaklaşmak yerine legoterapinin çözüm bulma başarısı bana daha doğru geldi. İkinci bölümde verilen hasta örnekleri legoterapinin anlaşılmasını kolaylaştırması açsından iyi olmuş. İnsanlar için olumlu gelişmeler sağlayan bir yöntem olduğunu kitabın gelinden yola çıkarak görebiliyoruz. Nedenlerden çok iyileşmeyi hedeflemesi de daha doğru bir yaklaşım. İnsanın ölüm karşındaki çaresizliğine karşı verilen açıklama çok ilgi çekici geldi. Geçici bir yaşam sürmemiz yaşamın anlamsız olduğu anlamına gelmiyor ve seçimlerimiz bu yaşamı anlamlı hale getiren tek şey. Legoterapinin yaşamı bir bütün olarak kabul etmesi, acılarla ve mutluluklarla gurur duyulması gerektiği vurgulaması insandaki ölüm duygusunun yarattığı anlamsızlığına da çözüm getirebilir. Her şeyin bir anlamı olduğunu kavrayan insan hem yaşama daha kolay bağlanabilir hem de ölüm fikriyle daha rahat yüzleşebilir. Yaşanılan şeyler onu yaşayanlar için anlamlıdır. Sonuçta herkes için her şey anlamlı olmak zorunda da değildir. Yaşanılan en küçük şey de bile bir anlam vardır. Bunu görebilen ya da anlayabilen insanlar yaşadıkları her anı değerlerli görmeyi de başarabilir. Peki bu neyi sağlar: İnsanın her anının ve her davranışının sorumluluğunu almasını kuşkusuz. İnsan sorumluluğunu alabileceği davranışları sergilerse bu onun kötülük yapmasına da engel olacaktır. Bu bilinçte olmak hayatın değerini ve anlamını kavramakla mümkündür. Çevremize baktığımızda kötülük yapan insanların hayatın anlamını gerçekten kavrayamadıklarını da görebiliriz. İşte insanı eylemlerinden sorumlu hisseden bir varlık haline getirmekle onların anlam üzerine düşünmesini sağlamakla sorunları da başından çözmüş olabiliriz. “Umut, inanç ve sevgi ile her şeyin üstesinden gelmek mümkündür.” Bu alıntıdan da anlaşılacağı üzere insanlarda anlama karşılık gelebilecek duyguları yaratmaya çalışmalıyız. Umut, sevgi ve inanç üzerine kurulan bir anlam arayışı sonunda gerçek hedefine ulaşacaktır. İnsanı yaşama bağlayan bir köprü olacaktır.</p>
<p style="text-align: justify;">Doktor Frankl tarafından bulunan ve anlamlardan oluşmuş bir hayat kurmayı amaçlayan logoterapi anlayışının asıl işlevi, insanın kendi hayatına anlam kazandırabilmesini sağlamaktır. Bir başka ifadeyle anlam bulmasına yardımcı olmaktır. Anlam isteyen insan anlam arayışına başlayacaktır. İnsan amaçları ve istekleri için her şeyi göze alabilmelidir. Hatta ölümü bile göze alabilmeyi sağlayan bu arzu, hayata da anlam katar. Hayata anlam kazandırmanın birçok yolu daha vardır. İyilik, doğruluk ve güzellik için yaşamak; bu değerlere ulaşmaya çalışmak, doğayla iç içe yaşamak, kültürlü olmak için çalışmak, kültürel faaliyetler üretmek ve fırsat buldukça bu kültürel faaliyetlere katılmak, insanı sevmek, her ne olursa olsun insanı sevmek en temel değerdir. Sevgi olmazsa kötülükler ve tabi ki savaşların, işkencelerin, gaz odalarının yolu açılır. İnsan sevgi sayesinde yaşamına büyük bir anlam katar. Sevgi bütün anlamların üzerindedir.</p>
<p style="text-align: justify;">Hayata anlam katma çabamızda bize ne yol göstermeli: iyimserlik mi kötümserlik mi? Ben Psikiyatr Doktor Frankl gibi iyimserlik diyorum. Acı, suçluluk ve ölüm… Bu üç temel karamsar şeye rağmen hep iyimser olmaya çalışmalıyız. Yaşamda karşımıza çıkan her şeye “Evet, kabulüm.” demek önemlidir. Hayatta karşımıza çok kötü şeyler çıkabilir. Zor anlar yaşayabilir ya da çok kötü durumlara düşebiliriz. Ama her ne olursa olsun yaşamadığımız gelecek günlerde iyi şeylerin olma ihtimali her zaman olacaktır. İyi şeylerin olması için her insanın içinde bir güç gizlidir. İşte bu güç hayatın gerçek anlamıdır.</p>
<p style="text-align: justify;">İyilik insanların her türlü kötülüğe karşın iyimser olabilmesidir. İnsanlar değişebilir, kötü insanlar iyi olabilir. Düşünceler, olayların sonuçları kötüden iyiye dönüşebilir. Olumsuzluklara karşı negatif değil pozitif açıdan yaklaşmalıyız. Bu bakış açısı hayata anlam katar, zorluklarla baş etmek için insana güç verir. İnsanı hayata mutluluk bağlar. Mutlu olmak için bir amaç ya da amaçlar gerekir. “Bu arayış insan yaşadığı sürece hiç bitmez ve dinamik olarak kendini yenilemeye devam eder.” İnsanın kendine her an yeni amaçlar bulması gerekir. Amaçlara ulaşmak içinse inançlı olmak şarttır. Sonra doğayı ve insanları genel olarak dünyayı sevmek gerekir. İşte bu değerler insanı hayata bağlayan anlamlar bütünüdür.</p>
<p style="text-align: justify;">Doktor Frankl, kitabında anlam bulmanın üç yolu olduğunu açıklıyor: amaç edinmek, sevgi beslemek ve acı çekmek. Bu üç yol insana anlam arama sürecinde sürekli yardımcı olmaktadır. Amaçlarımız önemlidir. Bizi gelecekte yapacaklarımız için motive eder ve hayata bağlar. Bir insanı sevmek ise ancak onu anlamakla mümkün olur. Sevginin içinde özlem de vardır. O insanı hatırladıkça sevgimize anlam katmış da oluruz. Anılarımızı gözümüzde canlandırdığımızda mutlu olur, iyi hissederiz. Ailemizden birilerini, arkadaşlarımızı kaybedebiliriz. Ama onlara yüklediğimiz sevgi anlamı bize yaşamda güç verir, bizi ayakta tutar. Varlıklarını aklımızda ve ruhumuzda canlandırmaya yardım ederiz. Yaşamla ilgili en büyük anlam sevgi olarak bizi yaşatır. Anlama acı çekerek de ulaşabiliriz. Hayatta çok umutsuz durumlarla karşılaşabiliriz. Bazı şeyleri değiştiremeyebiliriz. Buna çoğunlukla kader diyerek kendimizi rahatlatırız. Yine de her ne olursa olsun mücadele etmeyi, geleceğe umutla bakmayı bırakmamalıyız. Gerekirse çok acı çekmeli ama hayata anlam katma çabamızdan bir an olsun vazgeçmemeliyiz.</p>
<p style="text-align: justify;">İnsanın Anlam Arayışı, hayatımıza anlam katan değerler, amaçlar, anlamlar üzerine bizi düşündüren çok yönlü bir kitaptır. Her insanın hayatının anlamını bulabilmesi için psikolojik açıdan dengeli, iyi ve mutlu olması gerekir. Psikolojik denge için hayatın anlamını buldum demesi de gerekir. Zorluk ve acılarla mücadele etmesi ve yılmadan çalışması da şarttır. Hayata pozitif bakmak bu açıdan çok önemlidir. İnsan kendi değerinin ve anlamının farkına varırsa, yararlı olduğunu anlarsa; hayata farklı açılardan bakabilir, hayatın anlamını daha kolay bulabilir. İnsanı insan yapan şey, bütün zorlu koşullarda onurunu koruyabilmesi ve mücadeleye devam edebilmesidir. Hayatın anlamı her türlü zorluğa göğüs germek, mücadele etmek ve değerli bir amaca ulaşmaya çalışmaktır. Peki bu amaç nedir? Sevgi, iyilik, mutluluk…</p>
<p style="text-align: justify;"></p>
<p style="text-align: justify;"><strong>İnsanın Anlam Arayışı</strong></p>
<p style="text-align: justify;"><strong> Viktor E. Frankl</strong></p>
<p style="text-align: justify;"><strong>Okuyan Us Yayınları</strong></p>
<p style="text-align: justify;"><strong>63. Basım</strong></p>
<p style="text-align: justify;"><strong> İstanbul</strong></p>
<p style="text-align: justify;"><strong> Kasım 2019</strong></p>
<p style="text-align: justify;"><strong> 166 s. </strong></p>
<p style="text-align: justify;"><strong>İngilizceden çeviren: Selçuk Budak </strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a> - 02.06.2020</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Düşünce" href="http://www.kitaphaber.com.tr/dusunce">Düşünce</a>
                        <a title="i̇nsanın anlam arayışı" href="http://www.kitaphaber.com.tr/etiket/i%CC%87nsan%C4%B1n%20anlam%20aray%C4%B1%C5%9F%C4%B1">i̇nsanın anlam arayışı</a>
                                <a title="viktor e. frankl" href="http://www.kitaphaber.com.tr/etiket/viktor%20e.%20frankl">viktor e. frankl</a>
                                <a title="okuyan us yayınları" href="http://www.kitaphaber.com.tr/etiket/okuyan%20us%20yay%C4%B1nlar%C4%B1">okuyan us yayınları</a>
                                <a title="serkan parlak" href="http://www.kitaphaber.com.tr/etiket/serkan%20parlak">serkan parlak</a>
                                <a title="selçuk budak" href="http://www.kitaphaber.com.tr/etiket/sel%C3%A7uk%20budak">selçuk budak</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="İstanbul&#039;un Doğum Günü" href="http://www.kitaphaber.com.tr/istanbulun-dogum-gunu-k3551.html">
            <span>İstanbul&#039;un Doğum Günü</span>
          </a>
        </div>
      
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html&amp;title=Serkan%20Parlak%20Yazd%C4%B1%3A%20%20%E2%80%9CD%C3%BCnya%20Ne%20Kadar%20G%C3%BCzel%20Olabilirdi%21%E2%80%9D"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html&amp;text=Serkan%20Parlak%20Yazd%C4%B1%3A%20%20%E2%80%9CD%C3%BCnya%20Ne%20Kadar%20G%C3%BCzel%20Olabilirdi%21%E2%80%9D&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Serkan%20Parlak%20Yazd%C4%B1%3A%20%20%E2%80%9CD%C3%BCnya%20Ne%20Kadar%20G%C3%BCzel%20Olabilirdi%21%E2%80%9D&nbsp;http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>50</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/serkan-parlak-a85/">Serkan Parlak</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/9f303839cfee5cd37d3bfddae18d83c3.jpg"
            alt="Serkan Parlak"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>1975 yılında Bilecik'te doğdu. Ankara Üniversitesi D.T.C.F. Türk Dili ve Edebiyatı bölümünü bitirdi. MEB'de öğretmen olarak çalışıyor. İstanbul'da yaşıyor.</p>
<p>Çeşitli türde yazıları Notos Öykü, Radikal Kitap, Futbol Extra, Edebiyat Otağı ve Kırmızı-Beyaz-Siyah'ta (Samsunspor Kitabı, İletişim Yayınları) yayınlandı.</p>
<p>Derlediği "Başka Semtin Öyküleri" adlı öykü kitabı Bilgi Üniversitesi Gençlik Çalışmaları Birimi tarafından, ilk romanı "Ormanın Kıyısı" ise Roza Yayınları tarafından yayınlandı.</p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/ali-suavi-uzerine-bir-monografi-kitabi-k1909.html" title="Ali Suavi Üzerine Bir Monografi Kitabı">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_sarikli-ihtilalci-ali-suavi_oQulNuh9BqtD39I.jpg"
                      alt="Ali Suavi Üzerine Bir Monografi Kitabı"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Ali Suavi Üzerine Bir Monografi Kitabı</div>
                  <div class="benzer_yazi_author">Serkan Parlak</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/tasradan-futbol-hikayeleri-k1871.html" title="Taşradan Futbol Hikayeleri">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_tasradan-futbol-hikayeleri_080Z8872TfXIFx6.jpg"
                      alt="Taşradan Futbol Hikayeleri"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Taşradan Futbol Hikayeleri</div>
                  <div class="benzer_yazi_author">Serkan Parlak</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/cetrefilli-bir-konu-anlatici-konumu-sorunlari-k1791.html" title="Çetrefilli Bir Konu : Anlatıcı Konumu Sorunları">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_cetrefilli-bir-konu-anlatici-konumu-sorunlari_b8b13SB05c28c80.jpg"
                      alt="Çetrefilli Bir Konu : Anlatıcı Konumu Sorunları"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Çetrefilli Bir Konu : Anlatıcı Konumu Sorunları</div>
                  <div class="benzer_yazi_author">Serkan Parlak</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/ormanin-kiyisinda-bir-ilk-roman-k3519.html" title="Ormanın Kıyısında Bir İlk Roman">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ormanin-kiyisinda-bir-ilk-roman_ef4cFF5hln1ws8O.jpg"
                      alt="Ormanın Kıyısında Bir İlk Roman"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Ormanın Kıyısında Bir İlk Roman</div>
                  <div class="benzer_yazi_author">Ferhat Özbadem</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi-k3556.html"
  },
  "headline": "Serkan Parlak Yazdı:  “Dünya Ne Kadar Güzel Olabilirdi!”",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_serkan-parlak-yazdi-dunya-ne-kadar-guzel-olabilirdi_O17yn1J7N9L9G09.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-06-02+0317:31",
  "dateModified": "2020-06-02+0317:31",
  "author": {
    "@type": "Person",
    "name": "Serkan Parlak"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/pickthallin-islam-medeniyetinin-dinamikleri-eseri-uzerine-k3520.html" title="Pickthall’In İslam Medeniyetinin Dinamikleri Eseri Üzerine">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_pickthallin-islam-medeniyetinin-dinamikleri-eseri-uzerine_94fjg5w5R9Pd08y.jpg"
                  alt="Pickthall’In İslam Medeniyetinin Dinamikleri Eseri Üzerine"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Pickthall’In İslam Medeniyetinin Dinamikleri Eseri Üzerine</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gosteris-icin-tuketimi-tuketmek-k3535.html" title="Gösteriş İçin Tüketimi Tüketmek">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gosteris-icin-tuketimi-tuketmek_W157U38zoqs3NL7.jpg"
                  alt="Gösteriş İçin Tüketimi Tüketmek"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Gösteriş İçin Tüketimi Tüketmek</div>
              <span class="most_read_item_author">Selva Çomak</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/baskasinin-dunyasindan-bizim-ulkemiz-k3531.html" title="Başkasının Dünyasından Bizim Ülkemiz">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_baskasinin-dunyasindan-bizim-ulkemiz_o5cEOwcZo7bwMB3.jpg"
                  alt="Başkasının Dünyasından Bizim Ülkemiz"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Başkasının Dünyasından Bizim Ülkemiz</div>
              <span class="most_read_item_author">Gevher Aslıhan Uncu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hep-mi-dilemma-k3534.html" title="Hep mi Dilemma">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hep-mi-dilemma_DRdXGy1tdYJ03P1.jpg"
                  alt="Hep mi Dilemma"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Hep mi Dilemma</div>
              <span class="most_read_item_author">S. Çelebi</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/cinayet-midir-insanin-cilesini-kiran-k3532.html" title="Cinayet midir İnsanın Çilesini Kıran?">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cinayet-midir-insanin-cilesini-kiran_Wab2N2X0bOJiS4b.jpg"
                  alt="Cinayet midir İnsanın Çilesini Kıran?"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Cinayet midir İnsanın Çilesini Kıran?</div>
              <span class="most_read_item_author">Mustafa Atalay</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/muhit-dergisi-mayis-sayisi-k3537.html" title="Muhit Dergisi Mayıs Sayısı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_muhit-dergisi-mayis-sayisi_NXi9150h1889082.jpg"
                  alt="Muhit Dergisi Mayıs Sayısı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Muhit Dergisi Mayıs Sayısı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/cins-dergisi-mayis-sayisi-yayinlandi-k3538.html" title="Cins Dergisi Mayıs Sayısı Yayınlandı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_cins-dergisi-mayis-sayisi-yayinlandi_69D881SV7IE4rZY.jpg"
                  alt="Cins Dergisi Mayıs Sayısı Yayınlandı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Cins Dergisi Mayıs Sayısı Yayınlandı</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kutsal-kitaplarin-sumer-ve-babildeki-yansimalari-k3540.html" title="Kutsal Kitapların Sümer ve Babil’deki Yansımaları">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kutsal-kitaplarin-sumer-ve-babildeki-yansimalari_L6HRdDG09iiC70G.jpg"
                  alt="Kutsal Kitapların Sümer ve Babil’deki Yansımaları"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Kutsal Kitapların Sümer ve Babil’deki Yansımaları</div>
              <span class="most_read_item_author">Sait Alioğlu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/insan-uzerine-bir-kitap-k3521.html" title="İnsan Üzerine Bir Kitap">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_insan-uzerine-bir-kitap_a4092S0mx70oLf9.jpg"
                  alt="İnsan Üzerine Bir Kitap"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">İnsan Üzerine Bir Kitap</div>
              <span class="most_read_item_author">Ferhat Özbadem</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/siddetin-alternatifi-de-siddet-k3541.html" title="ŞİDDETİN ALTERNATİFİ DE ŞİDDET">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_siddetin-alternatifi-de-siddet_Og9XHW95A00w7dx.jpg"
                  alt="ŞİDDETİN ALTERNATİFİ DE ŞİDDET"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">ŞİDDETİN ALTERNATİFİ DE ŞİDDET</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı göndermek için">Yazı göndermek için</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
