<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
      ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"/>
    <meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sur-kenti-hikayeleri-maziye-cira-yakiyor_9bDq0.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"/><meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:title" content="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"/>
    <meta name="twitter:description" content="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"/>
    <meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sur-kenti-hikayeleri-maziye-cira-yakiyor_9bDq0.jpg"/>
    <meta name="twitter:url" content="http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html"/><meta name="keywords" content="sur kenti hikâyeleri,ali ayçil,dergâh yayınları,ülker gündoğdu, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
          <meta name="description" content="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"/>
    
    <!--<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>-->
    <link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/main_005.css" rel="stylesheet" media="screen"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
    <link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
    <script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "http://www.kitaphaber.com.tr/",
      "logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "name" : "Kitap Haber",
      "alternateName" : "kitaphaber.com.tr",
      "url": "http://www.kitaphaber.com.tr/",
      "sameAs" : [
        "",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
      ],
      "potentialAction":
      {
        "@type": "SearchAction",
        "target": "http://www.kitaphaber.com.tr/search.php?search={search}",
        "query-input": {
          "@type": "PropertyValueSpecification",
          "valueRequired": true,
          "valueMaxlength": 100,
          "valueName": "search"
        }
      }
    }
    </script>
    <title>Sur Kenti Hikâyeleri Maziye Çıra Yakıyor - Edebiyat</title>
  </head>
  <body>
          <h1 class="hideMe">Sur Kenti Hikâyeleri Maziye Çıra Yakıyor</h1>
      <h2 class="hideMe">Sur Kenti Hikâyeleri Maziye Çıra Yakıyor</h2>
        <nav>
      <div class="grid-12">
        <div id="kh-logo">
          <a href="http://www.kitaphaber.com.tr/">
            <img
              src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
              alt="Ana Sayfa"
              width="92" height="50"
            />
          </a>
        </div>
        <ul class="kitaphaber-menu">
                      <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        </ul>
        <div id="searching_button">
          <img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
          <form action="http://www.kitaphaber.com.tr/search.php" method="get">
            <input type="search" id="search" name="search" placeholder="ara"/>
          </form>
          <div id="close-search">X</div>
        </div>
      </div>
    </nav>
    <header class="responsive_header">
      <a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
      <div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
      <div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
      <div class="mobile-search">
        <form action="http://www.kitaphaber.com.tr/search.php" method="get">
          <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
      </div>
      <ul id="menu-list">
                  <li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                  <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
          <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
                      <li><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                </ul>
    </nav>
<div class="kitaphaber_page_container">
  <div class="grid_660">
    <!--
      <div id="reklamBanner" style="text-align:center">
          <a
              target="_blank"
              href="https://www.yayinagaci.com.tr/">
              <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg"
              style="margin-bottom:5px"
              alt="Yayın Ağacı"/>
          </a>
      </div>
    -->
    <article class="detail_page_container">
      <h3 class="detail_title">
                Sur Kenti Hikâyeleri Maziye Çıra Yakıyor
      </h3>
      <div class="author_date">
        <span>01.03.2021</span> -
        <span><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a></span>
      </div>
      <div class="detail_text">
        <figure class="detail_page_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sur-kenti-hikayeleri-maziye-cira-yakiyor_9bDq0.jpg"
            alt="Sur Kenti Hikâyeleri Maziye Çıra Yakıyor"
            width="240" height="330"
          />
        </figure>
        <p style="text-align: justify;">Kentler ve insanlar birbirleriyle karşılıklı etkileşim içinde bulunmakta ve birbirlerine bağlı olan yaşam biçimleri sofistike bir biçimde meydana gelmektedir. Hayata bağlı olan kader düğümlerini sırlar sayfalara kitaplar. Tarihin farklı dönemlerinde farklı anlamlarla berceste olmuşlardır. Yaşadığı kentin, insan üzerinde bıraktığı tesir, yaşamına nasıl etki eder? İnsan yaşadığı kenti okuyabilir mi? Okudukları, insanı nasıl bir insan yapar? Ali Ayçil, oryantalist bakış açısıyla Sur Kenti Hikâyeleri eserinde kent ve insanın birbiri arasındaki kader etkileşimini okura sunmaktadır. Eser, zaman mefhumu belirsiz olarak tarihin değişik dönemlerini, insan hayatıyla paralel tasvir etmektedir. Sur Kenti Hikayeleri’ni, Doğu dünyası kültürüyle edebi dille okura kazandırmaktadır Ayçil. Kentin ve içinde yaşayan insanların hayatları birbirine dokunur, farklı ve aynı duygularla bütünleştikleri bir coğrafyadır. Zaman ve mekân netlik kazanmasa da tükenen insan yaşamı ve harabe olan Sur Kenti; kaderin dokunuşunda benzerlik göstermektedir. Eserleriyle gönül konuğum olan Ali Ayçil, mutlaka okunması gereken hikâye kitabı Sur Kenti Hikâyeleri, sahranın doğu esintileriyle kuşatan nadide bir eserdir.</p>
<p style="text-align: justify;">Erzincan’da 1969 yılında doğan Ali Ayçil, ilk, orta ve lise eğitimini burada tamamladı. Erzurum Atatürk Üniversitesi Kazım Karabekir Eğitim Fakültesi Tarih Bölümünü bitirdi. Şiirleri ve şiir üzerine yazıları Dergâh, Hece, Kitaplık gibi dergilerde yayınlandı. Halen Dergâh Edebiyat dergisinin yayın yönetmenliğini yapmaktadır. Arastanın Son Çırağı, Naz Bitti, Bir Japon Nasıl Ölür şiir üzerine olan eserleridir. Ceviz Sandıklar ve Para Kasaları, Kovulmuşların Evi, Yenilgiden Dönerken, Usta Konuşmak İstiyor Deneme eserleridir. Birinci baskısını 2004 yılında yapmış olan Sur Kenti Hikâyeleri kahramanların yaşamı üzerinden Sur Kentini anlatmaktadır. Ali Ayçil, nasıl bir insan olduğunu bir cümlede bin anlamla şöyle tanımlamaktadır: “Bir köze benziyorum küllerime kanan da, şimdi parlayacak diyen de yanılıyor.”</p>
<p style="text-align: justify;"><strong>Mekâna Bağlı Bir Anlatı</strong></p>
<p style="text-align: justify;">Sur Kentinin ilk kuruluşu milattan önce 3000’li yıllara dayanmaktadır. Ada üzerinde yer alıyordu, sonradan dolgu bir yol ile ana karaya bağlanmıştı. Bu gün Sur Kenti bir yarımada üzerindedir. Sur Kenti, Fenik Kolonisi idi. Rivayete göre Hz. İsa, Sur’a gitmiş ve havarilerinden Aziz Pavlus burada bir kilise inşa etmişti. Yavuz Sultan Selim’in 1516 Mercidabık Zaferinden sonra Sur Şehri Osmanlı ülkesine katıldı. Evliya Çelebinin seyahatnamesinde Sur Şehrine harap bir şehir olarak vurgu yapmaktadır. Arap-İsrail savaşı sonrasında Sur yoğun bir Filistinli göçü aldı. 1984’ten beri UNESCO tarafından bir dünya kültür mirası alanı olarak gösterildi.</p>
<p style="text-align: justify;">Sur Kenti Hikâyeleri, birbirine sırlarla düğümlenmiş hikâyelerden oluşmaktadır. Türk edebiyatının görebileceği en güzel hikâye kitapları arasında yerini almaktadır. Böylesine şairane üslupla, mükemmel bir kurgunun incelikle bir araya gelmesiyle okuru bir vahaya çekmektedir. Söz sanatının erbabı, iyi bir yazar, huluskâr bir şairin yazdığı sözcükler, cümle dizilişi okura haz veren edebi zarafeti, kurgusal mimarisi ve gizemli diliyle; naif bir mutluluğa hoş seda bırakır. Eser hayal ve gerçek arasında bir yerde durur. Dilber Makbule’nin hikâyesiyle sırra vâkıf olacak, gözlerine mil çeken Sakine’nin hikâyesinin bırakacağı etkiyle kendinizden geçeceksiniz. Sevdiğinin kalbini kalbine konduran bir kuş nefesinde mucize barındıran Hüsrev’in, hikâyesiyle umuda dalarak elemden ve kederden kurtuluşun tadını tadacaksınız. Bütün hikâyelerle hazdan hüzne şehrayinlere dalıp çıkacaksınız.</p>
<p style="text-align: justify;"><strong>Sur Kentinin Gözlemi</strong></p>
<p style="text-align: justify;">Orta çağın en büyük seyyahının seyahatnamesinden gözlemleriyle Sur Kentinin bıraktığı intibahla kent, renksiz resmedilir. Seyyah İbn Battuta, Saraycıkta üç cariyesiyle yeni yolculuğa hazırlanır. Tanca’da doğup ayrılalı sekiz yılı yollarda geçmişti. Bütün yolculuklarında her birini bir şehirden alıp başka bir şehirde sattığı sayısız cariyesi olmuştu. Bu seferinde seyyah Battuta’nın doğum yapan esmer cariyesi ve ilk çocuğunu kaybeder. Üç ölüm ve aldatılmayla utanç dolu çaresiz seferi tamamlar. Tancalı Seyyah, Sur Kentine gitmek için bir vadide beş gün at sürer kırk altı gün sonra varır. Sur Kenti belleğindeki sayısız kentin gözüyle mukayese edince; kasvet, hatıra, ölüm ve heyecanını yitirmiş bir kent olarak görünür. Sur Kentinin kalbini meydandan dinler. Taşları aşınmış cami, az müşteri olan çarşı, çatlamış bir bimarhane, üç attar, dört nalbant ve dükkânların çevrelediği bitkin meydan 1969 yıllık tarihi. İbn Battuta otuz yıl süren yolculuğunu bitirip ülkesine döndüğünde seyahatnamesini hazırlamasına yardım eden İbn Cüzeyy’e kayda geçerek, Sur Kentine varışını; Akılla tadılanın acı ve günaha yatkın olduğunu Sur Kentinin çoğu insanın yakınından geçemediği öbür sokakları öğrettiğini belirtmektedir.</p>
<p style="text-align: justify;"><strong>Sur Kenti İnsanı Nasıl Bir insan Yapar?</strong></p>
<p style="text-align: justify;">Düşen bir yaprağın bile insanların huzurunu bozmaya yeterli olduğu günlerde, kentin damarlarından Konos kanı akmaya başlar. Gece nefesleri hırpalayan bir korku armağan eder. Son olduğunu kendisi de bilmeden son kez şehre iner. Gece yağmurun altında, şehrin meydanına ulaşmaya çalışır. İyi kalpli Muhyettin’in o gece asılacağını duymuş, eğer onu öldürürlerse adını koyamadığı bir şeyin eksileceğini hissetmişti. Mahkûmu kurtarmaya kararlıydı. Sur kentinin ermiş ve mahcup bir insan haline getirdiği Konos, kentle olan kavgasını göreceğini ve hesabı kalmayacağını artık biliyordu.</p>
<p style="text-align: justify;">Sur Kentinin tutkunu Dilber Makbule, babası sarraf Nizamettin’in kalbine tutkundu. Onun, her bir mevsimde ayrı çarpan kalbi olduğunu biliyordu. Bu yüzden anlayışlı ve bilgeydi; bu yüzden katının karşısında yumuşak, uzağın yanında yakın, yalnızın arkasında yandaş gibi dururdu. Bir hakikat kendini ona açmadan, o asla önyargının patikalarında yürümeye kalkmazdı. Çift kanatlı kapı kendisi için çalınmaya başladığında, küçük kızken, hiçbir beklentisi olmadan oturdu perdenin gerisine. Bu haliyle, Simurg’a varmak için yollara düşen saf kuşlara benziyordu. Neyi aradığını, perdenin öte yüzünde bekleyenler söyleyecekti ona. Bu oturuş öyle uzun sürdü, öyle uzun sürdü ki, bütün kent onu konuşur oldu. Sur Kentinin sarayında, insanların çağıltısından uzak insanı zaman içindeki renkleri silmiş bir insana dönüştürmekteydi. Kentin son beyi Tuğluk, insanı ve kenti harabeye çevirecek kaderin işaretlerini görmekteydi.</p>
<p style="text-align: justify;"><strong>Düşlenmiş Kentin Son Görüntüsü</strong></p>
<p style="text-align: justify;">Bozkırın ihtişamlı ordusu Horasan’a varmak için en kestirme yolu seçti kendine. Bir yamacın eteklerine geldiklerinde aşağıdaki ovada tavşan uykusuna çekilmiş bir kent gördüler. Öyle keskin baktılar ki ona istese de karşı koyamadı. “Eridi, çözüldü ve yok oldu. Yeryüzü unuttu onu.” (S157) Çekilmiş acının sırrını tutan Sur Kentinin sokaklarında, mahalle aralarında, ev içlerinde dolaşan insanların pek çoğunun mahrem yanları, onun yumuşak bakışlarına kayıtlıydı. Şimdi harabelerinden geriye hiçbir şey kalmamıştı, Sur Kentinin. Acı, hüzün ve keder… Bir şehrin hikâyeleri ile kendini insanların kalplerinden yakalamaya devam ediyor. Ali Ayçil, bu eseriyle dillerde ve gönüllerde birçok duyguyu yoğun bir biçimde işleyerek aktarmaktadır. Velüt bir anlatımla unutulmaz bir tad bırakıyor okurun dimağına.</p>
<p style="text-align: justify;"><strong>Sur Kenti Hikâyeleri</strong></p>
<p style="text-align: justify;"><strong>Ali Ayçil</strong></p>
<p style="text-align: justify;"><strong>Dergâh Yayınları</strong></p>
<p style="text-align: justify;"><strong>Sayfa 157</strong></p>
        <b style="float:right;"><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a> - 01.03.2021</b>
      </div>
    </article><div class="content_tags">
      <span>Etiketler :</span>
      <a title="Edebiyat" href="http://www.kitaphaber.com.tr/edebiyat">Edebiyat</a>
                        <a title="sur kenti hikâyeleri" href="http://www.kitaphaber.com.tr/etiket/sur%20kenti%20hik%C3%A2yeleri">sur kenti hikâyeleri</a>
                                <a title="ali ayçil" href="http://www.kitaphaber.com.tr/etiket/ali%20ay%C3%A7il">ali ayçil</a>
                                <a title="dergâh yayınları" href="http://www.kitaphaber.com.tr/etiket/derg%C3%A2h%20yay%C4%B1nlar%C4%B1">dergâh yayınları</a>
                                <a title="ülker gündoğdu" href="http://www.kitaphaber.com.tr/etiket/%C3%BClker%20g%C3%BCndo%C4%9Fdu">ülker gündoğdu</a>
                  </div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
              <div class="prev-news">
          <a title="Bir Defter Açsam, Dert Saçılır mı?" href="http://www.kitaphaber.com.tr/bir-defter-acsam-dert-sacilir-mi-k3901.html">
            <span>Bir Defter Açsam, Dert Saçılır mı?</span>
          </a>
        </div>
      
              <div class="next-news">
          <a title="POST-MODERN TAVIR, GERÇEKLİKTEN KAÇIŞ ve FELGU" href="http://www.kitaphaber.com.tr/post-modern-tavir-gerceklikten-kacis-ve-felgu-k3891.html">
            <span>POST-MODERN TAVIR, GERÇEKLİKTEN KAÇIŞ ve FELGU</span>
          </a>
        </div>
          </div><div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html&amp;title=Sur%20Kenti%20Hik%C3%A2yeleri%20Maziye%20%C3%87%C4%B1ra%20Yak%C4%B1yor"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html&amp;text=Sur%20Kenti%20Hik%C3%A2yeleri%20Maziye%20%C3%87%C4%B1ra%20Yak%C4%B1yor&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Sur%20Kenti%20Hik%C3%A2yeleri%20Maziye%20%C3%87%C4%B1ra%20Yak%C4%B1yor&nbsp;http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
        <span class="blog_izlenme"><i class="look"></i>46</span>
      </div>
    </div>

    <div class="author_panel">
      <h3 class="author_name"><a href="http://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker Gündoğdu</a> Hakkında</h3>
      <div class="author_about">
        <figure class="author_img">
          <img
            src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
            data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ulker-gundogdu_2fP9CZhk4341PMF.jpg"
            alt="Ülker Gündoğdu"
            width="120" height="120"
          />
        </figure>
        <div class="author_info"> <p>Okumaya başladığımdan bu güne bulabildiğim her tür kitabı okumaktan duyduğum zevk daha fazla okumaya teşvik etti. Bir çok alanda okuma gayreti ile beni seçen kitapları okuyorum. Bilgi birikimimi paylaşma isteği ile uygun platformlarda okur yazar olarak okuma sevgisine farkındalık oluşturmak için kitaplara verdiğim anlamı aktarıyorum. Bibliyomani değilim sadece bir kitap daha okuyacağım…</p> </div>
      </div>
    </div>

                  <div class="yorumYaz">
          <form method="post" action="http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    
          <div class="benzer_yazilar">
        <div class="comment-title">Benzer Yazılar</div>
          <ul class="benzer_yazi">
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/ceviz-sandiklar-ve-para-kasalarinin-arzuhali-k3861.html" title="Ceviz Sandıklar ve Para Kasalarının Arzuhali">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_ceviz-sandiklar-ve-para-kasalarinin-arzuhali_8vZw9.jpg"
                      alt="Ceviz Sandıklar ve Para Kasalarının Arzuhali"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Ceviz Sandıklar ve Para Kasalarının Arzuhali</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/mahur-bir-beste-yahut-guz-havasi-k3747.html" title="Mahur Bir Beste Yahut Güz Havası">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_mahur-bir-beste-yahut-guz-havasi_tzn8V.jpg"
                      alt="Mahur Bir Beste Yahut Güz Havası"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Mahur Bir Beste Yahut Güz Havası</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/bes-sehir-ve-kiymetli-ozelliklerine-dair-k3781.html" title="Beş Şehir ve Kıymetli Özelliklerine Dair">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bes-sehir-ve-kiymetli-ozelliklerine-dair_B7U61.jpg"
                      alt="Beş Şehir ve Kıymetli Özelliklerine Dair"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Beş Şehir ve Kıymetli Özelliklerine Dair</div>
                  <div class="benzer_yazi_author">Ülker Gündoğdu</div>
                </a>
              </li>
                          <li>
                <a rel="nofollow" href="http://www.kitaphaber.com.tr/kovulmuslarin-evi-ali-aycil-k659.html" title="Kovulmuşların Evi - Ali Ayçil">
                  <figure class="benzer_yazi_img">
                    <img
                      src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                      data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/7fc85f258613e4ad9ce46f5febc269b4.jpg"
                      alt="Kovulmuşların Evi - Ali Ayçil"
                      width="144" height="213"
                    />
                  </figure>
                  <div class="benzer_yazi_title">Kovulmuşların Evi - Ali Ayçil</div>
                  <div class="benzer_yazi_author">Misafir Köşesi</div>
                </a>
              </li>
                      </ul>
      </div>
    
  </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://www.kitaphaber.com.tr/sur-kenti-hikayeleri-maziye-cira-yakiyor-k3873.html"
  },
  "headline": "Sur Kenti Hikâyeleri Maziye Çıra Yakıyor",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sur-kenti-hikayeleri-maziye-cira-yakiyor_9bDq0.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-03-01+0309:00",
  "dateModified": "2021-02-01+0312:04",
  "author": {
    "@type": "Person",
    "name": "Ülker Gündoğdu"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
<div class="grid_300">
    <div class="rblock">
      <div class="rblock_title">Ayın Çok Okunanları</div>
      <ul class="most_read_list">
                  <li>
            <a href="http://www.kitaphaber.com.tr/kulliyat-2-karahanli-devleti-kulliyati-k3313.html" title="Külliyat 2: Karahanlı Devleti Külliyatı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-2-karanli-devleti-kulliyati_R3651II9Gg9uYzV.jpg"
                  alt="Külliyat 2: Karahanlı Devleti Külliyatı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Külliyat 2: Karahanlı Devleti Külliyatı</div>
              <span class="most_read_item_author">Can Varol</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kulliyat-3-seyahatname-kulliyati-k3314.html" title="Külliyat 3: Seyahatname Külliyatı">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kulliyat-3-seyahatname-kulliyati_DjjmH1RXHnO4RuJ.jpg"
                  alt="Külliyat 3: Seyahatname Külliyatı"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Külliyat 3: Seyahatname Külliyatı</div>
              <span class="most_read_item_author">Can Varol</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/olagan-siirin-18inci-sayisi-cikti-k3870.html" title="OLAĞAN ŞİİR’İN 18’İNCİ SAYISI ÇIKTI">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_olagan-siirin-18inci-sayisi-cikti_OGV3v.jpg"
                  alt="OLAĞAN ŞİİR’İN 18’İNCİ SAYISI ÇIKTI"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">OLAĞAN ŞİİR’İN 18’İNCİ SAYISI ÇIKTI</div>
              <span class="most_read_item_author">Yeni Çıkanlar</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/gelecegi-sekillendirmek-insansiz-ordular-k3881.html" title="Geleceği Şekillendirmek: İnsansız Ordular">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_gelecegi-sekillendirmek-insansiz-ordular_WIT5S.jpg"
                  alt="Geleceği Şekillendirmek: İnsansız Ordular"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Geleceği Şekillendirmek: İnsansız Ordular</div>
              <span class="most_read_item_author">Yunus Özdemir</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/bu-bir-hikaye-ama-biraz-karisik-k3866.html" title="Bu Bir Hikâye ama Biraz Karışık">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bu-bir-hikaye-ama-biraz-karisik_9sdER.jpg"
                  alt="Bu Bir Hikâye ama Biraz Karışık"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Bu Bir Hikâye ama Biraz Karışık</div>
              <span class="most_read_item_author">Resul Bulama</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/hikaye-ile-oyku-arasinda-gel-git-k3865.html" title="HİKÂYE İLE ÖYKÜ ARASINDA GEL-GİT">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_hikaye-ile-oyku-arasinda-gel-git_1s08H.jpg"
                  alt="HİKÂYE İLE ÖYKÜ ARASINDA GEL-GİT"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">HİKÂYE İLE ÖYKÜ ARASINDA GEL-GİT</div>
              <span class="most_read_item_author">Ethem Erdoğan</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/kumpanya-anlam-ariyor-k3837.html" title="Kumpanya Anlam Arıyor">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_kumpanya-anlam-ariyor_TnxX0.jpg"
                  alt="Kumpanya Anlam Arıyor"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Kumpanya Anlam Arıyor</div>
              <span class="most_read_item_author">Ülker Gündoğdu</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/sedona-yontemi-uzerine-k3875.html" title="Sedona Yöntemi Üzerine">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sedona-yontemi-uzerine_tUX1I.jpg"
                  alt="Sedona Yöntemi Üzerine"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">Sedona Yöntemi Üzerine</div>
              <span class="most_read_item_author">Ulus Çeliker</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/dikkat-yazar-cikabilir-k3889.html" title="DİKKAT YAZAR ÇIKABİLİR!">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_dikkat-yazar-cikabilir_x9hTL.jpg"
                  alt="DİKKAT YAZAR ÇIKABİLİR!"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">DİKKAT YAZAR ÇIKABİLİR!</div>
              <span class="most_read_item_author">Gülnaz Eliaçık Yıldız</span>
            </a>
          </li>
                  <li>
            <a href="http://www.kitaphaber.com.tr/editor-bir-nakil-hatti-k3868.html" title="EDİTÖR: BİR NAKİL HATTI">
              <figure class="most_read_item_img">
                <img
                  src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
                  data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_editor-bir-nakil-hatti_07u33.jpg"
                  alt="EDİTÖR: BİR NAKİL HATTI"
                  width="60" height="91"
                />
              </figure>
              <div class="most_read_item_title">EDİTÖR: BİR NAKİL HATTI</div>
              <span class="most_read_item_author">Serkan Parlak</span>
            </a>
          </li>
              </ul>
    </div>
    <div class="rblock" id="instagram_blok">
      <div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
      </div>
    </div>
    <div class="rblock" id="facebook_blok">
      <div class="rblock-inner">
        <iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
      </div>
    </div>
  </div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="http://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
          </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
