<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti_q22mFI3w19p3S2j.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"/>
		<meta name="twitter:description" content="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti_q22mFI3w19p3S2j.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html"/><meta name="keywords" content="yarın dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı! - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dos</h1>
			<h2 class="hideMe">Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!
			</h3>
			<div class="author_date">
				<span>05.09.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti_q22mFI3w19p3S2j.jpg"
						alt="Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!"
						width="240" height="330"
					/>
				</figure>
				<p>3 Aylık Edebiyat, Sanat ve Fikriyat dergisi Yarın, yine farklı bir dosya konusuyla okuyucusunun karşısına çıkıyor. Daha önce işlenmemiş dosya konularıyla dikkat çeken Yarın Dergisi 9. Sayısında iki müstesna hanımefendiyi ağırlıyor: <strong><em>“Safiye Erol ve Sâmiha</em></strong><em> <strong>Ayverdi”</strong></em></p>
<p><strong>“Safiye Erol ve Sâmiha</strong> <strong>Ayverdi” </strong>hakkında katkıda bulunan isimler şöyle:</p>
<ul>
<li><strong> Öğr. Üyesi Aysun Yemen Öcal</strong> - Bir Kadın Mütefekkir: Sâmiha Ayverdi Hanım</li>
</ul>
<ul>
<li><strong> Lütfü</strong> <strong>Şehsuvaroğlu</strong> - Huzur ve Düzen Ruh İklimimizin İki Âşık Leylâsı: Safiye Erol ve Samiha Ayverdi</li>
</ul>
<ul>
<li><strong> Zeynep Tek</strong> - Zor Vâsıl Olunan Bir Seviyenin İnsanı”: Safiye Erol ve Eserleri</li>
</ul>
<ul>
<li><strong> Duygu Dinçer</strong> - Mektuplardan Gelen Ses: Sâmiha Ayverdi’nin Mektupları Eğitime ve Psikolojiye Dair Neler Söylüyor?</li>
</ul>
<ul>
<li><strong>Mehmet Bilal Yamak -</strong> Derkenarlı Yazı Ruh Adam’ın İçindeki Ciğerdelen</li>
</ul>
<ul>
<li><strong>Rahime Kasım -</strong> Safiye Erol’un Boynunun Borcu Olarak Aşk</li>
</ul>
<ul>
<li><strong>Havva Yılmaz:</strong> Ülker Fırtınası Romanında Modernleşme ve Müzik İlişkisi Bağlamında Hatırlamak ve Unutmak Üzerine</li>
</ul>
<ul>
<li><strong>İlknur Söker</strong> - Bir Kadının Sâyesinde</li>
</ul>
<ul>
<li><strong>Hikmet Kâhya - Salih Server</strong> - Ciğerdelen Yahut Anlam Dünyası</li>
</ul>




<p>Halil Açıkgöz ve Mustafa Tahralı beyefendiler ile Erol ve Ayverdi üzerine bir döneme ışık tutacak önemli iki özel röportaja yer veriyoruz.</p>
<ul>
<li><strong>Halil Açıkgöz:</strong> <em>“Safiye Erol gibi bir isim, harc-ı âlem dünyada harcanmamalıdır.”</em></li>
</ul>
<ul>
<li><strong> Dr. Mustafa Tahralı:</strong> <em>“Odanın Aydınlanması için Mum Yakmak Gerek.”</em></li>
</ul>
<p>Yarın Dergisi 9. sayısında da usta karikatür <strong>Murat Yılmaz</strong>’ın çizimlerini yayınlamaya devam ediyor.</p>
<p>Yarın Dergisi 9. Sayısında<strong> Ömer Koca, Canberk Apiş, Muhammed Akif, Evin Başar, Fatma Kutlu, Süreyya Altunkara, Muharrem Turgut, Nurettin Demiral</strong>’nın şiirlerine yer veriyor</p>
<p>Yarın Dergisi 9. Sayısının yazarları ise; <strong>Ahmet Hakan Karataş, Nur Şevval Seven, Dursun Duygulu, Ali Bozoğlu, Akif Aytaç, Mustafa Özçelik, Mustafa Uçurum, Elvan Kaya Aksarı, Özge Aydın, Tuğrul Selman ve Nuray Aydemir’</strong>den oluşuyor.</p>

				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 05.09.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="yarın dergisi" href="http://www.kitaphaber.com.tr/etiket/yar%C4%B1n%20dergisi">yarın dergisi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="MAVİ YEŞİL Dergisinin 119. Sayısı Çıktı" href="http://www.kitaphaber.com.tr/mavi-yesil-dergisinin-119-sayisi-cikti-k3329.html">
						<span>MAVİ YEŞİL Dergisinin 119. Sayısı Çıktı</span>
					</a>
				</div>
			
							<div class="next-news">
					<a title="Hece 2019 Eylül Sayısı Çıktı" href="http://www.kitaphaber.com.tr/hece-2019-eylul-sayisi-cikti-k3331.html">
						<span>Hece 2019 Eylül Sayısı Çıktı</span>
					</a>
				</div>
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html&amp;title=Yar%C4%B1n%20Dergisi%209.%20Say%C4%B1s%C4%B1%20%E2%80%9CSafiye%20Erol%20ve%20S%C3%A2miha%20Ayverdi%E2%80%99%E2%80%99%20Dosyas%C4%B1yla%20%C3%87%C4%B1kt%C4%B1%21"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html&amp;text=Yar%C4%B1n%20Dergisi%209.%20Say%C4%B1s%C4%B1%20%E2%80%9CSafiye%20Erol%20ve%20S%C3%A2miha%20Ayverdi%E2%80%99%E2%80%99%20Dosyas%C4%B1yla%20%C3%87%C4%B1kt%C4%B1%21&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Yar%C4%B1n%20Dergisi%209.%20Say%C4%B1s%C4%B1%20%E2%80%9CSafiye%20Erol%20ve%20S%C3%A2miha%20Ayverdi%E2%80%99%E2%80%99%20Dosyas%C4%B1yla%20%C3%87%C4%B1kt%C4%B1%21&nbsp;http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>15</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
						alt="Alıntı"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yarin-dergisinden-mustafa-calik-vefa-sayisi-k3114.html" title="Yarın Dergisi’nden “Mustafa Çalık” Vefa Sayısı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisinden-mustafa-calik-vefa-sayisi_it7cR0N5IYIYycS.jpeg"
											alt="Yarın Dergisi’nden “Mustafa Çalık” Vefa Sayısı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yarın Dergisi’nden “Mustafa Çalık” Vefa Sayısı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yarin-dergisinden-mustafa-kutlu-sayisi-k3012.html" title="Yarın Dergisi&#039;nden Mustafa Kutlu Sayısı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisinden-mustafa-kutlu-sayisi_218O5V3yj5jefH2.jpg"
											alt="Yarın Dergisi&#039;nden Mustafa Kutlu Sayısı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yarın Dergisi&#039;nden Mustafa Kutlu Sayısı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yarin-dergisi-4-sayisi-yayinlandi-k2992.html" title="Yarın Dergisi 4. Sayısı Yayınlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-4-sayisi-yayinlandi_99DXAH2ewAen4EV.jpg"
											alt="Yarın Dergisi 4. Sayısı Yayınlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yarın Dergisi 4. Sayısı Yayınlandı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/yarin-dergisi-3-sayisi-yayinlandi-k2948.html" title="Yarın Dergisi 3 Sayısı Yayınlandı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-3-sayisi-yayinlandi_287e9z855wE01oe.jpg"
											alt="Yarın Dergisi 3 Sayısı Yayınlandı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Yarın Dergisi 3 Sayısı Yayınlandı</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti-k3330.html"
	},
	"headline": "Yarın Dergisi 9. Sayısı “Safiye Erol ve Sâmiha Ayverdi’’ Dosyasıyla Çıktı!",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yarin-dergisi-9-sayisi-safiye-erol-ve-samiha-ayverdi-dosyasiyla-cikti_q22mFI3w19p3S2j.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-09-05+0309:00",
	"dateModified": "2019-09-03+0315:11",
	"author": {
		"@type": "Person",
		"name": "Alıntı"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/feyzeddin-aytepe-yazdi-rita-felskinin-elestirinin-sinirlari-uzerine-bir-deneme-k3296.html" title="Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_feyzeddin-aytepe-yazdi-rita-felskinin-elestirinin-sinirlari-uzerine-bir-deneme_e70hL07XO46105o.jpg"
									alt="Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Feyzeddin Aytepe yazdı: Rita Felski&#039;nin Eleştirinin Sınırları Üzerine Bir Deneme</div>
							<span class="most_read_item_author">Feyzeddin Aytepe</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/onumuzu-acacak-bir-oncu-kusak-icin-100-kitaplik-okuma-listesi-i-liste-k3307.html" title="Önümüzü Açacak Bir Öncü Kuşak İçin 100 Kitaplık Okuma Listesi I.  LİSTE">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_onumuzu-acacak-bir-oncu-kusak-icin-100-kitaplik-okuma-listesi-i-liste_iUrw8fk1e0V6O2Z.jpg"
									alt="Önümüzü Açacak Bir Öncü Kuşak İçin 100 Kitaplık Okuma Listesi I.  LİSTE"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Önümüzü Açacak Bir Öncü Kuşak İçin 100 Kitaplık Okuma Listesi I.  LİSTE</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/insani-okumayi-ogrenmek-k3301.html" title="İnsanı Okumayı Öğrenmek">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_insani-okumayi-ogrenmek_61dsiAVAmEQ6Q2C.jpg"
									alt="İnsanı Okumayı Öğrenmek"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İnsanı Okumayı Öğrenmek</div>
							<span class="most_read_item_author">Uğur Cumaoğlu</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kentle-kavga-adli-eser-uzerine-mimari-bir-okuma-k3311.html" title="“KENTLE KAVGA” ADLI ESER ÜZERİNE MİMARİ BİR OKUMA">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavga-adli-eser-uzerine-mimari-bir-okuma_OMgfLFLweK3h5o0.jpg"
									alt="“KENTLE KAVGA” ADLI ESER ÜZERİNE MİMARİ BİR OKUMA"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">“KENTLE KAVGA” ADLI ESER ÜZERİNE MİMARİ BİR OKUMA</div>
							<span class="most_read_item_author">Sueda Kurt</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/zeynep-kahraman-fuzun-ile-yazim-seruvenini-konustuk-k3322.html" title="Zeynep Kahraman Füzün ile Yazım Serüvenini Konuştuk">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_zeynep-kahraman-fuzun-ile-yazim-seruvenini-konustuk_4axv3umsS0R178y.jpg"
									alt="Zeynep Kahraman Füzün ile Yazım Serüvenini Konuştuk"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Zeynep Kahraman Füzün ile Yazım Serüvenini Konuştuk</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/mihail-bulgakovdan-bir-kalp-donusebilir-mi-k3298.html" title="Mihail Bulgakov’dan; Bir Kalp Dönüşebilir mi?">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_mihail-bulgakovdan-bir-kalp-donusebilir-mi_SWX249p8vh9v32i.jpg"
									alt="Mihail Bulgakov’dan; Bir Kalp Dönüşebilir mi?"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Mihail Bulgakov’dan; Bir Kalp Dönüşebilir mi?</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/herkes-icin-serisi-felsefe-101-k3299.html" title="Herkes İçin Serisi; Felsefe 101">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_herkes-icin-serisi-felsefe-101_gRrG87dHE7u9A69.jpg"
									alt="Herkes İçin Serisi; Felsefe 101"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Herkes İçin Serisi; Felsefe 101</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/100-yil-sonra-halide-edipin-handanini-okumak-k3306.html" title="100 Yıl Sonra Halide Edip’in Handan’ını Okumak">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_100-yil-sonra-halide-edipin-handanini-okumak_s3hsTay7ae7cbZm.jpg"
									alt="100 Yıl Sonra Halide Edip’in Handan’ını Okumak"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">100 Yıl Sonra Halide Edip’in Handan’ını Okumak</div>
							<span class="most_read_item_author">S. Çelebi</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/dunyanin-kitaplari-k3300.html" title="Dünyanın Kitapları">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dunyanin-kitaplari_4Uu5gmHWK7oL0wu.jpg"
									alt="Dünyanın Kitapları"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Dünyanın Kitapları</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/dusunbil-dergisinin-filozof-kadinlar-sayisi-cikti-k3324.html" title="Düşünbil Dergisi&#039;nin &quot;Filozof Kadınlar&quot; Sayısı Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_dusunbil-dergisinin-filozof-kadinlar-sayisi-cikti_uCWVv6A0GOfRzMj.jpg"
									alt="Düşünbil Dergisi&#039;nin &quot;Filozof Kadınlar&quot; Sayısı Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Düşünbil Dergisi&#039;nin &quot;Filozof Kadınlar&quot; Sayısı Çıktı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
