<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Yayınevleriyle Söyleşi: İzdiham Yayınları"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yayinevleriyle-soylesi-izdiham-yayinlari_q74g50HS8IU82gm.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Yayınevleriyle Söyleşi: İzdiham Yayınları"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Yayınevleriyle Söyleşi: İzdiham Yayınları"/>
		<meta name="twitter:description" content="Yayınevleriyle Söyleşi: İzdiham Yayınları"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yayinevleriyle-soylesi-izdiham-yayinlari_q74g50HS8IU82gm.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html"/><meta name="keywords" content="izdiham yayınları,izdiham,zeynep kahraman füzün,bülent parlak, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Yayınevleriyle Söyleşi: İzdiham Yayınları"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Yayınevleriyle Söyleşi: İzdiham Yayınları - Söyleşi</title>
	</head>
	<body>
					<h1 class="hideMe">Yayınevleriyle Söyleşi: İzdiham Yayınları</h1>
			<h2 class="hideMe">Yayınevleriyle Söyleşi: İzdiham Yayınları</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
							</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
		<article class="detail_page_container">
			<h3 class="detail_title">
								Yayınevleriyle Söyleşi: İzdiham Yayınları
			</h3>
			<div class="author_date">
				<span>22.10.2018</span> -
				<span><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yayinevleriyle-soylesi-izdiham-yayinlari_q74g50HS8IU82gm.jpg"
						alt="Yayınevleriyle Söyleşi: İzdiham Yayınları"
						width="240" height="330"
					/>
				</figure>
				<p><strong>Yayıncılık dünyasına dergi ile giren İzdiham Yayınları, yayıncılık alanına yeni bir soluk getirerek yayımladığı kitaplarla en çok konuşulan yayınevleri arasına girmeyi başardı. Yayınevi ile ilgili söyleşimizi Yayınevi editörü Zeynep Kahraman Füzün ile gerçekleştirdik. </strong></p>
<p><strong>1. Yayınevinizin kuruluş hikâyesinden bahseder misiniz biraz? Yayıneviniz neden kuruldu, hangi dert sizi yayıncılık sektörüne getirdi?</strong></p>
<p>İzdiham Yayınları ilk önce edebiyat sitesi olarak yayın hayatına başladı. On iki sene önce Şair Bülent Parlak tarafından izdiham.com kuruldu. Bugüne kadar birçok yazar ve şairi okurla buluşturdu. Her gün güncellenen sitede; hem yerli ve yabancı yazarların eserleri yer alırken, yeni yazarlar da eserlerini edebiyatseverlere ulaştırma imkânı bulabilmektedir. 2008’de İzdiham Dergi ile ete kemiğe bürünen serüven, 2012 yılından beri yayınevi olarak nitelikli eserler vermeye devam etmektedir.</p>
<p><strong> 2. 2000 öncesi yayıncılıkla günümüzü karşılaştırabilir misiniz? E-kitap, dijital yayıncılığın yayın sektörüne getirisi/götürüsü ne oldu?</strong></p>
<p>Çok genç olduğum için 2000 öncesini pek bilemem. Çocukken çok kitap okurdum. Her gittiğim evden ödünç kitap alırdım. Dergi takip ederdim. Bu kadar çeşitli değildi tabii ki. Aynı dergileri defalarca okuduğumu bilirim. E kitap beklenildiği gibi olmadı çok şükür, kitabın yerini almadı ama ileride ne olur bilemeyiz.</p>
<p><strong> 3. Türkiye’deki okur potansiyelini nasıl değerlendiriyorsunuz? Okuyucu ile direkt temaslarınız oluyor mu? Önerileri, istekleri, eleştirileri nasıl değerlendiriyorsunuz?</strong></p>
<p>Okurla elbette direk temas halindeyiz. Mail ve mesaj yoluyla bize ulaşıyorlar. Onların görüşlerine önem veriyoruz. İsteklerini değerlendirmek için çalışıyoruz. Onların bizden beklentisi mutluluk verici. Tabii ki en çok dergimizde yazmak isteyenlerin mailleri geliyor. Onların bir kısmını sitemizde değerlendiriyoruz.</p>
<p><strong>4. Kitap listelerini ve popüler kitapları nasıl değerlendiriyorsunuz?</strong></p>
<p>Ben aynı zamanda öğretmenim. Bazı öğrencilerimin elinde klasikleri, bazı öğrencilerimin elinde popüler metinleri görüyorum. Bunun sebebi şu; kitap okuma alışkanlığı olmayan ya da yeni başlayanlar daha kolay anlaşılır metinleri tercih ediyorlar. Okumaya devam ettikçe doğru kitaba ulaşıyorlar. O yüzden birine kitap tavsiye edecekseniz eğer, ne tarz okuduğunu öğrenip ona göre bir tık ilerisini tavsiye etmek doğru bir yaklaşım olacaktır. Aksi halde çocuğu tamamen kitaptan soğutabilirsiniz. Söyleşiye gittiğim bir okulun öğretmeni çocukların ne kadar saçma metinler okuduğunu anlatıyordu. Çocuklar utancını bir görseydiniz. Halbuki onlara ben zaten güzel eserler tavsiye etmiştim ve onları merak etmişlerdi. Amacımız kitaplardan soğutmamak olmalı. Eninde sonunda iyi metinlerle buluşacaklardır.</p>
<p><strong>5. Yayına hazırlanan yeni kitaplarınızla ilgili bilgi verebilir misiniz?</strong></p>
<p>Çok güzel kitaplar hazırladık. Bu yıl yoğun bir yayın programımız olacak; biyografiden şiire, öyküden araştırmaya kadar. Bir de romanlarımız geliyor. Çeviri eserimiz var; İrlandalı Şair Villiam Butler Yeats’ın Dört Yıl isimli eserini Ahmet Erbil çevirdi. Biyografide; Derya Yazgıç’ın yazdığı Shakespeare Kitabı, Ferhat Toka’nın yazdığı Cahit Zarifoğlu Kitabı var. Yunus Emre Kitabı hazırlandı. Dilek Kartal’ın Çünkü Hayat Bulaşıcıdır isimli eseri var ve içinde Enes Şakar’ın fotoğraflarına yer verdik. Semai Kahvehaneleri ile ilgili bir araştırma kitabını şu anda tashih ediyorum. Edebiyat ve İntihar konulu çalışmamız hazırlanıyor. Sonra iki tane sürpriz roman geliyor. Bilal Can’ın kitabı var. Benim öykü kitabım baskıya girdi girecek. Şimdilik böyle devam ediyoruz. Çok teşekkür ediyorum güzel sorularınız için.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> - 22.10.2018</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Söyleşi" href="http://www.kitaphaber.com.tr/soylesi">Söyleşi</a>
												<a title="izdiham yayınları" href="http://www.kitaphaber.com.tr/etiket/izdiham%20yay%C4%B1nlar%C4%B1">izdiham yayınları</a>
																<a title="izdiham" href="http://www.kitaphaber.com.tr/etiket/izdiham">izdiham</a>
																<a title="zeynep kahraman füzün" href="http://www.kitaphaber.com.tr/etiket/zeynep%20kahraman%20f%C3%BCz%C3%BCn">zeynep kahraman füzün</a>
																<a title="bülent parlak" href="http://www.kitaphaber.com.tr/etiket/b%C3%BClent%20parlak">bülent parlak</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="Blackswan Yayınevi ile Türkiye&#039;de İngilizce Eğitimi ve İngilizce Yayıncılık Üstüne Söyleşi" href="http://www.kitaphaber.com.tr/blackswan-yayinevi-ile-turkiyede-ingilizce-egitimi-ve-ingilizce-yayincilik-ustune-soylesi-k3040.html">
						<span>Blackswan Yayınevi ile Türkiye&#039;de İngilizce Eğitimi ve İngilizce Yayıncılık Üstüne Söyleşi</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html&amp;title=Yay%C4%B1nevleriyle%20S%C3%B6yle%C5%9Fi%3A%20%C4%B0zdiham%20Yay%C4%B1nlar%C4%B1"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html&amp;text=Yay%C4%B1nevleriyle%20S%C3%B6yle%C5%9Fi%3A%20%C4%B0zdiham%20Yay%C4%B1nlar%C4%B1&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Yay%C4%B1nevleriyle%20S%C3%B6yle%C5%9Fi%3A%20%C4%B0zdiham%20Yay%C4%B1nlar%C4%B1&nbsp;http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>26</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/kitaphaber-a94/">Kitaphaber</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/author_kitaphaber_frX14bxv0670l69.png"
						alt="Kitaphaber"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info"> <p>Yayınladığımız ajans haberlerini bu profilden paylaşıyoruz.</p> </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/izdiham-yayinlari-yeni-kitaplarla-ivme-kazaniyor-k3063.html" title="İzdiham Yayınları Yeni Kitaplarla İvme Kazanıyor">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_izdiham-yayinlari-yeni-kitaplarla-ivme-kazaniyor_684b60qyt9j6bkb.jpg"
											alt="İzdiham Yayınları Yeni Kitaplarla İvme Kazanıyor"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İzdiham Yayınları Yeni Kitaplarla İvme Kazanıyor</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/sevgili-huzursuzlugum-bulent-parlak-k289.html" title="Sevgili Huzursuzluğum - Bülent Parlak">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_dc483175d2096fa97f1ddbc023867039.jpg"
											alt="Sevgili Huzursuzluğum - Bülent Parlak"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Sevgili Huzursuzluğum - Bülent Parlak</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/iyilerini-oldurmeyen-anadolu-k3033.html" title="İyilerini Öldürmeyen Anadolu">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_iyilerini-oldurmeyen-anadolu_39F5XhXbgkPxMkX.jpg"
											alt="İyilerini Öldürmeyen Anadolu"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">İyilerini Öldürmeyen Anadolu</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/kentle-kavgali-sehirle-barisik-k2977.html" title="Kentle Kavgalı Şehirle Barışık">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kentle-kavgali-sehirle-barisik_0AMm147tWlmZuEa.jpg"
											alt="Kentle Kavgalı Şehirle Barışık"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Kentle Kavgalı Şehirle Barışık</div>
									<div class="benzer_yazi_author">Yusuf Âsaf</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/yayinevleriyle-soylesi-izdiham-yayinlari-k3062.html"
	},
	"headline": "Yayınevleriyle Söyleşi: İzdiham Yayınları",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_yayinevleriyle-soylesi-izdiham-yayinlari_q74g50HS8IU82gm.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2018-10-22+0313:00",
	"dateModified": "2018-10-19+0313:56",
	"author": {
		"@type": "Person",
		"name": "Kitaphaber"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/ruhunu-seytana-adayan-bir-yazar-paulo-coelho-k3051.html" title="Ruhunu Şeytana Adayan Bir Yazar: Paulo Coelho">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ruhunu-seytana-adayan-bir-yazar-paulo-coelho_7OWRcOl3EAOjQnd.jpg"
									alt="Ruhunu Şeytana Adayan Bir Yazar: Paulo Coelho"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ruhunu Şeytana Adayan Bir Yazar: Paulo Coelho</div>
							<span class="most_read_item_author">Can Kursik</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/ethem-erdogan-yazdi-muzeyyen-celik-hikayesinin-eksen-okuma-girisimi-k3058.html" title="Ethem Erdoğan yazdı: Müzeyyen Çelik Hikâyesinin Eksen Okuma Girişimi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_muzeyyen-celik-hikayesi-ekseninde-omzumda-biri_94dL039u8Rd8zgn.jpg"
									alt="Ethem Erdoğan yazdı: Müzeyyen Çelik Hikâyesinin Eksen Okuma Girişimi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Ethem Erdoğan yazdı: Müzeyyen Çelik Hikâyesinin Eksen Okuma Girişimi</div>
							<span class="most_read_item_author">Ethem Erdoğan</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/21-yuzyil-icin-21-ders-ve-hararinin-harakirisi-k3041.html" title="21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_21-yuzyil-icin-21-ders-ve-hararinin-harakirisi_3YKpCy98C7GIr30.jpg"
									alt="21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">21. Yüzyıl İçin 21 Ders ve Harari’nin Harakirisi</div>
							<span class="most_read_item_author">Can Kursik</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kucucuk-buyuk-dunyada-bir-ekonomik-tetikci-john-perkins-k3056.html" title="Küçücük Büyük Dünya’da Bir Ekonomik Tetikçi; John Perkins">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kucucuk-buyuk-dunyada-bir-ekonomik-tetikci-john-perkins_A0xQ267t06une32.jpg"
									alt="Küçücük Büyük Dünya’da Bir Ekonomik Tetikçi; John Perkins"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Küçücük Büyük Dünya’da Bir Ekonomik Tetikçi; John Perkins</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bir-hayal-gercek-ikileminde-george-orwell-1984-k3042.html" title="Bir Hayal-Gerçek İkileminde George Orwell: 1984">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_bir-hayal-gercek-ikileminde-george-orwell-1984_bJxJ0CNKb3EHYTz.jpg"
									alt="Bir Hayal-Gerçek İkileminde George Orwell: 1984"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bir Hayal-Gerçek İkileminde George Orwell: 1984</div>
							<span class="most_read_item_author">Mustafa Atalay</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kitap-listeleri-ve-populer-kitaplar-k3045.html" title="Kitap Listeleri ve Popüler Kitaplar">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kitap-listeleri-ve-populer-kitaplar_dI4WYevOfPfO4LF.jpg"
									alt="Kitap Listeleri ve Popüler Kitaplar"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Kitap Listeleri ve Popüler Kitaplar</div>
							<span class="most_read_item_author">Can Kursik</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuzun-ekim-2018-sayisi-cikti-k3049.html" title="Temmuz&#039;un Ekim 2018 Sayısı Çıktı!">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuzun-ekim-2018-sayisi-cikti_40Wa411L2abbInT.jpeg"
									alt="Temmuz&#039;un Ekim 2018 Sayısı Çıktı!"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Temmuz&#039;un Ekim 2018 Sayısı Çıktı!</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/hece-dergisi-262-sayisi-yayimlandi-k3048.html" title="Hece Dergisi 262. Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_hece-dergisi-262-sayisi-yayimlandi_gq3K68u3y100iHH.jpg"
									alt="Hece Dergisi 262. Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Hece Dergisi 262. Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/itibar-dergisi-85-sayisi-yayimlandi-k3047.html" title="İtibar Dergisi 85. Sayısı Yayımlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_itibar-dergisi-85-sayisi-yayimlandi_Kl2qEjv85dgu341.jpg"
									alt="İtibar Dergisi 85. Sayısı Yayımlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İtibar Dergisi 85. Sayısı Yayımlandı</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/kanon-2010-dergisi-cikmis-bulunduk-k3052.html" title="KANON 2010 DERGİSİ: “ÇIKMIŞ BULUNDUK!”">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_kanon-2010-dergisi-cikmis-bulunduk_QZO4m96b90KoIVj.jpg"
									alt="KANON 2010 DERGİSİ: “ÇIKMIŞ BULUNDUK!”"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">KANON 2010 DERGİSİ: “ÇIKMIŞ BULUNDUK!”</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>


		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
