<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
	<head>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
			ga('send', 'pageview');
		</script>

		<!-- Uyumluluk kipini kapatmaya zorla -->
		<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
		<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
		<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
		<meta charset="UTF-8"/>
		<meta name="robots" content="index, follow"/>
		<meta name="language" content="Turkish"/>
		<meta name="okunet" content="a4d53f81809b6c08b647ca6e2241c9"/>
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/><meta property="og:title" content="Ze Dergi İkinci Sayısıyla Yayında"/>
		<meta property="og:image" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ze-dergi-ikinci-sayisiyla-yayinda_Hy268Uk1F7zVJ4N.jpg"/>
		<meta property="og:site_name" content="Kitap Haber"/>
		<meta property="og:description" content="Ze Dergi İkinci Sayısıyla Yayında"/><meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:site" content="@kitaphaber"/>
		<meta name="twitter:title" content="Ze Dergi İkinci Sayısıyla Yayında"/>
		<meta name="twitter:description" content="Ze Dergi İkinci Sayısıyla Yayında"/>
		<meta name="twitter:image:src" content="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ze-dergi-ikinci-sayisiyla-yayinda_Hy268Uk1F7zVJ4N.jpg"/>
		<meta name="twitter:url" content="http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html"/><meta name="keywords" content="ze dergisi, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat"/>
		<meta name="description" content="Ze Dergi İkinci Sayısıyla Yayında"/>

		<link rel="dns-prefetch" href="http://cdn.kitaphaber.com.tr"/>
		<link rel="shortcut icon" type="image/png" href="http://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
		<link rel="canonical" href="http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html"/>
		<link rel="publisher" href="https://plus.google.com/u/0/107050707184116905947"/>
		<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="http://www.kitaphaber.com.tr/feed"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/main_011.css" rel="stylesheet" media="screen"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
		<link href="http://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>

		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery-1.11.2.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.lazyloadxt.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/vendor/jquery.sticky.js"></script>
		<script src="http://www.kitaphaber.com.tr/assets/js/main_004.js"></script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.kitaphaber.com.tr/",
			"logo": "http://www.kitaphaber.com.tr/assets/img/logo.jpg"
		}
		</script>

		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name" : "Kitap Haber",
			"alternateName" : "kitaphaber.com.tr",
			"url": "http://www.kitaphaber.com.tr/",
			"sameAs" : [
				"https://plus.google.com/u/0/107050707184116905947",
				"https://www.facebook.com/kitaphaber",
				"https://twitter.com/kitaphaber"
			],
			"potentialAction":
			{
				"@type": "SearchAction",
				"target": "http://www.kitaphaber.com.tr/search.php?search={search}",
				"query-input": {
					"@type": "PropertyValueSpecification",
					"valueRequired": true,
					"valueMaxlength": 100,
					"valueName": "search"
				}
			}
		}
		</script>
		<title>Ze Dergi İkinci Sayısıyla Yayında - Dergi</title>
	</head>
	<body>
					<h1 class="hideMe">Ze Dergi İkinci Sayısıyla Yayında</h1>
			<h2 class="hideMe">Ze Dergi İkinci Sayısıyla Yayında</h2>
				<nav>
			<div class="grid-12">
				<div id="kh-logo">
					<a href="http://www.kitaphaber.com.tr/">
						<img
							src="http://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
							alt="Ana Sayfa"
							width="92" height="50"
						/>
					</a>
				</div>
				<ul class="kitaphaber-menu">
											<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
											<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
											<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
											<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
										<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
				</ul>
				<div id="searching_button">
					<img width="18" height="18" alt="Arama" src="http://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
				</div>
				<div id="search_panel">
					<form action="http://www.kitaphaber.com.tr/search.php" method="get">
						<input type="search" id="search" name="search" placeholder="ara"/>
					</form>
					<div id="close-search">X</div>
				</div>
			</div>
		</nav>
		<header class="responsive_header">
			<a title="Ana Sayfa" href="http://www.kitaphaber.com.tr/"><img src="http://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
			<div id="menu-button"><img src="http://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
		</header>
		<nav id="rm">
			<div id="close-menu"><a href="#"><img src="http://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
			<div class="mobile-search">
				<form action="http://www.kitaphaber.com.tr/search.php" method="get">
					<input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
				</form>
			</div>
			<ul id="menu-list">
									<li><a href="http://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
									<li><a href="http://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
									<li><a href="http://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
									<li><a href="http://www.kitaphaber.com.tr/yayinevi" title="Yayınevi">Yayınevi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
									<li><a href="http://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
									<li><a href="http://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kitap-notlari" title="Kitap Notları">Kitap Notları</a></li>
									<li><a href="http://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
									<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
					<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
											<li><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
											<li><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
											<li><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
											<li><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
											<li><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
										
			</ul>
		</nav>
<div class="kitaphaber_page_container">
	<div class="grid_660">
	
        <!--
        <div id="reklamBanner" style="text-align:center">
            <a 
                target="_blank"
                href="https://www.yayinagaci.com.tr/">
                <img width="660" height="100" src="http://www.kitaphaber.com.tr/assets/uploads/images/banner/yayinagaci.jpg" 
                style="margin-bottom:5px"
                alt="Yayın Ağacı"/>
            </a>
        </div>
        -->
	
		<article class="detail_page_container">
			<h3 class="detail_title">
								Ze Dergi İkinci Sayısıyla Yayında
			</h3>
			<div class="author_date">
				<span>12.12.2019</span> -
				<span><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a></span>
			</div>
			<div class="detail_text">
				<figure class="detail_page_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ze-dergi-ikinci-sayisiyla-yayinda_Hy268Uk1F7zVJ4N.jpg"
						alt="Ze Dergi İkinci Sayısıyla Yayında"
						width="240" height="330"
					/>
				</figure>
				<p>“Türkiye’nin İlk Sesli Edebiyat Dergisi” olarak kurulan Ze Dergi’nin ikinci sayısı Behice Kolçak Şark seslendirmesiyle çıktı.</p>
<p>Arizona Rüyası filminin "Uçmak İstediğini Kimseye Söyleme" repliğiyle çıkan Aralık 2019 - Ocak 2020 tarihli ikinci sayısında yer alan isimler şöyle;</p>
<p>Ali Ayçil</p>
<p>Fatma Nur Kaptanoğlu</p>
<p>Hicran Karatay</p>
<p>Mahmut Coşkun</p>
<p>Mehmet Erte</p>
<p>Merve Can</p>
<p>Muhammed Münzevi</p>
<p>Mustafa Soyuer</p>
<p>Ömer Yücedal</p>
<p>Yıldız Ramazanoğlu</p>
<p>Yusuf Araf</p>
<p>Zeynep Kahraman Füzün</p>
<p>Dergiye youtube kanalından ulaşabilirsiniz. Derginin içeriği pazartesi ve perşembe günleri yayımlanmaktadır.</p>
				<b style="float:right;"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> - 12.12.2019</b>

			</div>
		</article><div class="content_tags">
			<span>Etiketler :</span>
			<a title="Dergi" href="http://www.kitaphaber.com.tr/dergi">Dergi</a>
												<a title="ze dergisi" href="http://www.kitaphaber.com.tr/etiket/ze%20dergisi">ze dergisi</a>
									</div><div class="hideMe"><p>, </p></div><div class="article-next-prev-news">
							<div class="prev-news">
					<a title="NOTLAR DERGİSİNİN 12. SAYISI ÇIKTI" href="http://www.kitaphaber.com.tr/notlar-dergisinin-12-sayisi-cikti-k3397.html">
						<span>NOTLAR DERGİSİNİN 12. SAYISI ÇIKTI</span>
					</a>
				</div>
			
					</div><div id="sosyal_medya_panel">
			<ul class="share_kh">
				<li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="http://www.facebook.com/sharer/sharer.php?u=http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html&amp;title=Ze%20Dergi%20%C4%B0kinci%20Say%C4%B1s%C4%B1yla%20Yay%C4%B1nda"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html&amp;text=Ze%20Dergi%20%C4%B0kinci%20Say%C4%B1s%C4%B1yla%20Yay%C4%B1nda&amp;tw_p=tweetbutton&amp;url=http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html&amp;via=kitaphaber"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
				<li><a rel="external nofollow" target="_blank" title="Google+" href="https://plus.google.com/share?url=http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/google+.png" width="40" height="40" alt="Google+'da Paylaş"/></a></li>
				<li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Ze%20Dergi%20%C4%B0kinci%20Say%C4%B1s%C4%B1yla%20Yay%C4%B1nda&nbsp;http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html"><img src="http://www.kitaphaber.com.tr/assets/img/lazy.png" data-src="http://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
				<li>
					<iframe
						src="http://www.facebook.com/plugins/like.php?href=http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
						style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
					</iframe>
				</li>
			</ul>
			<div class="blog_stats">
				<span class="blog_izlenme"><i class="look"></i>38</span>
			</div>
		</div>

		<div class="author_panel">
			<h3 class="author_name"><a href="http://www.kitaphaber.com.tr/alinti-a102/">Alıntı</a> Hakkında</h3>
			<div class="author_about">
				<figure class="author_img">
					<img
						src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
						data-src="http://www.kitaphaber.com.tr/assets/uploads/images/author/Oa8a94f58da4bbb21d2a2f04c4f698774.png"
						alt="Alıntı"
						width="120" height="120"
					/>
				</figure>
				<div class="author_info">  </div>
			</div>
		</div>

									<div class="yorumYaz">
					<form method="post" action="http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html" name="form1" id="form1">
						<input type="hidden" name="comment_add" value="1"/>
						<textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
						<input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
						<button type="submit">Yorum Ekle</button>
					</form>
				</div>
					
		
		

		
					<div class="benzer_yazilar">
				<div class="comment-title">Benzer Yazılar</div>
					<ul class="benzer_yazi">
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/adolf-hitler-kavgam-k3287.html" title="Adolf Hitler - Kavgam">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_adolf-hitler-kavgam_qn6rJclA14y212P.jpg"
											alt="Adolf Hitler - Kavgam"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Adolf Hitler - Kavgam</div>
									<div class="benzer_yazi_author">Alıntı</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/nasreddin-hoca-ahi-evren-midir-k1645.html" title="Nasreddin Hoca, Ahi Evren midir">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/Obbd83494c286049148b927c432f342ea.jpg"
											alt="Nasreddin Hoca, Ahi Evren midir"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Nasreddin Hoca, Ahi Evren midir</div>
									<div class="benzer_yazi_author">Sait Alioğlu</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/peynirimi-kim-kapti-spencer-johnson-k171.html" title="Peynirimi Kim Kaptı? - Spencer Johnson">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/df99c8f7df25d695589aa79b9d1c4cb8.jpg"
											alt="Peynirimi Kim Kaptı? - Spencer Johnson"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Peynirimi Kim Kaptı? - Spencer Johnson</div>
									<div class="benzer_yazi_author">Bilal Can</div>
								</a>
							</li>
													<li>
								<a rel="nofollow" href="http://www.kitaphaber.com.tr/degirmen-dergisi-yuzyilin-filmleri-ozel-sayisi-k1331.html" title="Değirmen Dergisi Yüzyılın Filmleri Özel Sayısı">
									<figure class="benzer_yazi_img">
										<img
											src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
											data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/91ed6cd0a816b73e74fcb2583793def0.jpg"
											alt="Değirmen Dergisi Yüzyılın Filmleri Özel Sayısı"
											width="144" height="213"
										/>
									</figure>
									<div class="benzer_yazi_title">Değirmen Dergisi Yüzyılın Filmleri Özel Sayısı</div>
									<div class="benzer_yazi_author">Kitaphaber</div>
								</a>
							</li>
											</ul>
			</div>
		
	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"http://www.kitaphaber.com.tr/ze-dergi-ikinci-sayisiyla-yayinda-k3398.html"
	},
	"headline": "Ze Dergi İkinci Sayısıyla Yayında",
	"image": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_ze-dergi-ikinci-sayisiyla-yayinda_Hy268Uk1F7zVJ4N.jpg",
		"height": 800,
		"width": 800
	},
	"datePublished": "2019-12-12+0310:00",
	"dateModified": "2019-12-10+0313:31",
	"author": {
		"@type": "Person",
		"name": "Alıntı"
	},
	 "publisher": {
	"@type": "Organization",
	"name": "Kitap Haber",
	"logo": {
		"@type": "ImageObject",
		"url": "http://www.kitaphaber.com.tr/assets/img/logo.jpg",
		"width": 120,
		"height": 60
	}
	},
	"description": ""
}
</script>
<div class="grid_300">
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="http://www.kitaphaber.com.tr/resit-gungor-kalkan-ile-kitaplarinin-hikayesini-konustuk-k3379.html" title="Reşit Güngör Kalkan İle Kitaplarının Hikâyesini Konuştuk">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_resit-gungor-kalkan-ile-kitaplarinin-hikayesini-konustuk_Bd4G135Jb7vb9XG.jpg"
									alt="Reşit Güngör Kalkan İle Kitaplarının Hikâyesini Konuştuk"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Reşit Güngör Kalkan İle Kitaplarının Hikâyesini Konuştuk</div>
							<span class="most_read_item_author">Bilal Can</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/marka-kent-yonelimi-uzerine-bir-degerlendirme-k3378.html" title="Marka Kent Yönelimi Üzerine Bir Değerlendirme">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_marka-kent-yonelimi-uzerine-bir-degerlendirme_6SOTi24cMKdFe9G.jpg"
									alt="Marka Kent Yönelimi Üzerine Bir Değerlendirme"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Marka Kent Yönelimi Üzerine Bir Değerlendirme</div>
							<span class="most_read_item_author">Selva Çomak</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/istanbulun-100-sultan-abdulhamid-eseri-k3385.html" title="İstanbul’un 100 Sultan Abdülhamid Eseri">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_istanbulun-100-sultan-abdulhamid-eseri_l7Tdd47l3UdO5HE.jpg"
									alt="İstanbul’un 100 Sultan Abdülhamid Eseri"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">İstanbul’un 100 Sultan Abdülhamid Eseri</div>
							<span class="most_read_item_author">Mücahit Balıkçı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/beyaz-atli-prens-cem-sultan-k3381.html" title="Beyaz Atlı Prens Cem Sultan">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_beyaz-atli-prens-cem-sultan_nms50v3e0957O7C.jpg"
									alt="Beyaz Atlı Prens Cem Sultan"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Beyaz Atlı Prens Cem Sultan</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/furkan-cirkinin-ilk-siir-kitabi-cikti-k3388.html" title="Furkan Çirkin’in İlk Şiir Kitabı Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_furkan-cirkinin-ilk-siir-kitabi-cikti_q8WYGlMZgD6pElu.jpg"
									alt="Furkan Çirkin’in İlk Şiir Kitabı Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Furkan Çirkin’in İlk Şiir Kitabı Çıktı</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/sinekler-de-uyur-k3392.html" title="Sinekler de Uyur">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_sinekler-de-uyur_p44998901pQm390.jpg"
									alt="Sinekler de Uyur"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Sinekler de Uyur</div>
							<span class="most_read_item_author">Yeni Çıkanlar</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bizden-haberler-bilal-canin-ikinci-kitabi-kebikec-cikti-k3386.html" title="Bizden Haberler: Bilal CAN’ın İkinci Kitabı Kebikeç Çıktı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bizden-haberler-bilal-canin-ikinci-kitabi-kebikec-cikti_xl393jL9aSCaUO2.jpg"
									alt="Bizden Haberler: Bilal CAN’ın İkinci Kitabı Kebikeç Çıktı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bizden Haberler: Bilal CAN’ın İkinci Kitabı Kebikeç Çıktı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/tybden-2-yeni-program-k3383.html" title="TYB&#039;den 2 Yeni Program">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_tybden-2-yeni-program_21R6xds22d5N496.jpg"
									alt="TYB&#039;den 2 Yeni Program"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">TYB&#039;den 2 Yeni Program</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/bizden-haberler-tuba-derenin-ilk-kitabi-yayinlandi-k3387.html" title="Bizden Haberler: Tuba DERE’nin İlk Kitabı Yayınlandı">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/content_bizden-haberler-yazarlarimizdan-tuba-derenin-ilk-kitabi-yayinlandi_G535FpJ3dK2wAL5.jpg"
									alt="Bizden Haberler: Tuba DERE’nin İlk Kitabı Yayınlandı"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">Bizden Haberler: Tuba DERE’nin İlk Kitabı Yayınlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="http://www.kitaphaber.com.tr/temmuz-dergisinin-37-sayisi-cikti-k3382.html" title="TEMMUZ DERGİSİNİN 37. SAYISI ÇIKTI">
							<figure class="most_read_item_img">
								<img
									src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
									data-src="http://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_temmuz-dergisinin-37-sayisi-cikti_fN9KiqmHFD7vpRZ.jpg"
									alt="TEMMUZ DERGİSİNİN 37. SAYISI ÇIKTI"
									width="60" height="91"
								/>
							</figure>
							<div class="most_read_item_title">TEMMUZ DERGİSİNİN 37. SAYISI ÇIKTI</div>
							<span class="most_read_item_author">Alıntı</span>
						</a>
					</li>
							</ul>
		</div>

		<div class="rblock" id="instagram_blok">
			<div class="rblock_title">Sosyal Medya'da Bizi Takip Edin</div>
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_twitter.html" height="320" width="300"></iframe>
			</div>
		</div>
		<div class="rblock" id="facebook_blok">
			<div class="rblock-inner">
				<iframe style="border:0;" src="http://www.kitaphaber.com.tr/iframe_facebook.html" height="230" width="300"></iframe>
			</div>
		</div>
	</div>
</div>
		<footer>
			<div class="grid_980">
				<div class="footer_text">
					<div class="footer_title">Dipnot</div>
					Sitemizdeki yazılar;
					<br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
					<br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
					<br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
					<br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
					<br/>
					<br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
				</div>
				<div class="footer_menu">
					<div class="footer_title">Kurumsal</div>
											<span><a href="http://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
											<span><a href="http://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
											<span><a href="http://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
											<span><a href="http://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
											<span><a href="http://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
											<span><a href="http://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
									</div>
				<div class="footer_media">
					<div class="footer_title">Bizi Takip Edin</div>
					<ul class="social">
						<li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
						<li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
						<li><a rel="external" target="_blank" title="Instagram" href="https://instagram.com/kitaphaberr"><img width="40" height="40" alt="Twitter" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
						<li><a rel="external" target="_blank" title="RSS" href="http://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="http://www.kitaphaber.com.tr/assets/img/lazy.png"
data-src="http://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
						<li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="http://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
					</ul>
				</div>
			</div>
		</footer>
	</body>
</html>
