<!DOCTYPE HTML>
<!-- Yazılım: Sabri Ünal, Tasarım: İber Medya, Copyright: Kitap Haber -->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera - Çocuk - A. Erkan AKAY"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera - Çocuk - A. Erkan AKAY"/>
    <meta name="twitter:description" content="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html"/>

    <meta name="keywords" content="A. Erkan AKAY,Çocuk,aytül akal,evlere sığmayan macera,gül sarı,fom kitap,çocuk edebiyatı,çocuk kitapları,a. erkan akay, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/khmain.min.css?v=20220823" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/khprint.min.css?v=20220823" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/khresponsive.min.css?v=20220823" rel="stylesheet" media="screen"/>
    <title>Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera - Çocuk - A. Erkan AKAY</title>
</head>
<body>
        <h1 class="hideMe">Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera, Çocuk, A. Erkan AKAY</h1>
    <h2 class="hideMe">Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
        <div id="menu-logo">
            <a class="home-link" title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img class="mobil-top-logo" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/kh-logo-yatay-beyaz.png" alt="Ana Sayfa" width="228" height="70"/></a>
            <div id="menu-button">
                <svg class="mobil-svg-menu-icon" alt="Menü İcon"
                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path d="M96 184c39.8 0 72 32.2 72 72s-32.2 72-72 72-72-32.2-72-72 32.2-72 72-72zM24 80c0 39.8 32.2 72 72 72s72-32.2 72-72S135.8 8 96 8 24 40.2 24 80zm0 352c0 39.8 32.2 72 72 72s72-32.2 72-72-32.2-72-72-72-72 32.2-72 72z"/></svg>
            </div>
        </div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul class="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
            </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
        <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        <li><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></li>
    </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        
<div id="reklamBanner" style="text-align:center">
    <a rel="external noopener noreferrer nofollow" target="_blank" href="https://www.kampkon.com">
    <img width="830" height="208" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/karavan-banner-2.gif?v=20220806" style="margin-bottom:5px; box-shadow:0 1px 2px rgba(25, 25, 34, 0.15)" alt="Kampkon banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera</h3>
<div class="author_date">
    <span>22.09.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg" class="lazyload"
                        alt="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera"
                        width="300" height="auto"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.jpg" alt="Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera" width="300" height="auto" />
                </noscript>

                <p>Evden ayrılmak, daha cazip ifadesiyle ayrı bir eve çıkmak, orada özgür bir hayat kurmak her ergenin hayalidir ve fakat ergenler bu hayalin ne zaman göze alınabilir olduğunu biraz da olsa kestirebilirler. Aytül Akal "Evlere Sığmayan Macera" kitabında bu hayali biraz erken, ergenlik öncesinde kuran üç arkadaşın macerasını kaleme almış. Kerem, Arda ve Emre kimsenin şikâyetini dinlemeksizin müzik yapabilecekleri bir evde yaşamayı hayal eden kahramanlarımız. Ve bu hevesin peşine düşüp bir kiralık ev aramaya kalkışıyorlar. Arayışları önce Kerem'in ablası Sinem'in oyunlarına malzeme oluyor ama sonra iki kardeş arasındaki ilişkinin olgunlaşmasını da sağlayarak ciddileşiyor. Bu sırada bakmak için girdikleri kiralık bir evde Kerem'in bulduğu kolye onları bir adam kaçırma olayının içerisine çekiyor. Sinem'in beden eğitimi öğretmeninin kız arkadaşının kaçırıldığını öğreniyor ve bu olayla ilgili ipuçlarını takip ederek olayın çözülmesini sağlıyorlar. Bu büyük başarıdan sonra artık ebeveynleri onların kendi başlarına yaşayabileceklerine ikna oluyor ve hiç beklenmedik şekilde üç kafadara bir kiralık ev buluyorlar. Orada kendi başlarına yaşamalarına bile izin veriyorlar. Ama olayın bundan sonrası gayet beklendik bir sona bağlanıyor. Beklendik son dediğime göre merak etmemeniz gerekirdi ama ediyorsunuz değil mi? İşte bize bütün kitapları okutan da bu meraktır ve o ne de güzel bir meraktır.</p>

<p>Aytül Akal yine olağan işleri, olağan ilişkileri, olağan diyalogları doğal halleriyle ama işin içine gereği kadar eğlence, gereği kadar gizem ve biraz da mizah katarak, yeni bir hikâyeye dönüştürmüş. Bu kitabı 9-12 yaş aralığı için bir "okuma alıştırması-okuma ısındırması" olarak niteleyebilirim. Derinlikli okumalardan önce çocuk okuru okumaya ısındıracak kitaplardan. Çok dar bir yaş aralığına hitap eden ve önemli bir görevi üstlenen bu kitaplar aynı zamanda yakalanması en zor grubu hedef alıyor ve dolayısıyla ancak o ele avuca sığmaz muhatabını yakalayıp görevini tamamlayan kitaplar kalıcı olabiliyor. Neyse ki yazarlarımız bu riskli alanı boş bırakmıyorlar ve son dönemde birçok eser verdiler. "Macera" talebi yüksek mezkur okur kitlesine genellikle içerisinde bir cinayet veya en azından cinayet sanısı olan kitaplar sunulmaya başlandı. Oysa yazarımız bu kitabında daha yumuşak ve sevimli bir kurgu içerisinde kalmayı, okurunu şiddet-korku iklimine sokmamayı tercih etmiş. Bu nedenle kitabın uygun olduğu yaş aralığını gönül rahatlığıyla 9-12'ye çekebildim ki yazar diliyle de bunu destekliyor. Özellikle farklı yaş gruplarına uygun çok sayıda eser vermiş yazarların kullandıkları dili kendi kitapları içerisinde kıyaslama imkânı bulduğumuzda bu dil farklarını daha açık olarak hissedebiliyoruz. <strong>Bu vesileyle çocuk kitabı yazmaya ilgi duyan yazar adaylarına velut yazarların eser gamlarını yaş kademeli olarak okumalarını tavsiye edelim. </strong>Bu okumalar onlara izlemeleri gereken yöntemleri de, geliştirmeleri gereken yöntemleri de, faydalanılası ve sakınılası kullanımları da gösterecektir.</p>

<p>Kitap, yine hedef kitlenin "okur kaçar" özelliği düşünülerek okumayı kolaylaştırmak niyetiyle 14 bölüme ayrılmış ve kapakta renkli, içeride ise renksiz çizimlerle hareketlendirilmiş. Gül Sarı'nın karikatürize tarza yakın sade çizimleri sempatik. Ön ve arka kapaklardaki kabartmalar da artık kitaplarımıza yavaş yavaş yerleşen cinsten, sanırım o belli belirsiz parıltıları kitabın özellikle fuarlardaki kader anı olan, ele alınıp incelendikleri karar anında okurun bilinç altını cezbediyor.</p>

<p>Sonraki baskılara bir düzeltmen katkısı olarak, 79. sayfadaki <em>"benim eğitimi öğretmenim olmadığına göre rahatça ağabey diye seslenebilirim"</em> cümlesindeki yaramaz kaçak kelimenin (okurların verdiği eşkâllere göre o kelime "beden" olmalı) bulunarak yerine konması ve 104. sayfadaki metne göre 105. sayfadaki çizimde adamın ellerinin arkadan bağlı olması (bu saatten sonra metni çizime uydurmak daha kolay olacaktır) gerektiğini not etmiş olayım.</p>

<p><strong>Aytül Akal</strong></p>
<p><strong>Evlere Sığmayan Macera</strong></p>
<p><strong>Çiz.: Gül Sarı</strong></p>
<p><strong>FOM Kitap</strong></p>
<p><strong>2021 Ağustos</strong></p>
<p><strong>160 Sayfa</strong></p>





                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="A. Erkan AKAY yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/"><b>A. Erkan AKAY</b></a> -
                    Yayın Tarihi: 22.09.2022 09:00 -
                    Güncelleme Tarihi: 06.08.2022 00:08
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="A. Erkan AKAY yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a>
    <a title="Çocuk kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi">Çocuk</a>

            <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">
            Edebiyat
        </a>
    
                <a title="a. erkan akay etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/a.%20erkan%20akay">a. erkan akay</a>
                    <a title="aytül akal etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ayt%C3%BCl%20akal">aytül akal</a>
                    <a title="evlere sığmayan macera etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/evlere%20s%C4%B1%C4%9Fmayan%20macera">evlere sığmayan macera</a>
                    <a title="fom kitap etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/fom%20kitap">fom kitap</a>
                    <a title="gül sarı etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/g%C3%BCl%20sar%C4%B1">gül sarı</a>
                    <a title="çocuk edebiyatı etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%A7ocuk%20edebiyat%C4%B1">çocuk edebiyatı</a>
                    <a title="çocuk kitapları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%A7ocuk%20kitaplar%C4%B1">çocuk kitapları</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a href="https://www.kitaphaber.com.tr/sesini-duyuramayanin-yalnizligi-mavi-55-k4969.html" title="Sesini Duyuramayanın Yalnızlığı; MAVİ 55">
        <span>&larr; Sesini Duyuramayanın Yalnızlığı; MAVİ 55</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html&amp;title=Bir%20Okuma%20Al%C4%B1%C5%9Ft%C4%B1rma%20Kitab%C4%B1%3A%20Evlere%20S%C4%B1%C4%9Fmayan%20Macera"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html&amp;text=Bir%20Okuma%20Al%C4%B1%C5%9Ft%C4%B1rma%20Kitab%C4%B1%3A%20Evlere%20S%C4%B1%C4%9Fmayan%20Macera&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external noopener noreferrer nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Bir%20Okuma%20Al%C4%B1%C5%9Ft%C4%B1rma%20Kitab%C4%B1%3A%20Evlere%20S%C4%B1%C4%9Fmayan%20Macera&nbsp;https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats" title="Görüntülenme Sayısı">
        <svg style="width:20px; height:20px; margin: 0px 0px 0px 15px; float:right; fill: #939699;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path d="M468.9 32.11c13.87 0 27.18 10.77 27.18 27.04v145.9c0 10.59-8.584 19.17-19.17 19.17h-145.7c-16.28 0-27.06-13.32-27.06-27.2c0-6.634 2.461-13.4 7.96-18.9l45.12-45.14c-28.22-23.14-63.85-36.64-101.3-36.64c-88.09 0-159.8 71.69-159.8 159.8S167.8 415.9 255.9 415.9c73.14 0 89.44-38.31 115.1-38.31c18.48 0 31.97 15.04 31.97 31.96c0 35.04-81.59 70.41-147 70.41c-123.4 0-223.9-100.5-223.9-223.9S132.6 32.44 256 32.44c54.6 0 106.2 20.39 146.4 55.26l47.6-47.63C455.5 34.57 462.3 32.11 468.9 32.11z"/></svg> 26
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_a-erkan-akay_BrLbk.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_a-erkan-akay_BrLbk.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_a-erkan-akay_BrLbk.jpg" class="lazyload"
            alt="A. Erkan AKAY"
            width="150" height="200"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_a-erkan-akay_BrLbk.jpg" alt="A. Erkan AKAY" width="150" height="200" />
    </noscript>
    <div class="author_info">
        <p>1981 İstanbul doğumludur. İstanbul Teknik Üniversitesi Gıda Mühendisliği bölümünden mezun olmuştur. 2008 yılından bu yana Konya'da yaşamaktadır. İki evlat babası, iki evlat amcası, ikisinin de eniştesidir.</p>
<p>Spora, edebiyata ve küçükleri eğlemeye ilgisi çocukluğundan beri devam etmektedir. 2012-2020 yılları arasında Bilgin Atıcılık Spor Kulübü Kurucu Yönetim Kurulu Üyeliği, 2015-2020 yılları arasında Türkiye Atıcılık Federasyonu Teknik Kurul Başkanlığı, 2017-2020 yılları arasında Türkiye Olimpiyatlara Hazırlık Merkezleri Atıcılık Komisyonu Üyeliği ve İl Branş Sorumluluğu görevlerini yürüterek ulusal ve uluslararası düzeyde başarıya ulaşmış birçok sporcunun yetişmesine katkıda bulunmuştur. Destek AFAD gönüllüsüdür.</p>
<p>2017 yılında, kardeşinin bir hayali olan “Hayallerin Karın Doyursun” isimli kitaba katkılarından sonra, hep arzuladığı çocuk kitapları yazımının önü açılmıştır. Yayımlanmış sekiz çocuk kitabı bulunmaktadır. “Edebistan”, “Eğitim Her Yerde”, “Dilhane” gibi çeşitli sanal dergilerde deneme, makale ve şiirleri yayımlanmıştır.</p>
<p>Farkındadır ki her yazılan okunmaz ama okunanlar da ancak yazılanlardır. Yaşadıkça anlamını kaybeden sonsuz sözler arasından zarurî olanlara tutunuyor.</p>
<p>Dualarınızı bekler.</p>
        <p class="author_text_count">A. Erkan AKAY ismine kayıtlı <b>68</b> yazı bulunmaktadır.</p>
                    <!-- add link -->
            <p class="author_text_count">
                <a class="vurgula" title="A. Erkan AKAY ismine kayıtlı kitapları görüntüle" href="https://www.kitaphaber.com.tr/a-erkan-akay-bl159/">
                    Yazarımıza ait <b>5</b> kitap bulunmaktadır.
                </a>
            </p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/" title="A. Erkan AKAY Yazarının Son Yazıları">A. Erkan AKAY Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-melek-ozlem-sezer-k4982.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Melek Özlem Sezer">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-melek-ozlem-sezer_X5i2H.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-melek-ozlem-sezer_X5i2H.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-melek-ozlem-sezer_X5i2H.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Melek Özlem Sezer"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-melek-ozlem-sezer_X5i2H.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Melek Özlem Sezer" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Melek Özlem Sezer</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sesini-duyuramayanin-yalnizligi-mavi-55-k4969.html" title="Sesini Duyuramayanın Yalnızlığı; MAVİ 55">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sesini-duyuramayanin-yalnizligi-mavi-55_tfTli.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sesini-duyuramayanin-yalnizligi-mavi-55_tfTli.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sesini-duyuramayanin-yalnizligi-mavi-55_tfTli.jpg" class="lazyload"
                            alt="Sesini Duyuramayanın Yalnızlığı; MAVİ 55"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sesini-duyuramayanin-yalnizligi-mavi-55_tfTli.jpg" alt="Sesini Duyuramayanın Yalnızlığı; MAVİ 55" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Sesini Duyuramayanın Yalnızlığı; MAVİ 55</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-ahmet-melih-karauguz-k4926.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ahmet Melih Karauğuz">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-ahmet-melih-karauguz_9xtwZ.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-ahmet-melih-karauguz_9xtwZ.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-ahmet-melih-karauguz_9xtwZ.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ahmet Melih Karauğuz"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-ahmet-melih-karauguz_9xtwZ.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ahmet Melih Karauğuz" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Ahmet Melih Karauğuz</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/yucel-feyzioglunun-kardes-masallar-dizisi-k4968.html" title="Yücel Feyzioğlu&#039;nun Kardeş Masallar Dizisi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yucel-feyzioglu-39nun-kardes-masallar-dizisi_iHlOD.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yucel-feyzioglu-39nun-kardes-masallar-dizisi_iHlOD.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yucel-feyzioglu-39nun-kardes-masallar-dizisi_iHlOD.jpg" class="lazyload"
                            alt="Yücel Feyzioğlu&#039;nun Kardeş Masallar Dizisi"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yucel-feyzioglu-39nun-kardes-masallar-dizisi_iHlOD.jpg" alt="Yücel Feyzioğlu&#039;nun Kardeş Masallar Dizisi" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Yücel Feyzioğlu&#039;nun Kardeş Masallar Dizisi</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk Kategorisinden Son Yazılar">Çocuk Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-cengiz-karaefe-k4925.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Cengiz Karaefe">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-cengiz-karaefe_5DgsM.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-cengiz-karaefe_5DgsM.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-cengiz-karaefe_5DgsM.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Cengiz Karaefe"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-cengiz-karaefe_5DgsM.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Cengiz Karaefe" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Cengiz Karaefe</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kirmizi-arabanin-hayaleti-uzerine-bir-degerlendirme-k4967.html" title="Kırmızı Arabanın Hayaleti Üzerine Bir Değerlendirme">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kirmizi-arabanin-hayaleti_2ug0C.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kirmizi-arabanin-hayaleti_2ug0C.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kirmizi-arabanin-hayaleti_2ug0C.jpg" class="lazyload"
                            alt="Kırmızı Arabanın Hayaleti Üzerine Bir Değerlendirme"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kirmizi-arabanin-hayaleti_2ug0C.jpg" alt="Kırmızı Arabanın Hayaleti Üzerine Bir Değerlendirme" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Kırmızı Arabanın Hayaleti Üzerine Bir Değerlendirme</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-mavisel-yener-k4870.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Mavisel Yener">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-mavisel-yener_fuk5y.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-mavisel-yener_fuk5y.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-mavisel-yener_fuk5y.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Mavisel Yener"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-mavisel-yener_fuk5y.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Mavisel Yener" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Mavisel Yener</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/icatlarin-dunyasina-yolculuk-k5010.html" title="İcatların Dünyasına Yolculuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg" class="lazyload"
                            alt="İcatların Dünyasına Yolculuk"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg" alt="İcatların Dünyasına Yolculuk" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">İcatların Dünyasına Yolculuk</div>
                    <div class="benzer_yazi_author">Misafir Köşesi</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/bir-okuma-alistirma-kitabi-evlere-sigmayan-macera-k4970.html"
},
"headline": "Bir Okuma Alıştırma Kitabı: Evlere Sığmayan Macera",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okuma-alistirma-kitabi-evlere-sigmayan-macera_NpvWy_big.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-09-22+0309:00",
"dateModified": "2022-08-06+0300:08",
"author": {
    "@type": "Person",
    "name": "A. Erkan AKAY",
    "url": "https://www.kitaphaber.com.tr/a-erkan-akay-a159/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/transhumanizm-okuma-listesi-baslangic-k5019.html" title="Transhümanizm Okuma Listesi (Başlangıç)">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_transhumanizm-okuma-listesi-baslangic_VpCu9.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_transhumanizm-okuma-listesi-baslangic_VpCu9.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_transhumanizm-okuma-listesi-baslangic_VpCu9.jpg" class="lazyload"
                                    alt="Transhümanizm Okuma Listesi (Başlangıç)"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_transhumanizm-okuma-listesi-baslangic_VpCu9.jpg" alt="Transhümanizm Okuma Listesi (Başlangıç)" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Transhümanizm Okuma Listesi (Başlangıç)</div>
                            <span class="most_read_item_author">Uğur CUMAOĞLU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/selfless-gilgamistan-posthumana-k5017.html" title="Selfless: Gılgamış’tan Posthuman’a">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_selfless-gilgamistan-posthumana_NaPBQ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_selfless-gilgamistan-posthumana_NaPBQ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_selfless-gilgamistan-posthumana_NaPBQ.jpg" class="lazyload"
                                    alt="Selfless: Gılgamış’tan Posthuman’a"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_selfless-gilgamistan-posthumana_NaPBQ.jpg" alt="Selfless: Gılgamış’tan Posthuman’a" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Selfless: Gılgamış’tan Posthuman’a</div>
                            <span class="most_read_item_author">Şerife Saliha BUĞA</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-adem-yazici-ile-konustuk-k4946.html" title="Şairler Geçidi: Adem Yazıcı ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-adem-yazici-ile-konustuk_4SHi2.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-adem-yazici-ile-konustuk_4SHi2.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-adem-yazici-ile-konustuk_4SHi2.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Adem Yazıcı ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-adem-yazici-ile-konustuk_4SHi2.jpg" alt="Şairler Geçidi: Adem Yazıcı ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Adem Yazıcı ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-aynur-dilber-ile-konustuk-k5016.html" title="Günümüzün Anlatıcıları: Aynur Dilber İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-aynur-dilber-ile-konustuk_7SF24.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-aynur-dilber-ile-konustuk_7SF24.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-aynur-dilber-ile-konustuk_7SF24.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Aynur Dilber İle Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-aynur-dilber-ile-konustuk_7SF24.jpg" alt="Günümüzün Anlatıcıları: Aynur Dilber İle Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Aynur Dilber İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-hayrettin-taylan-ile-konustuk-k4906.html" title="Şairler Geçidi: Hayrettin Taylan ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hayrettin-taylan-ile-konustuk_0IhgW.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hayrettin-taylan-ile-konustuk_0IhgW.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hayrettin-taylan-ile-konustuk_0IhgW.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Hayrettin Taylan ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hayrettin-taylan-ile-konustuk_0IhgW.jpg" alt="Şairler Geçidi: Hayrettin Taylan ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Hayrettin Taylan ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-nilufer-zontul-aktas-k4869.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Nilüfer Zontul Aktaş">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-nilufer-zontul-aktas_AaYLL.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-nilufer-zontul-aktas_AaYLL.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-nilufer-zontul-aktas_AaYLL.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Nilüfer Zontul Aktaş"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-nilufer-zontul-aktas_AaYLL.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Nilüfer Zontul Aktaş" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Nilüfer Zontul Aktaş</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/hulya-adaminin-hayal-eylemi-k5007.html" title="Hülyâ Adamının Hayal Eylemi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hulya-adaminin-hayal-eylemi_EYFET.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hulya-adaminin-hayal-eylemi_EYFET.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hulya-adaminin-hayal-eylemi_EYFET.jpg" class="lazyload"
                                    alt="Hülyâ Adamının Hayal Eylemi"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hulya-adaminin-hayal-eylemi_EYFET.jpg" alt="Hülyâ Adamının Hayal Eylemi" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Hülyâ Adamının Hayal Eylemi</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/uc-resimli-kitap-hayvanlar-konseri-alaca-efsanesi-iki-kocaman-gunes-k4881.html" title="Üç Resimli Kitap; Hayvanlar Konseri, Alaca Efsanesi, İki Kocaman Güneş">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-hayvanlar-konseri-alaca-efsanesi-iki-kocaman-gunes_71gJg.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-hayvanlar-konseri-alaca-efsanesi-iki-kocaman-gunes_71gJg.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-hayvanlar-konseri-alaca-efsanesi-iki-kocaman-gunes_71gJg.jpg" class="lazyload"
                                    alt="Üç Resimli Kitap; Hayvanlar Konseri, Alaca Efsanesi, İki Kocaman Güneş"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-hayvanlar-konseri-alaca-efsanesi-iki-kocaman-gunes_71gJg.jpg" alt="Üç Resimli Kitap; Hayvanlar Konseri, Alaca Efsanesi, İki Kocaman Güneş" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Üç Resimli Kitap; Hayvanlar Konseri, Alaca Efsanesi, İki Kocaman Güneş</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/purdikkat-odaklanmak-uzerine-k5004.html" title="Pürdikkat Odaklanmak Üzerine">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_purdikkat-odaklanmak-uzerine_xuCPq.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_purdikkat-odaklanmak-uzerine_xuCPq.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_purdikkat-odaklanmak-uzerine_xuCPq.jpg" class="lazyload"
                                    alt="Pürdikkat Odaklanmak Üzerine"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_purdikkat-odaklanmak-uzerine_xuCPq.jpg" alt="Pürdikkat Odaklanmak Üzerine" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Pürdikkat Odaklanmak Üzerine</div>
                            <span class="most_read_item_author">S. Çelebi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/icatlarin-dunyasina-yolculuk-k5010.html" title="İcatların Dünyasına Yolculuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg" class="lazyload"
                                    alt="İcatların Dünyasına Yolculuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icatlarin-dunyasina-yolculuk_V9CwE.jpg" alt="İcatların Dünyasına Yolculuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">İcatların Dünyasına Yolculuk</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Ödüllerimiz</div>
        &bull; <b>Türkiye Yazarlar Birliği</b> Elektronik Yayıncılık Ödülü (2021)
        <br/>
        <br/>
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
            <script src="https://code.jquery.com/jquery-3.6.0.min.js"
        integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js"
        integrity="sha512-IX+G/uhx+jbspPJYMOORfHv1emgRQLE1xQiqMvKh4+/1qAZh87W6RnR9DDBa8QtljSB/RJVQ89QX2WgyFv7qjw==" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js"
        integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js?v=20220709"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20220709"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1758 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->