<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler - Edebiyat - Sueda KURT"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler yazısını ve Sueda KURT yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler - Edebiyat - Sueda KURT"/>
    <meta name="twitter:description" content="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler yazısını ve Sueda KURT yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html"/>

    <meta name="keywords" content="Sueda KURT,Edebiyat,enes can,hiçbir özelliği olmayan adamın hikâyesi,eşik yayınları,hikaye,sueda kurt, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler yazısını ve Sueda KURT yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220120" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220120" rel="stylesheet" media="screen"/>
    <title>Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler - Edebiyat - Sueda KURT</title>
</head>
<body>
        <h1 class="hideMe">Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler, Edebiyat, Sueda KURT</h1>
    <h2 class="hideMe">Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler yazısını ve Sueda KURT yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-02.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-02.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler</h3>
<div class="author_date">
    <span>23.02.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/sueda-kurt-a133/">Sueda KURT</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg" class="lazyload"
                        alt="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler"
                        title="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler"
                        width="202" height="267"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.jpg" alt="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler" title="Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler" width="202" height="267" />
                </noscript>

                <p>Yaralar, bir çizik bulunca kalbimizde, tazyik ile sökün eder. İçten dışarı yahut dıştan içeri. İstikameti önemli olmakla birlikte tüm yaralar, kelimeler aracılığı ile ete kemiğe bürünmektedir. Yarayı ve bunun manasını tarif etmek için seçilen kelimeler, yazarın hayata bakış açısını ele verir. Aynı silsile kelimelerden bir kurgu çerçevesinde öyküleşme sürecinde de görülür. Yazarın anlatmak istediği manayı sunduğu kurgu ve üslup yine onun hayata bakış açısını ele verir. Bu takdirde durum öyküsü yazanları son derece cesur bulduğumu söylemeliyim.</p>
<p>İnsanın hikâyesi de yaranın ve onun manasının kelimeleştiği gibi dile gelir. İnsan doğar, büyür, tanık olur, ölür, yeniden doğabilir bir kere daha ölebilir. Tanık olduğumuz hikâyeler, yaranın dıştan içe doğru yol bulmasına neden olur. Bu hikâyeler, yazanın kimyasını değiştirir ve öykü ortaya çıkar. Durum öyküsü çoğunlukla, kurgu süzgecine girip, anlamın bir kırılma daha yaşamasını engeller. Bu bağlamda durum öykücülerinin hâli, iç ve dış yüzeyde beliren anlamı zihin ve kalp süzgecinden geçirip ifade etmekten ibarettir. Anlamın bir kısmı kelimeleşir, dışarı akar, akabildiğince. Bir kısmı içerde kalıp, yeni öykülere maya oluşturur.</p>
<p>Değerli Enes Can'ın tanık olduğu, anladığı, anlattığı ve dahi anlatamadığı hikâyelerin kitabı, "Hiçbir Özelliği Olmayan Adamın Hikâyesi" herkesin üstüne alındığı bir kitap olma yolundadır. Kitabın ismi, yazarın insanoğlunun yaşam serüveninde zayıf olduğu bilinciyle başlar. Kitap sahibinin yahut kitabı sahiplenen insanların, bu hayatta ciddi hikâyeleri olamaz. Çünkü yaşamak ve insanoğlunun niçin yaratıldığını anlamak başlı başına dünyanın tek manasıdır. Bütün okuma, yaşam mücadelesi, bütün yazma çabaları bu özellik üzerine gelişir ve geriye başka bir şey kalmaz. Oysa dünya, bu manayı umursamamaktadır. Etiketler, kredi kartları, diplomalar, evler, krediler, arabalar, krediler, yazlıklar, krediler, iyi yetiştirilmiş mükemmel çocuklar ve diğer tarafta anlamın peşinde olan bir adam. Dünyanın bu anormal gidişini reddeden bu kitap ismi, çok kişinin de ilgisini çekecek güzel bir ünlem gibidir.</p>
<p>Kitap on bir öyküden oluşmaktadır. Öyküler birbirleri ile bağlantılıdır. Hemen hepsi hayatın içinde bulunan sıradan insanların öyküsüdür. Bazen yoksulluk anlatılır, bazen geçim derdine direnen ama yine de aile değerlerini üstte tutarak hayatın zorluğuna direnen insanları konu alır. Öykülerin konusunun yanında üslubuna özellikle değinmek isterim. Günümüz yorucu, anlam karmaşasında hakikat avına çıkmak zorunda kaldığımız öyküler gibi değil, dili özgün, net ve özgüvenlidir. Kitabın ismi ile birlikte, öykülerin konuları da herkesin sahip çıkacağı niteliktedir. Çünkü bizdendir öyküler, bizi anlatmaktadır. Bu genelleme ile birlikte birkaç öyküde dilin son derece şiirselliği ve anlamın doğalca süslendiği dikkati çekmektedir.</p>
<p>"Yolun sonu görünmeden bitmiş bir yolculuğun hikâyesiydi, bazılarımızın daha ilk cümlesini kurduğu hikâyeler. Cümleler bazen nihâyetini kaybeder. Söylenenler birkaç damladan ibaret, söylenemeyenler okyanusun derinliğine kaç nefes inebiliyorsan o kadar." (CAN, 2021). "Yasak Bölge" adlı öyküden alınan bu kesit yine etkileyici pek çok cümle ile anlamı parlatmaya devam eder. "Yollar, parsel parsel hayat, parsel parsel ölüm. Bazı yerlerinde insan kokusu, bazı tarafları küflenmiş hayat kokusu… yorgunluklarım mı; -hâşâ sizden değil." (CAN, 2021).</p>
<p>Kitapta yola ve yolcuya saygı hât safhadadır. İnsan hikâyeleri bazen de birbirine sâdık iki eşin çocuksuzluk imtihanında yer bulur ve akar. "Çok istedik çocuk yapmayı ama Mevla nasip etmedi. Çalmadığımız doktor kapısı, gezmediğimiz hoca eteği kalmadı. Cahillik, Allah'ın nasip etmediği şeyi, kul kapılarında ne arar?" (CAN, 2021). Teslimiyet bütün karakterlerindeki genel hâldir. Bu duruş kitabın ismiyle büyük bir tutarlılık oluşturmaktadır. "Pembe Battaniye" öyküsünde mültecilerin dramını yine gerçek, ağdasız bir şekilde ele alır.</p>
<p>Baba, aile ve ailenin birbirine karşı fedakâr tutumları günümüz dünyasına güzel bir cevap hükmündedir. Öykülerin hiçbirinde teknoloji, zaman mefhumu ön planda değildir. Bunda öykü türünün durum öyküsü şeklinde kurgulanması belirleyici olmuştur kanaatindeyim. Bu da anlam odaklı olmayı ve öyküde zamansızlığı sağlamıştır.</p>
<p>Durum öyküleri; öykü türünde ayrı bir yere sahiptir. Hız ve haz çağı, her şeyin aktığı, edebiyatta dâhi, kısa, net, çıkarcı ve ruha dokunmayan türlerin oluşmasına neden olmuştur. Hâlbuki insanın fıtratına dönmesi yavaşlama ile mümkün olacaktır. Öykü, insanı önce yavaşlatır, sonra durdurur. İşlerimiz akar, zihnimiz ve kalbimiz asılı kalır bir şeylerde. Bazen bir öyküde, bazen bir cümlede ve bazen yalnızca bir kelimede. Örneğin Kutlu "Bu Böyledir" der o öyle olur. Başını sonunu kendi hikâyenle tamamlar, gelişir ve dönüşürsün.</p>
<p>Etiketi ve biyografisine methiyeler düzen insanlara karşı çok şey söyleyen bu ilk kitap, beni çok ümitlendirdi. Değerli yazara başarılı nice kitaplar dilerim…</p>
<p><strong>Kaynakça</strong><strong> </strong></p>
<p>CAN, E. (2021). <em>Hiçbir Özelliği Olmayan Adamın Hikâyesi.</em> İstanbul: Eşik.</p>
                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="Sueda KURT yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/sueda-kurt-a133/"><b>Sueda KURT</b></a> -
                    Yayın Tarihi: 23.02.2022 09:00 -
                    Güncelleme Tarihi: 19.02.2022 22:30
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Sueda KURT yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/sueda-kurt-a133/">Sueda KURT</a>
    <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">Edebiyat</a>

    
                <a title="enes can etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/enes%20can">enes can</a>
                    <a title="eşik yayınları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/e%C5%9Fik%20yay%C4%B1nlar%C4%B1">eşik yayınları</a>
                    <a title="hikaye etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hikaye">hikaye</a>
                    <a title="hiçbir özelliği olmayan adamın hikâyesi etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hi%C3%A7bir%20%C3%B6zelli%C4%9Fi%20olmayan%20adam%C4%B1n%20hik%C3%A2yesi">hiçbir özelliği olmayan adamın hikâyesi</a>
                    <a title="sueda kurt etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/sueda%20kurt">sueda kurt</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="Kopuş Üzerine Bir Deneme" href="https://www.kitaphaber.com.tr/kopus-uzerine-bir-deneme-k4572.html">
        <span>Kopuş Üzerine Bir Deneme</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html&amp;title=Ciddi%20Olmayan%28%21%29%20A%C5%9F%C4%B1r%C4%B1%20Ciddi%20Hik%C3%A2yeler"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html&amp;text=Ciddi%20Olmayan%28%21%29%20A%C5%9F%C4%B1r%C4%B1%20Ciddi%20Hik%C3%A2yeler&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Ciddi%20Olmayan%28%21%29%20A%C5%9F%C4%B1r%C4%B1%20Ciddi%20Hik%C3%A2yeler&nbsp;https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>24</span>
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/sueda-kurt-a133/">Sueda KURT</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_sueda-kurt_os1HFY3w9fSs209.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_sueda-kurt_os1HFY3w9fSs209.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_sueda-kurt_os1HFY3w9fSs209.jpg" class="lazyload"
            alt="Sueda KURT"
            title="Sueda KURT"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_sueda-kurt_os1HFY3w9fSs209.jpg" alt="Sueda KURT" title="Sueda KURT" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p>Fehminaz Sueda KURT. 1993 doğumlu. Mimarlık yapmakta. Yazarken ve çizerken yıllardır ne olduğunu bilmediği bir duygu ile hırpalanmakta. Bunun cevabını bulamayacak olsa da yazarak o şeyi aramakta.</p>
        <p class="author_text_count">Sueda KURT ismine kayıtlı <b>21</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/sueda-kurt-a133/" title="Sueda KURT Yazarının Son Yazıları">Sueda KURT Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/hanidir-evlilikten-konusmadik-evliler-icin-kafa-kagidi-sureti-k4300.html" title="Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hanidir-evlilikten-konusmadik-evliler-icin-kafa-kagidi-sureti_w5E94.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hanidir-evlilikten-konusmadik-evliler-icin-kafa-kagidi-sureti_w5E94.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hanidir-evlilikten-konusmadik-evliler-icin-kafa-kagidi-sureti_w5E94.jpg" class="lazyload"
                            alt="Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti"
                            title="Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hanidir-evlilikten-konusmadik-evliler-icin-kafa-kagidi-sureti_w5E94.jpg" alt="Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti" title="Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Hanidir Evlilikten Konuşmadık: Evliler İçin Kafa Kâğıdı Sureti</div>
                    <div class="benzer_yazi_author">Sueda KURT</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/babami-olduren-her-seyin-beni-de-oldurmesi-k4181.html" title="Babamı Öldüren Her Şeyin Beni De Öldürmesi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_babami-olduren-her-seyin-beni-de-oldurmesi_kB6B5.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_babami-olduren-her-seyin-beni-de-oldurmesi_kB6B5.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_babami-olduren-her-seyin-beni-de-oldurmesi_kB6B5.jpg" class="lazyload"
                            alt="Babamı Öldüren Her Şeyin Beni De Öldürmesi"
                            title="Babamı Öldüren Her Şeyin Beni De Öldürmesi"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_babami-olduren-her-seyin-beni-de-oldurmesi_kB6B5.jpg" alt="Babamı Öldüren Her Şeyin Beni De Öldürmesi" title="Babamı Öldüren Her Şeyin Beni De Öldürmesi" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Babamı Öldüren Her Şeyin Beni De Öldürmesi</div>
                    <div class="benzer_yazi_author">Sueda KURT</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kuklalari-ucmaktan-degil-dusmekten-alikoyan-ip-k4151.html" title="Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kuklalari-ucmaktan-degil-dusmekten-alikoyan-ip_iB72q.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kuklalari-ucmaktan-degil-dusmekten-alikoyan-ip_iB72q.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kuklalari-ucmaktan-degil-dusmekten-alikoyan-ip_iB72q.jpg" class="lazyload"
                            alt="Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp"
                            title="Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kuklalari-ucmaktan-degil-dusmekten-alikoyan-ip_iB72q.jpg" alt="Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp" title="Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Kuklaları Uçmaktan Değil, Düşmekten Alıkoyan İp</div>
                    <div class="benzer_yazi_author">Sueda KURT</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cebimdeki-masallar-k4091.html" title="Cebimdeki Masallar">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_cebimdeki-masallar_O3HRH.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_cebimdeki-masallar_O3HRH.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_cebimdeki-masallar_O3HRH.jpg" class="lazyload"
                            alt="Cebimdeki Masallar"
                            title="Cebimdeki Masallar"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_cebimdeki-masallar_O3HRH.jpg" alt="Cebimdeki Masallar" title="Cebimdeki Masallar" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Cebimdeki Masallar</div>
                    <div class="benzer_yazi_author">Sueda KURT</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat Kategorisinden Son Yazılar">Edebiyat Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/dunya-masallari-iran-masallari-k4428.html" title="Dünya Masalları: İran Masalları">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-iran-masallari_PnW2P.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-iran-masallari_PnW2P.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-iran-masallari_PnW2P.jpg" class="lazyload"
                            alt="Dünya Masalları: İran Masalları"
                            title="Dünya Masalları: İran Masalları"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-iran-masallari_PnW2P.jpg" alt="Dünya Masalları: İran Masalları" title="Dünya Masalları: İran Masalları" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Dünya Masalları: İran Masalları</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kopus-uzerine-bir-deneme-k4572.html" title="Kopuş Üzerine Bir Deneme">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kopus-uzerine-bir-deneme_KrSVT.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kopus-uzerine-bir-deneme_KrSVT.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kopus-uzerine-bir-deneme_KrSVT.jpg" class="lazyload"
                            alt="Kopuş Üzerine Bir Deneme"
                            title="Kopuş Üzerine Bir Deneme"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kopus-uzerine-bir-deneme_KrSVT.jpg" alt="Kopuş Üzerine Bir Deneme" title="Kopuş Üzerine Bir Deneme" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Kopuş Üzerine Bir Deneme</div>
                    <div class="benzer_yazi_author">Elif MERT</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara-k4522.html" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" class="lazyload"
                            alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                            title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/omrum-bir-mercimek-corbasina-fedadir-k4550.html" title="Ömrüm Bir Mercimek Çorbasına Fedadır">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_omrum-bir-mercimek-corbasina-fedadir_6gFBm.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_omrum-bir-mercimek-corbasina-fedadir_6gFBm.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_omrum-bir-mercimek-corbasina-fedadir_6gFBm.jpg" class="lazyload"
                            alt="Ömrüm Bir Mercimek Çorbasına Fedadır"
                            title="Ömrüm Bir Mercimek Çorbasına Fedadır"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_omrum-bir-mercimek-corbasina-fedadir_6gFBm.jpg" alt="Ömrüm Bir Mercimek Çorbasına Fedadır" title="Ömrüm Bir Mercimek Çorbasına Fedadır" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Ömrüm Bir Mercimek Çorbasına Fedadır</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/ciddi-olmayan-asiri-ciddi-hikayeler-k4583.html"
},
"headline": "Ciddi Olmayan(!) Aşırı Ciddi Hikâyeler",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ciddi-olmayan-asiri-ciddi-hikayeler_ZwhoG.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-02-23+0309:00",
"dateModified": "2022-02-19+0322:30",
"author": {
    "@type": "Person",
    "name": "Sueda KURT",
    "url": "https://www.kitaphaber.com.tr/sueda-kurt-a133/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/aysegul-uyar-ile-musahhihlik-uzerine-bir-soylesi-k4540.html" title="Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_aysegul-uyar-ile-musahhihlik-uzerine-bir-soylesi_Df4DQ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_aysegul-uyar-ile-musahhihlik-uzerine-bir-soylesi_Df4DQ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_aysegul-uyar-ile-musahhihlik-uzerine-bir-soylesi_Df4DQ.jpg" class="lazyload"
                                    alt="Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi"
                                    title="Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_aysegul-uyar-ile-musahhihlik-uzerine-bir-soylesi_Df4DQ.jpg" alt="Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi" title="Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Ayşegül Uyar İle Musahhihlik Üzerine Bir Söyleşi</div>
                            <span class="most_read_item_author">Gülnaz ELİAÇIK YILDIZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gel-helalleselim-k4515.html" title="Gel Helalleşelim">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gel-helalleselim_fq50J.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gel-helalleselim_fq50J.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gel-helalleselim_fq50J.jpg" class="lazyload"
                                    alt="Gel Helalleşelim"
                                    title="Gel Helalleşelim"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gel-helalleselim_fq50J.jpg" alt="Gel Helalleşelim" title="Gel Helalleşelim" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Gel Helalleşelim</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/bir-bellek-hatasi-isimli-kitabin-yazari-on-dort-yasindaki-genc-yazar-elif-duru-kocal-ile-soylestik-k4524.html" title="“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-bellek-hatasi-isimli-kitabin-yazari-on-dort-yasindaki-genc-yazar-elif-duru-kocal-ile-soylestik_1zRHD.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-bellek-hatasi-isimli-kitabin-yazari-on-dort-yasindaki-genc-yazar-elif-duru-kocal-ile-soylestik_1zRHD.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-bellek-hatasi-isimli-kitabin-yazari-on-dort-yasindaki-genc-yazar-elif-duru-kocal-ile-soylestik_1zRHD.jpg" class="lazyload"
                                    alt="“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik"
                                    title="“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-bellek-hatasi-isimli-kitabin-yazari-on-dort-yasindaki-genc-yazar-elif-duru-kocal-ile-soylestik_1zRHD.jpg" alt="“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik" title="“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">“Bir Bellek Hatası” İsimli Kitabın Yazarı On Dört Yaşındaki Genç Yazar Elif Duru Koçal İle Söyleştik</div>
                            <span class="most_read_item_author">Necla DURSUN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/yazmak-dedigimiz-faaliyet-once-icimizde-gerceklesir-k4509.html" title="Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yazmak-dedigimiz-faaliyet-once-icimizde-gerceklesir_nmA9C.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yazmak-dedigimiz-faaliyet-once-icimizde-gerceklesir_nmA9C.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yazmak-dedigimiz-faaliyet-once-icimizde-gerceklesir_nmA9C.jpg" class="lazyload"
                                    alt="Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir"
                                    title="Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yazmak-dedigimiz-faaliyet-once-icimizde-gerceklesir_nmA9C.jpg" alt="Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir" title="Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Yazmak Dediğimiz Faaliyet Önce İçimizde Gerçekleşir</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-muhammet-erdevir-ile-konustuk-k4564.html" title="Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-muhammet-erdevir-ile-konustuk_VHP6X.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-muhammet-erdevir-ile-konustuk_VHP6X.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-muhammet-erdevir-ile-konustuk_VHP6X.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-muhammet-erdevir-ile-konustuk_VHP6X.jpg" alt="Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk" title="Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Muhammet ERDEVİR İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/etiketlerin-dunyasinda-ozelligi-olmayan-insanlarin-hikayesi-k4523.html" title="Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etiketlerin-dunyasinda-ozelligi-olmayan-insanlarin-hikayesi_7xe7F.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etiketlerin-dunyasinda-ozelligi-olmayan-insanlarin-hikayesi_7xe7F.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etiketlerin-dunyasinda-ozelligi-olmayan-insanlarin-hikayesi_7xe7F.jpg" class="lazyload"
                                    alt="Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi"
                                    title="Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etiketlerin-dunyasinda-ozelligi-olmayan-insanlarin-hikayesi_7xe7F.jpg" alt="Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi" title="Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Etiketlerin Dünyasında Özelliği Olmayan İnsanların Hikâyesi</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/dunya-masallari-mogol-masallari-k4387.html" title="Dünya Masalları: Moğol Masalları">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-mogol-masallari_K0mmJ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-mogol-masallari_K0mmJ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-mogol-masallari_K0mmJ.jpg" class="lazyload"
                                    alt="Dünya Masalları: Moğol Masalları"
                                    title="Dünya Masalları: Moğol Masalları"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_dunya-masallari-mogol-masallari_K0mmJ.jpg" alt="Dünya Masalları: Moğol Masalları" title="Dünya Masalları: Moğol Masalları" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Dünya Masalları: Moğol Masalları</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/tarih-okumak-cok-yonlu-kazanclar-saglayabilen-bir-olgu-k4582.html" title="Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarih-okumak-cok-yonlu-kazanclar-saglayabilen-bir-olgu_soIHo.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarih-okumak-cok-yonlu-kazanclar-saglayabilen-bir-olgu_soIHo.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarih-okumak-cok-yonlu-kazanclar-saglayabilen-bir-olgu_soIHo.jpg" class="lazyload"
                                    alt="Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu"
                                    title="Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarih-okumak-cok-yonlu-kazanclar-saglayabilen-bir-olgu_soIHo.jpg" alt="Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu" title="Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Tarih Okumak, Çok Yönlü Kazançlar Sağlayabilen Bir Olgu</div>
                            <span class="most_read_item_author">Murat DENİZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/icaz-nazarindan-bir-kiraat-kuranin-mucizevi-dili-yeni-tanikliklar-k4552.html" title="Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icaz-nazarindan-bir-kiraat-kuranin-mucizevi-dili-yeni-tanikliklar_2dnxs.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icaz-nazarindan-bir-kiraat-kuranin-mucizevi-dili-yeni-tanikliklar_2dnxs.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icaz-nazarindan-bir-kiraat-kuranin-mucizevi-dili-yeni-tanikliklar_2dnxs.jpg" class="lazyload"
                                    alt="Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar"
                                    title="Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_icaz-nazarindan-bir-kiraat-kuranin-mucizevi-dili-yeni-tanikliklar_2dnxs.jpg" alt="Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar" title="Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Îcâz Nazarından Bir Kıraat: Kur’an’ın Mucizevî Dili -Yeni Tanıklıklar</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html" title="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg" class="lazyload"
                                    alt="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”"
                                    title="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg" alt="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”" title="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”</div>
                            <span class="most_read_item_author">Necla DURSUN</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1767 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->