<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
  <head>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
	  ga('send', 'pageview');
	</script>

	<!-- Uyumluluk kipini kapatmaya zorla -->
	<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
	<!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
	<!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
	<meta charset="UTF-8"/>
	<meta name="robots" content="index, follow"/>
	<meta name="language" content="Turkish"/>
	<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
	<meta name="yandex-verification" content="65398d4f42970a79" /><meta property="og:title" content="Dünya Masalları: Eskimo Masalları - Çocuk - A. Erkan AKAY"/>
	<meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp"/>
	<meta property="og:site_name" content="Kitap Haber"/>
	<meta property="og:description" content="Dünya Masalları: Eskimo Masalları yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
	<meta property="og:url" content="https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html"/>
	<meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp"/><meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@kitaphaber"/>
	<meta name="twitter:creator" content="@kitaphaber"/>
	<meta name="twitter:title" content="Dünya Masalları: Eskimo Masalları - Çocuk - A. Erkan AKAY"/>
	<meta name="twitter:description" content="Dünya Masalları: Eskimo Masalları yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
	<meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp"/>
	<meta name="twitter:url" content="https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html"/><meta name="keywords" content="A. Erkan AKAY,Çocuk,eskimo masalları,knud rasmussen,salt okur yayınevi,masal,süheyla abanoz,abdurrahman erkan akay,çocuk,edebiyat, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
		  <meta name="description" content="Dünya Masalları: Eskimo Masalları yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
	
	<link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/assets/img/icon/favicon.png" sizes="32x32"/>
	<link rel="canonical" href="https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html"/>
	<link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
	<link href="https://www.kitaphaber.com.tr/assets/css/main_36.css" rel="stylesheet" media="screen"/>
	<link href="https://www.kitaphaber.com.tr/assets/css/resp_36.css" rel="stylesheet" media="screen"/>
		
	<link href="https://www.kitaphaber.com.tr/assets/css/print.css" rel="stylesheet" media="print"/>
	<link href="https://www.kitaphaber.com.tr/assets/css/vendor/slider.css" rel="stylesheet" media="screen"/>
	
	<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>	
	<script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>	
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

	<script src="https://www.kitaphaber.com.tr/assets/js/vendor/jquery.utilcarousel.min.js"></script>
	<script src="https://www.kitaphaber.com.tr/assets/js/main_135.js"></script>	

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Organization",
	  "url": "https://www.kitaphaber.com.tr/",
	  "logo": "https://www.kitaphaber.com.tr/assets/img/logo.jpg"
	}
	</script>

	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "WebSite",
	  "name" : "Kitap Haber",
	  "alternateName" : "kitaphaber.com.tr",
	  "url": "https://www.kitaphaber.com.tr/",
	  "sameAs" : [
		"https://www.instagram.com/kitaphaberr/",
		"https://www.facebook.com/kitaphaber",
		"https://twitter.com/kitaphaber"
	  ],
	  "potentialAction":
	  {
		"@type": "SearchAction",
		"target": "https://www.kitaphaber.com.tr/search.php?search={search}",
		"query-input": {
		  "@type": "PropertyValueSpecification",
		  "valueRequired": true,
		  "valueMaxlength": 100,
		  "valueName": "search"
		}
	  }
	}
	</script>
	<title>Dünya Masalları: Eskimo Masalları - Çocuk - A. Erkan AKAY</title>
  </head>
  <body>
		  <h1 class="hideMe">Dünya Masalları: Eskimo Masalları, Çocuk, A. Erkan AKAY</h1>
	  <h2 class="hideMe">Dünya Masalları: Eskimo Masalları yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
		<nav>
	  <div class="grid-12">
		<div id="kh-logo">
		  <a href="https://www.kitaphaber.com.tr/">
			<img
			  src="https://www.kitaphaber.com.tr/assets/img/logo_big.jpg"
			  alt="Ana Sayfa"
			  width="92" height="50"
			/>
		  </a>
		</div>
		<ul class="kitaphaber-menu">
		  			<li><a href="https://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
		  		  <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
		  <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
		  <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
		</ul>
		<div id="searching_button">
		  <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/assets/img/icon/search_white.png"/>
		</div>
		<div id="search_panel">
		  <form action="https://www.kitaphaber.com.tr/search.php" method="get">
			<input type="search" id="search" name="search" placeholder="ara"/>
		  </form>
		  <div id="close-search">X</div>
		</div>
	  </div>
	</nav>
	<header class="responsive_header">
	  <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/assets/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
	  <div id="menu-button"><img src="https://www.kitaphaber.com.tr/assets/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
	</header>
	<nav id="rm">
	  <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/assets/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
	  <div class="mobile-search">
		<form action="https://www.kitaphaber.com.tr/search.php" method="get">
		  <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
		</form>
	  </div>
	  <ul id="menu-list">
				  <li><a href="https://www.kitaphaber.com.tr/soylesi" title="Söyleşi">Söyleşi</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/dusunce" title="Düşünce">Düşünce</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/edebiyat" title="Edebiyat">Edebiyat</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/bilim" title="Bilim">Bilim</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/ilahiyat" title="İlahiyat">İlahiyat</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/dergi" title="Dergi">Dergi</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/sinema" title="Sinema">Sinema</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/haber" title="Haber">Haber</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/tarih" title="Tarih">Tarih</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
				  <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
		  <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
		  			<li><a href="https://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
		  	  </ul>
	</nav>
	
<div class="kitaphaber_page_container">
	<div class="grid_660">

		    <div id="reklamBanner" style="text-align:center">
        <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-02.pdf">
        <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-02.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
    </div>

		<article class="detail_page_container">
			
			<h3 class="detail_title">
        Dünya Masalları: Eskimo Masalları
</h3>
<div class="author_date">
    <span>14.12.2021 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a></span>
</div>

			<div class="detail_text">
					
				<picture class="detail_page_img">
					<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp' type="image/webp">
					<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp.jpg' type="image/jpg">
					<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp" class="lazyload"
						alt="Dünya Masalları: Eskimo Masalları" 
						title="Dünya Masalları: Eskimo Masalları"
						width="202" height="267"
						/>
				</picture>
				<noscript>
					<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp" alt="Dünya Masalları: Eskimo Masalları" title="Dünya Masalları: Eskimo Masalları" width="202" height="267" />
				</noscript>
					
				<p style="text-align: justify;">Dünya Masalları serisinin en anlaşılmaz kitabı olmaya aday 'Eskimo Masalları'nı inatla ve sabırla ikinci okumalara kalkıştıysam da masalların dünyasına girmekte başarılı olamadım. Kitabın, seri içinde zayıf masalları temsil ettiğini, masallar ve diyarlar arası nesnel bir değerlendirmeye zeval gelmemesi için yeniden yorumlanmadan veya düzenlenmeden orijinal metinlere sadık kalınarak verildiğini düşünüyorum.</p>
<p style="text-align: justify;">Yalın bir masal dili kullanılmış olmasına rağmen sebep-sonuç ilişkileri zayıf olduğundan ve öğüt niteliği taşımadıklarından hikâyeler zihinde açık bir anlama kavuşmuyor. Bir sonuca bağlanmayan, sonuç bölümüne yaklaşırken ana omurgasından saparak farklı bir konuya geçip, bir iki cümle de ona değinip biten masallar var. Bu anlaşılmazlık, kültüre yabancı oluşumuzdan, onların imgeleriyle gerçekleri arasında ya da onlara göre birbirine bağlı olan ama bizce ilgisiz görünen olaylar arasında bağlar kuramayışımızdan mı bilemiyorum ancak yaşattığı kopukluk hissi oldukça bariz. Doğaüstü olarak algılanan her kavram büyüyle açıklanmış. Ölen birini diriltmek, dirilttikten hemen sonra tekrar öldürmek, büyüyü büyüyle bozmak, büyücüyü büyüyle öldürmek, aya çıkmak, dünyanın merkezine ya da cehenneme inmek, oradan da çıkmak ve sonra ölmek gibi, olaylarda sınırsız hareket özgürlüğü kullanımı masalları hafifletiyor. Doğal çevre etkenine bağlı olarak yaşamın kısır bir döngüden ibaret oluşu, ilişkilerin sığlığı kurgulara yansımış olmalı. Hile ve intikam öğeleri sık kullanılmış. Yardımın hep doğaüstünden beklenmesi yöre insanının yalnızlık korkusunu, kötüye karşı yalnız kalmanın getirdiği çaresizliği dışa vuruyor. Doğaüstü ile doğalın çatışmasında bir güç dengesi olması ise tutarsızlık olarak görünüyor zira zaman zaman insan doğaüstüne galip geliyor ve böylelikle roller değişmiş oluyor.</p>
<p style="text-align: justify;">Bazı hikâyelerde zaman atlamaları, hızlı geçişler ve anlamsız bağlantılar kafa karışıklığına sebep olabiliyor. Çeviri hatası olup olmadığından şüphelendiğim, cümle düzenlerini özensiz bulduğum kısımlar oldu. Birdenbire "bu çocuk sizi ona götürecek" gibi bir cümleyle karşılaşıyor ve cümlede "o" zamiri ile işaret edilen, o ana kadar adı geçmemiş ve hikâyenin devamında da adı geçmeyen kişinin kim olduğunu anlayamıyorsunuz. İnatçı bir adama inadın zararlarını yaşatan olayların hiçbiri onu inadından vazgeçiremiyor ve adam masalın sonuna kadar inadında ısrar ediyor; siz tam masal inadın iyi bir şey olduğu sonucuna varacak fikrine ikna olacağınız sırada masalın sonunda adamın inadından sebepsiz vazgeçtiğini görüyorsunuz. Bir diğer masalda iki çocuk evlerinden uzaklaşıp bir başka evdeki yalnız bir çocuğa yardım ediyor, sonrasında da evin annesi gelince birlikte yemek yiyor ve karşılığında da bir ödeme olarak oklarını ev sahiplerine bırakıyorlar. Ev sahibi kadın çocukları bundan kimseye bahsetmemeleri konusunda uyarıyor. Ancak çocuklar döndüklerinde hikâyeyi yakınlarına olduğu gibi anlatıyorlar. Sonuç olarak çocukların yakınları gelip bakıyorlar ki bahsedilen ev yerinde yok. Burada bir mesaj aramakla acemice bir masal kurgusuna maruz kaldığınızı düşünmek arasında biraz debeleniyor, sonraki benzer durumlarda bundan da vazgeçiyorsunuz.</p>
<p style="text-align: justify;">Vahşet ve dehşet öğelerinin sık ve pervasız kullanılması, çatışmaların çoğunlukla yiyeceğe, mala veya eşlere el koyma ihtirasından kaynaklanması, mazlumların zalime dönüşmesi, iyilerin de cezalandırılması gibi çokça karşılaşılan durumlar bu masalları çocuk masalları olmaktan en azından bizim için çıkarıyor, mitoloji veya destan sınıfına, onların da en zayıfları arasına sokuyor.</p>
<p style="text-align: justify;">Münbit topraklardan, yaşanılır enlemlerden uzaklaştıkça masal dünyasının da çoraklaştığı, soğuk ve sert hayatın masalların doğasına da yansıdığı izlenimi kuzey-güney masallarının doğu-batı masallarını aratacağı, nihayetinde medeniyetler merkezindeki coğrafyamızın masallara yansıyan derinliğinin kıymetini daha iyi anlayabileceğimiz yönünde bir fikir uyandırıyor.</p>
<p style="text-align: justify;">On üzerinden üç diyelim ve sıradaki kitaptan daha güçlü masallar umalım.</p>
<p style="text-align: justify;"><strong>Eskimo Masalları</strong></p>
<p style="text-align: justify;"><strong>Knud Rasmussen</strong><br /><strong>Salt Okur Yayınevi</strong></p>
<p style="text-align: justify;"><strong>Çev. Süheyla Abanoz</strong></p>
<p style="text-align: justify;"><strong>124 Sayfa</strong></p>
				<div class="dipnot">
					<hr style="color:#efefef"/>
					Yazar: <a title="A. Erkan AKAY yazarına ait diğer yazıları görüntüle" 
								href=""><b>A. Erkan AKAY</b></a> - 
					Yayın Tarihi: 14.12.2021 09:00 - 
					Güncelleme Tarihi: 07.12.2021 00:01
				</div>
			</div><div class="hideMe"><p>, </p></div></article>

		<div class="content_tags">
      <span>Etiketler :</span>
        <a title="A. Erkan AKAY yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a>
        <a title="Çocuk kategori sayfasına git" href="https://www.kitaphaber.com.tr/cocuk-kitapligi">Çocuk</a>
      
                    <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/edebiyat">
                Edebiyat
            </a>
        		
                          <a title="abdurrahman erkan akay etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/abdurrahman%20erkan%20akay">abdurrahman erkan akay</a>
                                  <a title="edebiyat etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/edebiyat">edebiyat</a>
                                  <a title="eskimo masalları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/eskimo%20masallar%C4%B1">eskimo masalları</a>
                                  <a title="knud rasmussen etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/knud%20rasmussen">knud rasmussen</a>
                                  <a title="masal etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/masal">masal</a>
                                  <a title="salt okur yayınevi etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/salt%20okur%20yay%C4%B1nevi">salt okur yayınevi</a>
                                  <a title="süheyla abanoz etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/s%C3%BCheyla%20abanoz">süheyla abanoz</a>
                                  <a title="çocuk etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%A7ocuk">çocuk</a>
                  </div>		<div class="article-next-prev-news">
              <div class="prev-news">
          <a title="A. Erkan AKAY&#039;dan İki Yeni Kitap: Helâlühoş ve Kara Kapan" href="https://www.kitaphaber.com.tr/a-erkan-akaydan-iki-yeni-kitap-helaluhos-ve-kara-kapan-k4254.html">
            <span>A. Erkan AKAY&#039;dan İki Yeni Kitap: Helâlühoş ve Kara Kapan</span>
          </a>
        </div>
      
              <div class="next-news">
          <a title="Dünya Masalları: Rus Masalları" href="https://www.kitaphaber.com.tr/dunya-masallari-rus-masallari-k4384.html">
            <span>Dünya Masalları: Rus Masalları</span>
          </a>
        </div>
          </div>		<div id="sosyal_medya_panel">
      <ul class="share_kh">
        <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html&amp;title=D%C3%BCnya%20Masallar%C4%B1%3A%20Eskimo%20Masallar%C4%B1"><img src="https://www.kitaphaber.com.tr/assets/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
        <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html&amp;text=D%C3%BCnya%20Masallar%C4%B1%3A%20Eskimo%20Masallar%C4%B1&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/assets/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
        <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=D%C3%BCnya%20Masallar%C4%B1%3A%20Eskimo%20Masallar%C4%B1&nbsp;https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html"><img  src="https://www.kitaphaber.com.tr/assets/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
        <li>
          <iframe
            src="http://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
            style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
          </iframe>
        </li>
      </ul>
      <div class="blog_stats">
                <span class="blog_izlenme"><i class="refresh"></i>16</span>
      </div>
    </div>		    <div class="author_panel">
      <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a> Hakkında</h3>
      <div class="author_about">
		<picture class="author_img">
			<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.webp' type="image/webp">
			<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.webp.jpg' type="image/jpg">
			<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.webp" class="lazyload"
				alt="A. Erkan AKAY" 
				title="A. Erkan AKAY"
				width="120" height="120"
				/>
		</picture>
		<noscript>
			<img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.webp" alt="A. Erkan AKAY" title="A. Erkan AKAY" width="120" height="120" />
		</noscript>
        <div class="author_info">
            <p style="text-align: left;">1981 İstanbul doğumludur. İstanbul Teknik Üniversitesi Gıda Mühendisliği bölümünden mezun olmuştur. 2008 yılından bu yana Konya'da yaşamaktadır. İki evlat babası, iki evlat amcası, ikisinin de eniştesidir.</p>
<p style="text-align: left;">Spora, edebiyata ve küçükleri eğlemeye ilgisi çocukluğundan beri devam etmektedir. 2012-2020 yılları arasında Bilgin Atıcılık Spor Kulübü Kurucu Yönetim Kurulu Üyeliği, 2015-2020 yılları arasında Türkiye Atıcılık Federasyonu Teknik Kurul Başkanlığı, 2017-2020 yılları arasında Türkiye Olimpiyatlara Hazırlık Merkezleri Atıcılık Komisyonu Üyeliği ve İl Branş Sorumluluğu görevlerini yürüterek ulusal ve uluslararası düzeyde başarıya ulaşmış birçok sporcunun yetişmesine katkıda bulunmuştur. Destek AFAD gönüllüsüdür.</p>
<p style="text-align: left;">2017 yılında, kardeşinin bir hayali olan “Hayallerin Karın Doyursun” isimli kitaba katkılarından sonra, hep arzuladığı çocuk kitapları yazımının önü açılmıştır. Yayımlanmış sekiz çocuk kitabı bulunmaktadır. “Edebistan”, “Eğitim Her Yerde”, “Dilhane” gibi çeşitli sanal dergilerde deneme, makale ve şiirleri yayımlanmıştır.</p>
<p style="text-align: left;">Farkındadır ki her yazılan okunmaz ama okunanlar da ancak yazılanlardır. Yaşadıkça anlamını kaybeden sonsuz sözler arasından zarurî olanlara tutunuyor.</p>
<p style="text-align: left;">Dualarınızı bekler.</p>
            <p class="author_text_count">A. Erkan AKAY ismine kayıtlı <b>8</b> yazı bulunmaktadır.</p>
							<!-- add link -->
				<p class="author_text_count">
					<a class="vurgula" title="A. Erkan AKAY ismine kayıtlı kitapları görüntüle" href="https://www.kitaphaber.com.tr/a-erkan-akay-bl159/">
						Yazarımıza ait <b>5</b> kitap bulunmaktadır.
					</a>
				</p>
			                
        </div>
      </div>
    </div>
		                  <div class="yorumYaz">
          <form method="post" action="https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html" name="form1" id="form1">
            <input type="hidden" name="comment_add" value="1"/>
            <textarea required name="yorum" id="yorum" placeholder="Yorumunuz"></textarea>
            <input required type="text" name="isim" id="isim" placeholder="Adınız Soyadınız" class="adsoyad"/>
            <button type="submit">Yorum Ekle</button>
          </form>
        </div>
          
    
    

    			<div class="benzer_yazilar">
		<div class="comment-title">
			<a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/" title="A. Erkan AKAY Yazarının Son Yazıları">A. Erkan AKAY Yazarının Son Yazıları</a>
		</div>
		<ul class="benzer_yazi">
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-mogol-masallari-k4387.html" title="Dünya Masalları: Moğol Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-mogol-masallari_fIws6.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-mogol-masallari_fIws6.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-mogol-masallari_fIws6.webp" class="lazyload"
							alt="Dünya Masalları: Moğol Masalları" 
							title="Dünya Masalları: Moğol Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-mogol-masallari_fIws6.webp" alt="Dünya Masalları: Moğol Masalları" title="Dünya Masalları: Moğol Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Moğol Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-isvec-masallari-k4386.html" title="Dünya Masalları: İsveç Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-isvec-masallari_B3fXy.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-isvec-masallari_B3fXy.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-isvec-masallari_B3fXy.webp" class="lazyload"
							alt="Dünya Masalları: İsveç Masalları" 
							title="Dünya Masalları: İsveç Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-isvec-masallari_B3fXy.webp" alt="Dünya Masalları: İsveç Masalları" title="Dünya Masalları: İsveç Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: İsveç Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-viking-masallari-k4385.html" title="Dünya Masalları: Viking Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-viking-masallari_m95vl.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-viking-masallari_m95vl.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-viking-masallari_m95vl.webp" class="lazyload"
							alt="Dünya Masalları: Viking Masalları" 
							title="Dünya Masalları: Viking Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-viking-masallari_m95vl.webp" alt="Dünya Masalları: Viking Masalları" title="Dünya Masalları: Viking Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Viking Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-rus-masallari-k4384.html" title="Dünya Masalları: Rus Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-rus-masallari_N4N9d.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-rus-masallari_N4N9d.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-rus-masallari_N4N9d.webp" class="lazyload"
							alt="Dünya Masalları: Rus Masalları" 
							title="Dünya Masalları: Rus Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-rus-masallari_N4N9d.webp" alt="Dünya Masalları: Rus Masalları" title="Dünya Masalları: Rus Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Rus Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
					</ul>
	</div>

	<div class="benzer_yazilar">
		<div class="comment-title">
			<a href="https://www.kitaphaber.com.tr/cocuk-kitapligi" title="Çocuk Kategorisinden Son Yazılar">Çocuk Kategorisinden Son Yazılar</a>
		</div>
		<ul class="benzer_yazi">
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-amerikan-masallari-k4314.html" title="Dünya Masalları: Amerikan Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-amerikan-masallari_iozH9.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-amerikan-masallari_iozH9.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-amerikan-masallari_iozH9.webp" class="lazyload"
							alt="Dünya Masalları: Amerikan Masalları" 
							title="Dünya Masalları: Amerikan Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-amerikan-masallari_iozH9.webp" alt="Dünya Masalları: Amerikan Masalları" title="Dünya Masalları: Amerikan Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Amerikan Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-norvec-masallari-k4313.html" title="Dünya Masalları: Norveç Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-norvec-masallari_41O7U.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-norvec-masallari_41O7U.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-norvec-masallari_41O7U.webp" class="lazyload"
							alt="Dünya Masalları: Norveç Masalları" 
							title="Dünya Masalları: Norveç Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-norvec-masallari_41O7U.webp" alt="Dünya Masalları: Norveç Masalları" title="Dünya Masalları: Norveç Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Norveç Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html" title="Dünya Masalları: Eskimo Masalları">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp" class="lazyload"
							alt="Dünya Masalları: Eskimo Masalları" 
							title="Dünya Masalları: Eskimo Masalları"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp" alt="Dünya Masalları: Eskimo Masalları" title="Dünya Masalları: Eskimo Masalları" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Dünya Masalları: Eskimo Masalları</div>
					<div class="benzer_yazi_author">A. Erkan AKAY</div>
				</a>
			</li>
						<li>
				<a href="https://www.kitaphaber.com.tr/masaldan-asala-k4299.html" title="Masaldan Asala">
					<picture class="benzer_yazi_img">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_masaldan-asala_p35sb.webp' type="image/webp">
						<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_masaldan-asala_p35sb.webp.jpg' type="image/jpg">
						<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_masaldan-asala_p35sb.webp" class="lazyload"
							alt="Masaldan Asala" 
							title="Masaldan Asala"
							width="144" height="192"
							/>
					</picture>
					<noscript>
						<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_masaldan-asala_p35sb.webp" alt="Masaldan Asala" title="Masaldan Asala" width="144" height="192" />
					</noscript>
					<div class="benzer_yazi_title">Masaldan Asala</div>
					<div class="benzer_yazi_author">Ethem ERDOĞAN</div>
				</a>
			</li>
					</ul>
	</div>

		
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/dunya-masallari-eskimo-masallari-k4312.html"
  },
  "headline": "Dünya Masalları: Eskimo Masalları",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dunya-masallari-eskimo-masallari_180h1.webp",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-12-14+0309:00",
  "dateModified": "2021-12-07+0300:01",
  "author": {
    "@type": "Person",
    "name": "A. Erkan AKAY",
    "url": "https://www.kitaphaber.com.tr/a-erkan-akay-a159/"
  },
  "publisher": {
  "@type": "Organization",
  "name": "Kitap Haber",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/img/logo.jpg",
    "width": 120,
    "height": 60
  }
  },
  "description": ""
}
</script>
	</div>
	<div class="grid_300">

		
		<div class="rblock">
			<div class="rblock_title">Ayın Çok Okunanları</div>
			<ul class="most_read_list">
									<li>
						<a href="https://www.kitaphaber.com.tr/kitaphaber-dergisi-2-sayisi-tarihin-romani-uzerine-yayimlandi-k4305.html" title="Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_kitaphaber-dergisi-2-sayisi-tarihin-romani-uzerine-yayimlandi_v6B52.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_kitaphaber-dergisi-2-sayisi-tarihin-romani-uzerine-yayimlandi_v6B52.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_kitaphaber-dergisi-2-sayisi-tarihin-romani-uzerine-yayimlandi_v6B52.webp" class="lazyload"
									alt="Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı" 
									title="Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_kitaphaber-dergisi-2-sayisi-tarihin-romani-uzerine-yayimlandi_v6B52.webp" alt="Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı" title="Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Kitaphaber Dergisi 2. Sayısı Tarihin Romanı Üzerine Yayımlandı</div>
							<span class="most_read_item_author">Kitaphaber</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/yedi-iklim-dergisi-kasim-2021-siirlerinden-k4251.html" title="Yedi İklim Dergisi Kasım, 2021 Şiirlerinden">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_yedi-iklim-kasim-ayi-siirlerinden_xu6Sd.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_yedi-iklim-kasim-ayi-siirlerinden_xu6Sd.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_yedi-iklim-kasim-ayi-siirlerinden_xu6Sd.webp" class="lazyload"
									alt="Yedi İklim Dergisi Kasım, 2021 Şiirlerinden" 
									title="Yedi İklim Dergisi Kasım, 2021 Şiirlerinden"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_yedi-iklim-kasim-ayi-siirlerinden_xu6Sd.webp" alt="Yedi İklim Dergisi Kasım, 2021 Şiirlerinden" title="Yedi İklim Dergisi Kasım, 2021 Şiirlerinden" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Yedi İklim Dergisi Kasım, 2021 Şiirlerinden</div>
							<span class="most_read_item_author">Salih BORA</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/dilin-aynasindan-yansiyan-renkler-k4222.html" title="Dilin Aynasından Yansıyan Renkler">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dilin-aynasindan-yansiyan-renkler_6QNmV.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dilin-aynasindan-yansiyan-renkler_6QNmV.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dilin-aynasindan-yansiyan-renkler_6QNmV.webp" class="lazyload"
									alt="Dilin Aynasından Yansıyan Renkler" 
									title="Dilin Aynasından Yansıyan Renkler"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_dilin-aynasindan-yansiyan-renkler_6QNmV.webp" alt="Dilin Aynasından Yansıyan Renkler" title="Dilin Aynasından Yansıyan Renkler" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Dilin Aynasından Yansıyan Renkler</div>
							<span class="most_read_item_author">Ülker GÜNDOĞDU</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/bilincin-gelisimi-uzerine-dort-arketip-k4264.html" title="Bilincin Gelişimi Üzerine Dört Arketip">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilincin-gelisimi-uzerine-dort-arketip_2cV74.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilincin-gelisimi-uzerine-dort-arketip_2cV74.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilincin-gelisimi-uzerine-dort-arketip_2cV74.webp" class="lazyload"
									alt="Bilincin Gelişimi Üzerine Dört Arketip" 
									title="Bilincin Gelişimi Üzerine Dört Arketip"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bilincin-gelisimi-uzerine-dort-arketip_2cV74.webp" alt="Bilincin Gelişimi Üzerine Dört Arketip" title="Bilincin Gelişimi Üzerine Dört Arketip" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Bilincin Gelişimi Üzerine Dört Arketip</div>
							<span class="most_read_item_author">Ülker GÜNDOĞDU</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-siddik-yurtsever-ile-konustuk-k4248.html" title="Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gunumuzun-anlaticilari-siddik-yurtsever-ile-konustuk_qH1l6.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gunumuzun-anlaticilari-siddik-yurtsever-ile-konustuk_qH1l6.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gunumuzun-anlaticilari-siddik-yurtsever-ile-konustuk_qH1l6.webp" class="lazyload"
									alt="Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk" 
									title="Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_gunumuzun-anlaticilari-siddik-yurtsever-ile-konustuk_qH1l6.webp" alt="Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk" title="Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Günümüzün Anlatıcıları: Sıddık Yurtsever İle Konuştuk</div>
							<span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/bir-savas-sanrisi-ve-donem-anlatisi-bahcedeki-gidonlar-k4250.html" title="Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-savas-sanrisi-ve-donem-anlatisi-bahcedeki-gidonlar_N1xQ2.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-savas-sanrisi-ve-donem-anlatisi-bahcedeki-gidonlar_N1xQ2.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-savas-sanrisi-ve-donem-anlatisi-bahcedeki-gidonlar_N1xQ2.webp" class="lazyload"
									alt="Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar" 
									title="Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_bir-savas-sanrisi-ve-donem-anlatisi-bahcedeki-gidonlar_N1xQ2.webp" alt="Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar" title="Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Bir Savaş Sanrısı ve Dönem Anlatısı: Bahçedeki Gidonlar</div>
							<span class="most_read_item_author">Ülker GÜNDOĞDU</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/doktor-moreaunun-adasi-transhumanizmin-ayak-sesleri-k4277.html" title="Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_doktor-moreaunun-adasi-transhumanizmin-ayak-sesleri_dOhu7.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_doktor-moreaunun-adasi-transhumanizmin-ayak-sesleri_dOhu7.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_doktor-moreaunun-adasi-transhumanizmin-ayak-sesleri_dOhu7.webp" class="lazyload"
									alt="Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri" 
									title="Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_doktor-moreaunun-adasi-transhumanizmin-ayak-sesleri_dOhu7.webp" alt="Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri" title="Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Doktor Moreau&#039;nun Adası: Transhümanizmin Ayak Sesleri</div>
							<span class="most_read_item_author">Şerife Saliha BUĞA</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/postmodernizme-edebiyattan-bakmak-k4242.html" title="Postmodernizme Edebiyattan Bakmak">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_postmodernizme-edebiyattan-bakmak_vgRI1.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_postmodernizme-edebiyattan-bakmak_vgRI1.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_postmodernizme-edebiyattan-bakmak_vgRI1.webp" class="lazyload"
									alt="Postmodernizme Edebiyattan Bakmak" 
									title="Postmodernizme Edebiyattan Bakmak"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_postmodernizme-edebiyattan-bakmak_vgRI1.webp" alt="Postmodernizme Edebiyattan Bakmak" title="Postmodernizme Edebiyattan Bakmak" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Postmodernizme Edebiyattan Bakmak</div>
							<span class="most_read_item_author">Tuba YAVUZ</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/rus-edebiyatinda-oblomov-k4223.html" title="Rus Edebiyatında Oblomov">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_rus-edebiyatinda-oblomov_9q3g3.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/content_rus-edebiyatinda-oblomov_9q3g3.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_rus-edebiyatinda-oblomov_9q3g3.webp" class="lazyload"
									alt="Rus Edebiyatında Oblomov" 
									title="Rus Edebiyatında Oblomov"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/content_rus-edebiyatinda-oblomov_9q3g3.webp" alt="Rus Edebiyatında Oblomov" title="Rus Edebiyatında Oblomov" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Rus Edebiyatında Oblomov</div>
							<span class="most_read_item_author">Misafir Köşesi</span>
						</a>
					</li>
									<li>
						<a href="https://www.kitaphaber.com.tr/her-orduya-lazim-modern-deniz-sistemleri-ve-harp-gemileri-k4212.html" title="Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri">
							<picture class="most_read_item_img">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-donanmaya-lazim-modern-deniz-sistemleri-ve-harp-gemileri_345PD.webp' type="image/webp">
								<source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-donanmaya-lazim-modern-deniz-sistemleri-ve-harp-gemileri_345PD.webp.jpg' type="image/jpg">
								<img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-donanmaya-lazim-modern-deniz-sistemleri-ve-harp-gemileri_345PD.webp" class="lazyload"
									alt="Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri" 
									title="Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri"
									width="60" height="80"
									/>
							</picture>
							<noscript>
								<img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/cropped_content_her-donanmaya-lazim-modern-deniz-sistemleri-ve-harp-gemileri_345PD.webp" alt="Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri" title="Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri" width="60" height="80" />
							</noscript>
							<div class="most_read_item_title">Her Orduya Lazım: Modern Deniz Sistemleri ve Harp Gemileri</div>
							<span class="most_read_item_author">Sabri ÜNAL</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
    <footer>
      <div class="grid_980">
        <div class="footer_text">
          <div class="footer_title">Dipnot</div>
          Sitemizdeki yazılar;
          <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
          <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
          <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
          <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
          <br/>
          <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
          <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır. 
        </div>
        <div class="footer_menu">
          <div class="footer_title">Kurumsal</div>
                      <span><a href="https://www.kitaphaber.com.tr/hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/kunye" title="Künye">Künye</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/iletisim" title="İletişim">İletişim</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                      <span><a href="https://www.kitaphaber.com.tr/yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                  </div>
        <div class="footer_media">
          <div class="footer_title">Bizi Takip Edin</div>
          <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/assets/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/assets/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/assets/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/assets/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
                      </ul>
        </div>
      </div>
    </footer>
  </body>
</html>
<!-- Bu betikp 0.1815 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->
