<!DOCTYPE HTML>
<!-- Yazılım: Sabri Ünal, Tasarım: İber Medya, Copyright: KitapHaber -->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Günbatımına Övgüler Üzerine Bir Değini - Edebiyat - Ayşe BAĞCA"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg"/>
    <meta property="og:site_name" content="KitapHaber"/>
    <meta property="og:description" content="Günbatımına Övgüler Üzerine Bir Değini yazısını ve Ayşe BAĞCA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Günbatımına Övgüler Üzerine Bir Değini - Edebiyat - Ayşe BAĞCA"/>
    <meta name="twitter:description" content="Günbatımına Övgüler Üzerine Bir Değini yazısını ve Ayşe BAĞCA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"/>

    <!-- Add to home screen for Safari on iOS -->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="KitapHaber">
    <meta name="msapplication-TileImage" content="https://www.kitaphaber.com.tr//APP/Theme/img/pwa/logo-144.png">
    <meta name="msapplication-TileColor" content="#2F3BA2">
    <link rel="manifest" href="https://www.kitaphaber.com.tr//manifest.json">
    <link rel="apple-touch-icon" href="https://www.kitaphaber.com.tr//APP/Theme/img/pwa/logo-144.png">


    <meta name="keywords" content="Ayşe BAĞCA,Edebiyat,günbatımına övgüler,hasibe çerko,hece yayınları,öykü,ayşe bağca, KitapHaber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Günbatımına Övgüler Üzerine Bir Değini yazısını ve Ayşe BAĞCA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Theme/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"/>
    <link rel="alternate" type="application/rss+xml" title="KitapHaber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khmain.min.css?v=20220823" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khprint.min.css?v=20220823" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khresponsive.min.css?v=20220823" rel="stylesheet" media="screen"/>
    <title>Günbatımına Övgüler Üzerine Bir Değini - Edebiyat - Ayşe BAĞCA</title>

    <script>
        if('serviceWorker'in navigator){window.addEventListener('load',function(){navigator.serviceWorker.register('service-worker.js').then(function(registration)
        {console.log('Registered!');},function(err){console.log('ServiceWorker registration failed: ',err);}).catch(function(err){console.log(err);});});}
        else{console.log('service worker is not supported');}
    </script>

</head>
<body>
        <h1 class="hideMe">Günbatımına Övgüler Üzerine Bir Değini, Edebiyat, Ayşe BAĞCA</h1>
    <h2 class="hideMe">Günbatımına Övgüler Üzerine Bir Değini yazısını ve Ayşe BAĞCA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Theme/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Theme/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="Ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
        <div id="menu-logo">
            <a class="home-link" title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img class="mobil-top-logo" src="https://www.kitaphaber.com.tr/APP/Theme/img/kh-logo-yatay-beyaz.png" alt="Ana Sayfa" width="228" height="70"/></a>
            <div id="menu-button">
                <svg class="mobil-svg-menu-icon" alt="Menü İcon"
                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path d="M96 184c39.8 0 72 32.2 72 72s-32.2 72-72 72-72-32.2-72-72 32.2-72 72-72zM24 80c0 39.8 32.2 72 72 72s72-32.2 72-72S135.8 8 96 8 24 40.2 24 80zm0 352c0 39.8 32.2 72 72 72s72-32.2 72-72-32.2-72-72-72-72 32.2-72 72z"/></svg>
            </div>
        </div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul class="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kullanim-izinleri" title="Kullanım İzinleri">Kullanım İzinleri</a></li>
            </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
        <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        <li><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></li>
    </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-04.pdf">
    <img width="830" height="207" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-04.jpg" style="margin-bottom:5px; box-shadow:0 1px 2px rgba(25, 25, 34, 0.15)" alt="KitapHaber Banner"/></a>
</div>


        <article class="detail_page_container">

            <h3 class="detail_title">Günbatımına Övgüler Üzerine Bir Değini</h3>
<div class="author_date">
    <span>14.11.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/ayse-bagca-a112/">Ayşe BAĞCA</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg" class="lazyload"
                        alt="Günbatımına Övgüler Üzerine Bir Değini"
                        width="300" height="auto"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.jpg" alt="Günbatımına Övgüler Üzerine Bir Değini" width="300" height="auto" />
                </noscript>

                <p>Günbatımını kim sevmez ki... Akşama evirilen günün ışık göçünde bir şölendir günbatımları. O rengârenk gökyüzünde hangi kalpte ilham yeşertileri görülmez ki. Tıpkı insanın dünya serencamı gibi, günün de kemale erdiği vakittir güneşin dağlara, denizlere, toprağa değerek sıyrılıp gitmesi.</p>
<p>Tabiatı okuma bilgisi, pek çok eserden önce insanın duyuşu ve ilham akışına fevkalade etki eden elzem bir bilgidir. İlk bilgilerimizi, ilk derslerimizi yeryüzü kitabını okurken alırız. Bir yazar içinse bu kitap yaprak yaprak açılır. Renk renk kelimelere bürünür. Hasibe Çerko, 2022 Şubat ayında okuyucularının hanesine sımsıcak bir kitapla giriyor: <em>Günbatımına Övgüler</em>.</p>
<p>Felsefe disiplininden gelen yazar, dimağlarda bir felsefe ustasının kaleminden çıkmış diğer kitapların tadında bir başlıkla okurun karşısına çıkıyor. Hasibe Çerko, <em>Günbatımına Övgüler </em>kitabıyla yine o şiirsel duyuşunu okurla paylaşıyor. On altı başlık altında oluşan kitap, yazarın diğer kitapları gibi edebi ve şiirsel yönden baskın bir eser ile okurun karşısına çıkmış. Doğanın, güneşin batışı ile gökyüzünü saran o esrarlı iklimde renklerin, mekânlara, nesnelere, ağaçlara, sulara hatta insanlara değdiğinde çıkardığı tınıyı resmeder kelimelerle Çerko.</p>
<p>On altı başlık, anladığımız kadarıyla farklı farklı şehir veya yerleşim yerlerini dönemsel olarak betimler. Travnik, Üsküp, İstanbul dikkat çeken yerleşim yerleri olarak kitapta yerlerini alırlar. Başlıkların her biri altında gençlik çağının, çocukluğun, olgunluk döneminin ayrı ayrı bakışı vardır. Mekânın ruhu ile renklerin sarmaş dolaş olduğu bir an, kelimeler boyu tekerrür eder. Kitabı sarıp sarmalayan o lirik öyküsel derinlik, bir yerden, sizin de hayatınızın bir yerinden tutuveriyor. O anı yaşamışlığınız, o hissi duymuşluğunuz kimi zaman kirpiğinizin bir kenarına ilişiveriyor.</p>
<p>Benim için sıralanan öyküler içinde en çok kalbime dokunan ve defalarca okuduğum, "Doğa İle Sade Bir Konuşma" metni oldu. Çocukluğumda hissettiğim o duyguları, aynı his ve heyecanla yazan bir yazarın varlığı beni mutlu etti. Böyle kitapların kalbimize su verircesine unutulmaya yüz tutmuş hatıraları yeniden yeşertmesi ayrı bir hoşluk katıyor. Öyle ki pek çok kişi kendi hayatına dair bir anıyı doğanın her rengiyle kaplı bu öykülerden çıkarıp alacaktır.</p>
<p>Kitapta kullanılan şiirsel üslup, içeriğe fazlasıyla uygun düşüyor. Fakat betimlemelerin kimi yerde okuyucuyu yoracak derecede ağırlaştırdığını görüyoruz. Kitabın genelinin bu şekilde ilerlemesi bir bakıma dezavantaj olarak görülebilir. Daha sade bir dil kullanımı okuyucuya daha fazla zevk verecektir. Elbette ki bunu bu şekilde genellememiz mümkün değil. Kelime zenginliği okuyucunun daima yararına bir durumdur. Hasibe Çerko da dilin geniş kullanım alanlarını eserine yansımıştır. İçerik olarak, zaman ve mekân raksında eşyanın da insanın da derin çözümlemesi buluruz aslında. İçinden derin ırmakların aktığı bir vadidir zaman. Ve hiç kimse bir ırmakta iki kere yıkanamaz.</p>
<p><strong>Günbatımına Övgüler </strong></p>
<p><strong>Hasibe Çerko </strong></p>
<p><strong>Hece Yayınları </strong></p>
<p><strong>2022 Şubat</strong></p>
<p><strong>80 sayfa</strong></p>
                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="Ayşe BAĞCA yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/ayse-bagca-a112/"><b>Ayşe BAĞCA</b></a> -
                    Yayın Tarihi: 14.11.2022 09:00 -
                    Güncelleme Tarihi: 08.11.2022 23:05
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Ayşe BAĞCA yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/ayse-bagca-a112/">Ayşe BAĞCA</a>
    <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">Edebiyat</a>

    
                <a title="ayşe bağca etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ay%C5%9Fe%20ba%C4%9Fca">ayşe bağca</a>
                    <a title="günbatımına övgüler etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/g%C3%BCnbat%C4%B1m%C4%B1na%20%C3%B6vg%C3%BCler">günbatımına övgüler</a>
                    <a title="hasibe çerko etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hasibe%20%C3%A7erko">hasibe çerko</a>
                    <a title="hece yayınları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hece%20yay%C4%B1nlar%C4%B1">hece yayınları</a>
                    <a title="öykü etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%B6yk%C3%BC">öykü</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a href="https://www.kitaphaber.com.tr/sabahattin-alinin-yansimasi-kuyucakli-yusuf-k5153.html" title="Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf">
        <span>&larr; Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html&amp;title=G%C3%BCnbat%C4%B1m%C4%B1na%20%C3%96vg%C3%BCler%20%C3%9Czerine%20Bir%20De%C4%9Fini"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html&amp;text=G%C3%BCnbat%C4%B1m%C4%B1na%20%C3%96vg%C3%BCler%20%C3%9Czerine%20Bir%20De%C4%9Fini&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external noopener noreferrer nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=G%C3%BCnbat%C4%B1m%C4%B1na%20%C3%96vg%C3%BCler%20%C3%9Czerine%20Bir%20De%C4%9Fini&nbsp;https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"><img  src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats" title="Görüntülenme Sayısı">
        <svg style="width:20px; height:20px; margin: 0px 0px 0px 15px; float:right; fill: #939699;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path d="M468.9 32.11c13.87 0 27.18 10.77 27.18 27.04v145.9c0 10.59-8.584 19.17-19.17 19.17h-145.7c-16.28 0-27.06-13.32-27.06-27.2c0-6.634 2.461-13.4 7.96-18.9l45.12-45.14c-28.22-23.14-63.85-36.64-101.3-36.64c-88.09 0-159.8 71.69-159.8 159.8S167.8 415.9 255.9 415.9c73.14 0 89.44-38.31 115.1-38.31c18.48 0 31.97 15.04 31.97 31.96c0 35.04-81.59 70.41-147 70.41c-123.4 0-223.9-100.5-223.9-223.9S132.6 32.44 256 32.44c54.6 0 106.2 20.39 146.4 55.26l47.6-47.63C455.5 34.57 462.3 32.11 468.9 32.11z"/></svg> 24
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/ayse-bagca-a112/">Ayşe BAĞCA</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ayse-bagca_iXyaB.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ayse-bagca_iXyaB.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ayse-bagca_iXyaB.jpg" class="lazyload"
            alt="Ayşe BAĞCA"
            width="150" height="200"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ayse-bagca_iXyaB.jpg" alt="Ayşe BAĞCA" width="150" height="200" />
    </noscript>
    <div class="author_info">
        <p>1983 Haziran ayında doğdu. Zaman içerisinde çeşitli dergi ve edebiyat sitelerinde yazdı. Kitaphaber'le yoluna devam ediyor. </p>
        <p class="author_text_count">Ayşe BAĞCA ismine kayıtlı <b>43</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/ayse-bagca-a112/" title="Ayşe BAĞCA Yazarının Son Yazıları">Ayşe BAĞCA Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/kente-ve-insanliga-sirrini-aciklayan-siir-k4931.html" title="Kente ve İnsanlığa Sırrını Açıklayan Şiir">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kente-ve-insanliga-sirrini-aciklayan-siir_AzpX9.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kente-ve-insanliga-sirrini-aciklayan-siir_AzpX9.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kente-ve-insanliga-sirrini-aciklayan-siir_AzpX9.jpg" class="lazyload"
                            alt="Kente ve İnsanlığa Sırrını Açıklayan Şiir"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kente-ve-insanliga-sirrini-aciklayan-siir_AzpX9.jpg" alt="Kente ve İnsanlığa Sırrını Açıklayan Şiir" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Kente ve İnsanlığa Sırrını Açıklayan Şiir</div>
                    <div class="benzer_yazi_author">Ayşe BAĞCA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/insanin-kirildigi-yerdir-kalbi-k4200.html" title="İnsanın Kırıldığı Yerdir Kalbi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_insanin-kirildigi-yerdir-kalbi_06Wx3.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_insanin-kirildigi-yerdir-kalbi_06Wx3.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_insanin-kirildigi-yerdir-kalbi_06Wx3.jpg" class="lazyload"
                            alt="İnsanın Kırıldığı Yerdir Kalbi"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_insanin-kirildigi-yerdir-kalbi_06Wx3.jpg" alt="İnsanın Kırıldığı Yerdir Kalbi" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">İnsanın Kırıldığı Yerdir Kalbi</div>
                    <div class="benzer_yazi_author">Ayşe BAĞCA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/siir-uzerine-dusunme-bicimi-gelistirmek-k4055.html" title="Şiir Üzerine Düşünme Biçimi Geliştirmek">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_siir-uzerine-dusunme-bicimi-gelistirmek_o44fq.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_siir-uzerine-dusunme-bicimi-gelistirmek_o44fq.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_siir-uzerine-dusunme-bicimi-gelistirmek_o44fq.jpg" class="lazyload"
                            alt="Şiir Üzerine Düşünme Biçimi Geliştirmek"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_siir-uzerine-dusunme-bicimi-gelistirmek_o44fq.jpg" alt="Şiir Üzerine Düşünme Biçimi Geliştirmek" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Şiir Üzerine Düşünme Biçimi Geliştirmek</div>
                    <div class="benzer_yazi_author">Ayşe BAĞCA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kelimelerin-buyulu-dunyasi-30-milyon-kelime-k3884.html" title="Kelimelerin Büyülü Dünyası: 30 Milyon Kelime">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kelimelerin-buyulu-dunyasi-30-milyon-kelime_488K0.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kelimelerin-buyulu-dunyasi-30-milyon-kelime_488K0.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kelimelerin-buyulu-dunyasi-30-milyon-kelime_488K0.jpg" class="lazyload"
                            alt="Kelimelerin Büyülü Dünyası: 30 Milyon Kelime"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kelimelerin-buyulu-dunyasi-30-milyon-kelime_488K0.jpg" alt="Kelimelerin Büyülü Dünyası: 30 Milyon Kelime" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Kelimelerin Büyülü Dünyası: 30 Milyon Kelime</div>
                    <div class="benzer_yazi_author">Ayşe BAĞCA</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat Kategorisinden Son Yazılar">Edebiyat Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/gercekustu-bir-goktasi-bilmecesi-atesten-kacmak-k5150.html" title="Gerçeküstü Bir Göktaşı Bilmecesi: Ateşten Kaçmak">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gercekustu-bir-goktasi-bilmecesi-atesten-kacmak_XyoE6.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gercekustu-bir-goktasi-bilmecesi-atesten-kacmak_XyoE6.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gercekustu-bir-goktasi-bilmecesi-atesten-kacmak_XyoE6.jpg" class="lazyload"
                            alt="Gerçeküstü Bir Göktaşı Bilmecesi: Ateşten Kaçmak"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gercekustu-bir-goktasi-bilmecesi-atesten-kacmak_XyoE6.jpg" alt="Gerçeküstü Bir Göktaşı Bilmecesi: Ateşten Kaçmak" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Gerçeküstü Bir Göktaşı Bilmecesi: Ateşten Kaçmak</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-abdullah-harmanci-ile-konustuk-k5157.html" title="Günümüzün Anlatıcıları: Abdullah Harmancı İle Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-abdullah-harmanci-ile-konustuk_UzjEc.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-abdullah-harmanci-ile-konustuk_UzjEc.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-abdullah-harmanci-ile-konustuk_UzjEc.jpg" class="lazyload"
                            alt="Günümüzün Anlatıcıları: Abdullah Harmancı İle Konuştuk"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-abdullah-harmanci-ile-konustuk_UzjEc.jpg" alt="Günümüzün Anlatıcıları: Abdullah Harmancı İle Konuştuk" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Günümüzün Anlatıcıları: Abdullah Harmancı İle Konuştuk</div>
                    <div class="benzer_yazi_author">Müzeyyen ÇELİK K.</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sabahattin-alinin-yansimasi-kuyucakli-yusuf-k5153.html" title="Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sabahattin-alinin-yansimasi-kuyucakli-yusuf_Ucxqt.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sabahattin-alinin-yansimasi-kuyucakli-yusuf_Ucxqt.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sabahattin-alinin-yansimasi-kuyucakli-yusuf_Ucxqt.jpg" class="lazyload"
                            alt="Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sabahattin-alinin-yansimasi-kuyucakli-yusuf_Ucxqt.jpg" alt="Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Sabahattin Ali’nin Yansıması Kuyucaklı Yusuf</div>
                    <div class="benzer_yazi_author">Misafir Köşesi</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairler-gecidi-yasemin-kapusuz-ile-konustuk-k5117.html" title="Şairler Geçidi: Yasemin Kapusuz ile Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-yasemin-kapusuz-ile-konustuk_gyWkf.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-yasemin-kapusuz-ile-konustuk_gyWkf.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-yasemin-kapusuz-ile-konustuk_gyWkf.jpg" class="lazyload"
                            alt="Şairler Geçidi: Yasemin Kapusuz ile Konuştuk"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-yasemin-kapusuz-ile-konustuk_gyWkf.jpg" alt="Şairler Geçidi: Yasemin Kapusuz ile Konuştuk" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairler Geçidi: Yasemin Kapusuz ile Konuştuk</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/gunbatimina-ovguler-uzerine-bir-degini-k5158.html"
},
"headline": "Günbatımına Övgüler Üzerine Bir Değini",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunbatimina-ovguler-uzerine-bir-degini_YtJbF_big.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-11-14+0309:00",
"dateModified": "2022-11-08+0323:05",
"author": {
    "@type": "Person",
    "name": "Ayşe BAĞCA",
    "url": "https://www.kitaphaber.com.tr/ayse-bagca-a112/"
},
"publisher": {
"@type": "Organization",
"name": "KitapHaber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Theme/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/korluk-romanini-salgin-ve-mekan-uzerinden-okumak-k5097.html" title="Körlük Romanını Salgın ve Mekân Üzerinden Okumak">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_korluk-romanini-salgin-ve-mekan-uzerinden-okumak_BfVXJ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_korluk-romanini-salgin-ve-mekan-uzerinden-okumak_BfVXJ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_korluk-romanini-salgin-ve-mekan-uzerinden-okumak_BfVXJ.jpg" class="lazyload"
                                    alt="Körlük Romanını Salgın ve Mekân Üzerinden Okumak"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_korluk-romanini-salgin-ve-mekan-uzerinden-okumak_BfVXJ.jpg" alt="Körlük Romanını Salgın ve Mekân Üzerinden Okumak" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Körlük Romanını Salgın ve Mekân Üzerinden Okumak</div>
                            <span class="most_read_item_author">Mustafa ATALAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sezai-karakocun-hatiralari-cikti-k5111.html" title="Sezai Karakoç’un Hatıralar’ı Çıktı">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sezai-karakocun-hatiralari-cikti_6ONW3.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sezai-karakocun-hatiralari-cikti_6ONW3.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sezai-karakocun-hatiralari-cikti_6ONW3.jpg" class="lazyload"
                                    alt="Sezai Karakoç’un Hatıralar’ı Çıktı"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sezai-karakocun-hatiralari-cikti_6ONW3.jpg" alt="Sezai Karakoç’un Hatıralar’ı Çıktı" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Sezai Karakoç’un Hatıralar’ı Çıktı</div>
                            <span class="most_read_item_author">Salih BORA</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/genc-bir-caba-karo-dergisi-k5098.html" title="Genç Bir Çaba: Karo Dergisi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_genc-bir-caba-kano-dergisi_J5oY1.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_genc-bir-caba-kano-dergisi_J5oY1.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_genc-bir-caba-kano-dergisi_J5oY1.jpg" class="lazyload"
                                    alt="Genç Bir Çaba: Karo Dergisi"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_genc-bir-caba-kano-dergisi_J5oY1.jpg" alt="Genç Bir Çaba: Karo Dergisi" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Genç Bir Çaba: Karo Dergisi</div>
                            <span class="most_read_item_author">Necla DURSUN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/insan-sayginligini-geri-kazanabilir-mi-k5089.html" title="İnsan Saygınlığını Geri Kazanabilir Mi?">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_insan-sayginligini-geri-kazanabilir-mi_qNCzL.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_insan-sayginligini-geri-kazanabilir-mi_qNCzL.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_insan-sayginligini-geri-kazanabilir-mi_qNCzL.jpg" class="lazyload"
                                    alt="İnsan Saygınlığını Geri Kazanabilir Mi?"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_insan-sayginligini-geri-kazanabilir-mi_qNCzL.jpg" alt="İnsan Saygınlığını Geri Kazanabilir Mi?" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">İnsan Saygınlığını Geri Kazanabilir Mi?</div>
                            <span class="most_read_item_author">Mustafa BUĞAZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-ali-k-metin-ile-konustuk-k5013.html" title="Şairler Geçidi: Ali K. Metin ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-ali-k-metin-ile-konustuk_1SQ9e.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-ali-k-metin-ile-konustuk_1SQ9e.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-ali-k-metin-ile-konustuk_1SQ9e.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Ali K. Metin ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-ali-k-metin-ile-konustuk_1SQ9e.jpg" alt="Şairler Geçidi: Ali K. Metin ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Ali K. Metin ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/ahmet-koseoglunun-kaybolmayan-sehirleri-k5095.html" title="Ahmet Köseoğlu’nun Kaybolmayan Şehirleri">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ahmet-koseoglunun-kaybolmayan-sehirleri_9ora2.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ahmet-koseoglunun-kaybolmayan-sehirleri_9ora2.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ahmet-koseoglunun-kaybolmayan-sehirleri_9ora2.jpg" class="lazyload"
                                    alt="Ahmet Köseoğlu’nun Kaybolmayan Şehirleri"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ahmet-koseoglunun-kaybolmayan-sehirleri_9ora2.jpg" alt="Ahmet Köseoğlu’nun Kaybolmayan Şehirleri" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Ahmet Köseoğlu’nun Kaybolmayan Şehirleri</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/bir-okul-sevdasi-hikayesi-lo-k5082.html" title="Bir Okul Sevdası Hikayesi; LO">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okul-sevdasi-hikayesi-lo_TV0bp.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okul-sevdasi-hikayesi-lo_TV0bp.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okul-sevdasi-hikayesi-lo_TV0bp.jpg" class="lazyload"
                                    alt="Bir Okul Sevdası Hikayesi; LO"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_bir-okul-sevdasi-hikayesi-lo_TV0bp.jpg" alt="Bir Okul Sevdası Hikayesi; LO" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Bir Okul Sevdası Hikayesi; LO</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/siirlerin-oykusu-sayiklarlar-bir-dilde-k5108.html" title="Şiirlerin Öyküsü: Sayıklarlar Bir Dilde">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirlerin-oykusu-sayiklarlar-bir-dilde_Yl6Cj.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirlerin-oykusu-sayiklarlar-bir-dilde_Yl6Cj.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirlerin-oykusu-sayiklarlar-bir-dilde_Yl6Cj.jpg" class="lazyload"
                                    alt="Şiirlerin Öyküsü: Sayıklarlar Bir Dilde"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirlerin-oykusu-sayiklarlar-bir-dilde_Yl6Cj.jpg" alt="Şiirlerin Öyküsü: Sayıklarlar Bir Dilde" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şiirlerin Öyküsü: Sayıklarlar Bir Dilde</div>
                            <span class="most_read_item_author">Enes CAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html" title="Öykülerde Yazarın İzini Aramak">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ.jpg" class="lazyload"
                                    alt="Öykülerde Yazarın İzini Aramak"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ.jpg" alt="Öykülerde Yazarın İzini Aramak" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Öykülerde Yazarın İzini Aramak</div>
                            <span class="most_read_item_author">Resul BULAMA</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-cilem-dilber-ile-konustuk-k5119.html" title="Günümüzün Anlatıcıları: Çilem Dilber İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-cilem-dilber-ile-konustuk_dypsR.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-cilem-dilber-ile-konustuk_dypsR.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-cilem-dilber-ile-konustuk_dypsR.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Çilem Dilber İle Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-cilem-dilber-ile-konustuk_dypsR.jpg" alt="Günümüzün Anlatıcıları: Çilem Dilber İle Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Çilem Dilber İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Ödüllerimiz</div>
        &bull; <b>Türkiye Yazarlar Birliği</b> Elektronik Yayıncılık Ödülü (2021)
        <br/>
        <br/>
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>

        <br/>&copy; Kitaphaber tescilli bir markasıdır. 2011-2022.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kullanim-izinleri" title="Kullanım İzinleri">Kullanım İzinleri</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/twitter.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/facebook.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/instagram.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
            <script src="https://code.jquery.com/jquery-3.6.0.min.js"
        integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js"
        integrity="sha512-IX+G/uhx+jbspPJYMOORfHv1emgRQLE1xQiqMvKh4+/1qAZh87W6RnR9DDBa8QtljSB/RJVQ89QX2WgyFv7qjw==" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js"
        integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Theme/vendor/js/jquery.utilcarousel.min.js?v=20220709"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Theme/js/main.min.js?v=20220709"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Theme/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "KitapHaber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1527 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->