<!DOCTYPE HTML>
<!-- Yazılım: Sabri Ünal, Tasarım: İber Medya, Copyright: KitapHaber -->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Öykülerde Yazarın İzini Aramak - Edebiyat - Resul BULAMA"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg"/>
    <meta property="og:site_name" content="KitapHaber"/>
    <meta property="og:description" content="Öykülerde Yazarın İzini Aramak yazısını ve Resul BULAMA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Öykülerde Yazarın İzini Aramak - Edebiyat - Resul BULAMA"/>
    <meta name="twitter:description" content="Öykülerde Yazarın İzini Aramak yazısını ve Resul BULAMA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html"/>

    <meta name="keywords" content="Resul BULAMA,Edebiyat,sesler,yüzler,sokaklar,neşe cengiz,parya kitap,öykü,resul bulama, KitapHaber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Öykülerde Yazarın İzini Aramak yazısını ve Resul BULAMA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Theme/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html"/>
    <link rel="alternate" type="application/rss+xml" title="KitapHaber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khmain.min.css?v=20220823" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khprint.min.css?v=20220823" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Theme/css/khresponsive.min.css?v=20220823" rel="stylesheet" media="screen"/>
    <title>Öykülerde Yazarın İzini Aramak - Edebiyat - Resul BULAMA</title>
</head>
<body>
        <h1 class="hideMe">Öykülerde Yazarın İzini Aramak, Edebiyat, Resul BULAMA</h1>
    <h2 class="hideMe">Öykülerde Yazarın İzini Aramak yazısını ve Resul BULAMA yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Theme/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Theme/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
        <div id="menu-logo">
            <a class="home-link" title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img class="mobil-top-logo" src="https://www.kitaphaber.com.tr/APP/Theme/img/kh-logo-yatay-beyaz.png" alt="Ana Sayfa" width="228" height="70"/></a>
            <div id="menu-button">
                <svg class="mobil-svg-menu-icon" alt="Menü İcon"
                    xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path d="M96 184c39.8 0 72 32.2 72 72s-32.2 72-72 72-72-32.2-72-72 32.2-72 72-72zM24 80c0 39.8 32.2 72 72 72s72-32.2 72-72S135.8 8 96 8 24 40.2 24 80zm0 352c0 39.8 32.2 72 72 72s72-32.2 72-72-32.2-72-72-72-72 32.2-72 72z"/></svg>
            </div>
        </div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul class="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kullanim-izinleri" title="Kullanım İzinleri">Kullanım İzinleri</a></li>
            </ul>
    <hr style="display: block; color: #f9f9f9; width: 80%; 	clear: both; float: left;"/>
    <ul class="menu-list">
        <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        <li><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></li>
    </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        
<div id="reklamBanner" style="text-align:center">
    <a rel="external noopener noreferrer nofollow" target="_blank" href="https://www.kampkon.com">
    <img width="830" height="208" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/karavan-banner-1.gif?v=20220806" style="margin-bottom:5px; box-shadow:0 1px 2px rgba(25, 25, 34, 0.15)" alt="Kampkon banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Öykülerde Yazarın İzini Aramak</h3>
<div class="author_date">
    <span>17.10.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/resul-bulama-a145/">Resul BULAMA</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg" class="lazyload"
                        alt="Öykülerde Yazarın İzini Aramak"
                        width="300" height="auto"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.jpg" alt="Öykülerde Yazarın İzini Aramak" width="300" height="auto" />
                </noscript>

                <p>Yazar kendinden bahseder mi öykü anlattığı zaman. Ya da başka bir ifadeyle, kaleme döktüğünde yazmış olduğu kendi hikâyesi midir? Yazılmış olan bir metin eğer biyografik özellikler taşımıyorsa içinde az veya çok kurgu barındıracaktır. Peki, ortaya koyulan eserde öykü kahramanı yazarın bizzat kendisi midir? Öyle değilse bile ne kadar uzağındadır anlattığı kahramanın?</p>
<p>Metin ve yazar arasındaki bağı sadece kurmacayla izah edebilir miyiz? Size bir sır vereyim mi? Yazar kendini açığa çıkarmak, rahatsız olduğu noktaları okurla paylaşmak, kendi gördüklerini anlatıp dünyanın yükünü oraya dökmek ister. Ama ne kadar çok şey anlatırsa anlatsın, saklanır orada. Ya da saklandığını sanır, ama biz onu görürüz. Anlatıcı bazen genç, bazen yaşlı, bazen kadın ya da erkek olarak şaşırtmaya çalışır okuru. Karakterler değiştikçe biz okur olarak hangisinin yazar olduğunu gözden kaçırırız. Bazen kahramanlardan biri ona benzer, bazen de olmak istemediği birine. Fakat satır aralarında görünür yine de. Konu seçiminden tercih ettiği dil ve anlatıma, olayın geçtiği mekândan diyaloglara kadar birçok ize rastlarız yazara dair. Gördüğümüz tam anlamıyla o mudur? Hayır. Fakat ondan izler taşır. Anlatılanlar hikâyedir ama yazarın da içinde olduğu bir hikâye. Neresinde? Bilmiyorum!</p>
<p>Yazar hiç bilmediği bir dünyayı ne kadar anlatabilir? Yazmaya çalışsa bile yapmacık gelmez mi bize. İnsan en doğal halini kendi olduğu zaman yansıtmaz mı? Öykü anlatıcısı kendi beslendiği kaynaktan aktarım yaptığında doğal ve kuvvetli metinler ortaya koyabilir. Anlatmış olduğu öykülerin içinde bir parça gerçeklik olsa bile yine de yazarın hayal gücünü yansıtır. Adım adım bir tuzağa çekmeye çalışıyorum sizi. Sofistlerin soru sora sora kendi gerçeğini kabul ettirme yöntemi gibi kasten yapıyorum bunu.</p>
<p>"Eğer insan dünyayı kendisine izah edebileceği bir alan açmazsa bu kez dünya ile arasında tuhaf bir boşluk kalır," der Cemal Şakar. (Şakar, 2006, s. 45) İnsan biraz da bu boşluğu doldurmak, hayata tutunmak ister. Biz de, Sesler, Yüzler ve Sokaklar kitabı üzerinden giderek öyküler ve yazarı arasında bir bağ kurmaya çalışacağız. Eserde yer alan öykülerde kurgu, karakterler ve anlatım dili olarak ortak özellikler bulabilirsek Neşe Cengiz'in öykü dünyasına dair bir şeyler yakalayabilir miyiz? Sokaklarda sesleri ve yüzleri arasak bize ne anlatır?</p>
<p>Derindeki izleri görebilecek kadar keskin değil gözlerimiz. Biz yüzeyde olanları takip edelim, yazar ne kadarını görmemizi istemişse. Neden farklı öykülerde okuldan kaçan öğrenciler var? Anlatıcı öğretmen olmasa da öğrenci geçiyor öykülerde, bu bize ne anlatır? Yazarın diliyle soralım biz de, "hiç anlamıyorum, neden?" (s.16)</p>
<p>Öykülerin arka planında hep bir aile ve baba figürü gözümüze çarpar. Babanın kötü alışkanlığı olsa, ölse, hatta evi terk etmiş bile olsa yine de hep özlenmesi. Kasten ölümden sonra yazdım terk etmeyi, bu kayıtlara geçsin. Özellikle babayla ilgili olan öykülerde duyguların sahiciliği, tarafsızlığı ve olgunluğu. Kolay yoldan haksızlık edene veryansın edilip arabeske bağlanabilecek yerlerde zor ve edebi olanın seçilmesi. Derinlik. Bağıra bağıra söylemiyor çıkışı bulamadığını. "Bari kaktüs olsaydım," dedirtiyor kahramanına. Bunu sevdim.</p>
<p>Bir adım ilerisine gidip 18 öyküde gezinelim biraz. Farklı anlatıcılarda yazarın aynı doğallığı koruyabilmesi dikkat çekicidir. Genç erkek, genç kız, yaşlı adam, hatta çocuk diliyle bile sırıtmadan kotarır hikâyeyi. Bu öykülerde yazar bize ne anlatır, kurguladığı metinlerde okuru ne kadar öykülerin içine çeker, onlara bakalım elimizden geldiğince. "Düşüncelere ulaşmak kolaydır. Zor olan, bu düşünceleri, inanılır bir düzen içinde sözcüklere aktarmak ve başkalarının da, geçici de olsa bu düşüncelere inanmalarını sağlamaktır." (H.E.Bates, 2013, s. 84)</p>
<p>Kitaba adını veren öyküde kuvvetli bir atmosfer göze çarpar. Anne ve müzik vurgusunun ön planda olduğu ve finaldeki duygu yoğunluğunun göze battığı bu öyküdeki belirsizlik güzel. Gerisi okura bırakılmış. Etkili bir girişle başlar öykü. Yeri gelmişken vurgulayalım, iyi bir giriş can damarıdır öykünün. Birçok kitabın ilk girişi değil midir akıllara kazınan. Girişiyle ümit vermeyen bir öyküyü hangi yazar kurtarabilir? H.E.Bates'in ifadesiyle, "Eğer başlangıç kötüyse, sondaki hile için ne kadar özenmiş olursanız olun malınız elinizde kalır." (H.E.Bates, 2013, s. 46) "Sesler Yüzler Sokaklar" öyküsü "Ölürken gülüyordum," dediği girişiyle boşlukta kalmaz, kitaba adını verir.</p>
<p>"Bayram" öyküsü, vurucu ve akılda kalıcı, iz bırakan türden bir öykü. Sait Faik veya Sebahattin Ali metinleri gibi doğal ve akıcı. Çingene dili gibi zor bir yoldan gerçekçi bir diyalog yakalanmış. Sonunda biraz melodrama yaklaşmış gibi geldi bana. Sebahattin Ali de bazen yaklaşıyor bu çizgiye. Bayram da onun öyküleri gibi iz bırakan ve yakıcı bir öykü.</p>
<p>"Ponçik" güzel örneklerden biri. İronik dil, zeki ve iyi kurgulanmış bir örgü. Boşluğa yapılan güzel vurgular. Duygu, atmosfer ve doğallık yine iyi. Dönüşler ve hatırlatmalar yerinde. Bu kez finali de güzel. Kızın zekâsıyla da, diliyle de baş edemez baba. En iyisi kaçmak. Herkes en iyi bildiği şeyi yapmalı!</p>
<p>Kitapta yer alan öyküler içinde, yoğunluk ve derinlik yönüyle "Kör Makas" ve "Senden Sonra Sesler"in daha dikkat çekici olduğunu söyleyebiliriz. Bunların ilkinde anne figürü ve kısa bir saç üzerinden sahici bir anlatımla dokunuyor okura. Ponçik öyküsünde olduğu gibi yine aniden giden bir baba. Kör bir makas gibi etki bırakıyor geride. Sessizce kesiyor saçlarını, sessiz ve kısa. Okumaya değer bir öykü bu. İyi, çok iyi. İkincisinde, bir başka öyküde de karşımıza çıkacak olan bir cinayet var. Karısını öldüren bir ihtiyar. Öyküde aradığımız "tek etki" için güzel bir örnek. "İçinde yıllarca gizlediği sesleri kime bırakıp gider insan?"(S.74) Dozun finale doğru adım adım yükselişi, fazlalıklar atılmış. Aradığımız bu değil mi?</p>
<p>Hani demiştik ya, yazar saklanır mı, yoksa kendini mi anlatır diye. Bunun peşine düşmemeli aslında. Yazar kendi dünyasında yapmalı bunun muhasebesini. Biz çıkan esere bakmalıyız. Okumaya değer mi, bizde iz bırakır mı diye. "Sesler, Yüzler ve Sokaklar"ı okuduğunuzda hayatın içinden birçok farklı resmi sahici ve doğal bir anlatımla izleme imkânı bulacaksınız. Anlatıcı bazen kadın, bazen erkek, bazen yaşlı, bazen genç olarak karşımıza çıkar. Farklı anlatıcılarda aynı doğallığı koruyabilmesi dikkat çekicidir. Çocuk diliyle bile anlatsa sırıtmadan kotarır hikâyeyi. Akıcı ve doğal dediysek okuduklarımız güzel vakit geçirmek için değil!</p>
<p>Neşe Cengiz yüzeyden anlatıp suya sabuna dokunmadan geçmez. Anlatmış olduğu öyküler yazarın bakış açısı ve rahatsızlıklarına dair birçok toplumsal yaraya dokunur:</p>
<p>"Hekim Mustafa" öyküsüyle töre, toplum baskısına,</p>
<p>"Kalanlar" öyküsüyle affetmeme, aile ve çocukluğa,</p>
<p>"Yeşil Koku" öyküsüyle kadına şiddet yarasına,</p>
<p>"Senden Sonra Sesler" öyküsüyle vicdan azabına,</p>
<p>"Bayat Ekmek" öyküsüyle kuşak farkına,</p>
<p>"Hücre Çekirdeği" öyküsüyle baba baskısı ve meslek seçimine vurgu yapıyorsa yazar, bir derdi olduğu için değil mi. Hem rahatı yerinde olan neden yazsın ki! Öykülerde yer alan melodi ve müzik seçimleri bile bunun işareti değil midir?</p>
<p>Yazara dair bir parça iz bulabildiysek öyküler arasında, bu kez biz soralım eseri okuyacak olanlara; "Ah bu şarkıların gözü kör olsun!" diye neden biter bir öykü hiç düşündünüz mü?</p>
<p><em>Kaynakça</em></p>
<p><em> Cengiz, N. (2022). Sesler Yüzler Sokaklar (s. 144). Parya Kitap.</em></p>
<p><em>H.E.Bates. (2013). Kısa Öykü (s. 176). Bilge Kültür Sanat.</em></p>
<p><em>Şakar, C. (2006). Yazı Bilinci (s. 168). Ankara: Hece Yayınları.</em></p>
<hr />
<p><strong>Sesler, Yüzler, Sokaklar</strong></p>
<p><strong>Neşe Cengiz</strong></p>
<p><strong>Parya Kitap</strong></p>
<p><strong> Haziran 2022</strong></p>
<p><strong>144 Sf.</strong></p>
<p><strong>kitabın görseli: <a href="https://parsomenfanzin.com/" target="_blank" rel="noopener">https://parsomenfanzin.com/</a> adresinden alınmıştır. </strong></p>
                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="Resul BULAMA yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/resul-bulama-a145/"><b>Resul BULAMA</b></a> -
                    Yayın Tarihi: 17.10.2022 09:00 -
                    Güncelleme Tarihi: 04.10.2022 23:26
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Resul BULAMA yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/resul-bulama-a145/">Resul BULAMA</a>
    <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">Edebiyat</a>

    
                <a title="neşe cengiz etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ne%C5%9Fe%20cengiz">neşe cengiz</a>
                    <a title="parya kitap etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/parya%20kitap">parya kitap</a>
                    <a title="resul bulama etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/resul%20bulama">resul bulama</a>
                    <a title="sesler etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/sesler">sesler</a>
                    <a title="sokaklar etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/sokaklar">sokaklar</a>
                    <a title="yüzler etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/y%C3%BCzler">yüzler</a>
                    <a title="öykü etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%B6yk%C3%BC">öykü</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a href="https://www.kitaphaber.com.tr/donemsel-analiz-romani-uc-istanbul-k5086.html" title="Dönemsel Analiz Romanı: Üç İstanbul">
        <span>&larr; Dönemsel Analiz Romanı: Üç İstanbul</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html&amp;title=%C3%96yk%C3%BClerde%20Yazar%C4%B1n%20%C4%B0zini%20Aramak"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html&amp;text=%C3%96yk%C3%BClerde%20Yazar%C4%B1n%20%C4%B0zini%20Aramak&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external noopener noreferrer nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C3%96yk%C3%BClerde%20Yazar%C4%B1n%20%C4%B0zini%20Aramak&nbsp;https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html"><img  src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats" title="Görüntülenme Sayısı">
        <svg style="width:20px; height:20px; margin: 0px 0px 0px 15px; float:right; fill: #939699;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
            <path d="M468.9 32.11c13.87 0 27.18 10.77 27.18 27.04v145.9c0 10.59-8.584 19.17-19.17 19.17h-145.7c-16.28 0-27.06-13.32-27.06-27.2c0-6.634 2.461-13.4 7.96-18.9l45.12-45.14c-28.22-23.14-63.85-36.64-101.3-36.64c-88.09 0-159.8 71.69-159.8 159.8S167.8 415.9 255.9 415.9c73.14 0 89.44-38.31 115.1-38.31c18.48 0 31.97 15.04 31.97 31.96c0 35.04-81.59 70.41-147 70.41c-123.4 0-223.9-100.5-223.9-223.9S132.6 32.44 256 32.44c54.6 0 106.2 20.39 146.4 55.26l47.6-47.63C455.5 34.57 462.3 32.11 468.9 32.11z"/></svg> 35
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/resul-bulama-a145/">Resul BULAMA</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_resul-bulama_JwY8N.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_resul-bulama_JwY8N.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_resul-bulama_JwY8N.jpg" class="lazyload"
            alt="Resul BULAMA"
            width="150" height="200"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_resul-bulama_JwY8N.jpg" alt="Resul BULAMA" width="150" height="200" />
    </noscript>
    <div class="author_info">
        <p>1974 yılında Sakarya’da dünyaya geldi. Marmara Üniversitesi İnsan Kaynakları Yönetiminde yüksek lisans yaptı. Kamu sektöründe çalışıyor. Öykü ve kitap incelemesi ile meşgul.</p>
<p>Her okurun kitaptan alacağı ve aktaracağı mesajın bir zenginlik olduğuna ve bu yorumun kağıda döküldüğünde okumanın tamamlandığına inanıyor. </p>
        <p class="author_text_count">Resul BULAMA ismine kayıtlı <b>15</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/resul-bulama-a145/" title="Resul BULAMA Yazarının Son Yazıları">Resul BULAMA Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/gorili-gormek-k5008.html" title="Gorili Görmek">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gorili-gormek_8ISmC.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gorili-gormek_8ISmC.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gorili-gormek_8ISmC.jpg" class="lazyload"
                            alt="Gorili Görmek"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gorili-gormek_8ISmC.jpg" alt="Gorili Görmek" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Gorili Görmek</div>
                    <div class="benzer_yazi_author">Resul BULAMA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sinemaya-uyarlanan-yerli-romanlar-k4748.html" title="Sinemaya Uyarlanan Yerli Romanlar">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-romanlar_YhMEs.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-romanlar_YhMEs.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-romanlar_YhMEs.jpg" class="lazyload"
                            alt="Sinemaya Uyarlanan Yerli Romanlar"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-romanlar_YhMEs.jpg" alt="Sinemaya Uyarlanan Yerli Romanlar" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Sinemaya Uyarlanan Yerli Romanlar</div>
                    <div class="benzer_yazi_author">Resul BULAMA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sinemaya-uyarlanan-yabanci-romanlar-k4758.html" title="Sinemaya Uyarlanan Yabancı Romanlar">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-yabanci-romanlar_iiw3h.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-yabanci-romanlar_iiw3h.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-yabanci-romanlar_iiw3h.jpg" class="lazyload"
                            alt="Sinemaya Uyarlanan Yabancı Romanlar"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sinemaya-uyarlanan-yabanci-romanlar_iiw3h.jpg" alt="Sinemaya Uyarlanan Yabancı Romanlar" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Sinemaya Uyarlanan Yabancı Romanlar</div>
                    <div class="benzer_yazi_author">Resul BULAMA</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairce-oykuler-k4743.html" title="Şairce Öyküler">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg" class="lazyload"
                            alt="Şairce Öyküler"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg" alt="Şairce Öyküler" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairce Öyküler</div>
                    <div class="benzer_yazi_author">Resul BULAMA</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat Kategorisinden Son Yazılar">Edebiyat Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/donemsel-analiz-romani-uc-istanbul-k5086.html" title="Dönemsel Analiz Romanı: Üç İstanbul">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_donemsel-analiz-romani-uc-istanbul_Pzb5F.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_donemsel-analiz-romani-uc-istanbul_Pzb5F.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_donemsel-analiz-romani-uc-istanbul_Pzb5F.jpg" class="lazyload"
                            alt="Dönemsel Analiz Romanı: Üç İstanbul"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_donemsel-analiz-romani-uc-istanbul_Pzb5F.jpg" alt="Dönemsel Analiz Romanı: Üç İstanbul" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Dönemsel Analiz Romanı: Üç İstanbul</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-samil-ile-konustuk-k4984.html" title="Şairler Geçidi: Mehmet Şamil ile Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-samil-ile-konustuk_qRo9w.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-samil-ile-konustuk_qRo9w.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-samil-ile-konustuk_qRo9w.jpg" class="lazyload"
                            alt="Şairler Geçidi: Mehmet Şamil ile Konuştuk"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-samil-ile-konustuk_qRo9w.jpg" alt="Şairler Geçidi: Mehmet Şamil ile Konuştuk" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairler Geçidi: Mehmet Şamil ile Konuştuk</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-mehmet-kahraman-ile-konustuk-k5087.html" title="Günümüzün Anlatıcıları: Mehmet Kahraman İle Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mehmet-kahraman-ile-konustuk_jYPWh.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mehmet-kahraman-ile-konustuk_jYPWh.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mehmet-kahraman-ile-konustuk_jYPWh.jpg" class="lazyload"
                            alt="Günümüzün Anlatıcıları: Mehmet Kahraman İle Konuştuk"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mehmet-kahraman-ile-konustuk_jYPWh.jpg" alt="Günümüzün Anlatıcıları: Mehmet Kahraman İle Konuştuk" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Günümüzün Anlatıcıları: Mehmet Kahraman İle Konuştuk</div>
                    <div class="benzer_yazi_author">Müzeyyen ÇELİK K.</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kuzeyde-bir-yaz-uzerine-bir-ruzgar-k4973.html" title="Kuzeyde Bir Yaz Üzerine Bir Rüzgâr">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kuzeyde-bir-yaz-uzerine-bir-ruzgar_79jyj.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kuzeyde-bir-yaz-uzerine-bir-ruzgar_79jyj.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kuzeyde-bir-yaz-uzerine-bir-ruzgar_79jyj.jpg" class="lazyload"
                            alt="Kuzeyde Bir Yaz Üzerine Bir Rüzgâr"
                            width="190" height="253"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kuzeyde-bir-yaz-uzerine-bir-ruzgar_79jyj.jpg" alt="Kuzeyde Bir Yaz Üzerine Bir Rüzgâr" width="190" height="253" />
                    </noscript>
                    <div class="benzer_yazi_title">Kuzeyde Bir Yaz Üzerine Bir Rüzgâr</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/oykulerde-yazarin-izini-aramak-k5072.html"
},
"headline": "Öykülerde Yazarın İzini Aramak",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_oykulerde-yazarin-izini-aramak_2bleQ_big.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-10-17+0309:00",
"dateModified": "2022-10-04+0323:26",
"author": {
    "@type": "Person",
    "name": "Resul BULAMA",
    "url": "https://www.kitaphaber.com.tr/resul-bulama-a145/"
},
"publisher": {
"@type": "Organization",
"name": "KitapHaber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Theme/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kitaphaber-dergisi-dorduncu-sayisiyla-transhumanizm-dosyasiyla-okurlariyla-bulusuyor-k5068.html" title="Kitaphaber Dergisi Dördüncü Sayısıyla “Transhümanizm” Dosyasıyla Okurlarıyla Buluşuyor">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaphaber-dergisi-dorduncu-sayisiyla-transhumanizm-dosyasiyla-okurlariyla-bulusuyor_NCaF9.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaphaber-dergisi-dorduncu-sayisiyla-transhumanizm-dosyasiyla-okurlariyla-bulusuyor_NCaF9.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaphaber-dergisi-dorduncu-sayisiyla-transhumanizm-dosyasiyla-okurlariyla-bulusuyor_NCaF9.jpg" class="lazyload"
                                    alt="Kitaphaber Dergisi Dördüncü Sayısıyla “Transhümanizm” Dosyasıyla Okurlarıyla Buluşuyor"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaphaber-dergisi-dorduncu-sayisiyla-transhumanizm-dosyasiyla-okurlariyla-bulusuyor_NCaF9.jpg" alt="Kitaphaber Dergisi Dördüncü Sayısıyla “Transhümanizm” Dosyasıyla Okurlarıyla Buluşuyor" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Kitaphaber Dergisi Dördüncü Sayısıyla “Transhümanizm” Dosyasıyla Okurlarıyla Buluşuyor</div>
                            <span class="most_read_item_author">Kitaphaber</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-polat-onat-k5003.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Polat Onat">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-polat-onat_Oiop1.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-polat-onat_Oiop1.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-polat-onat_Oiop1.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Polat Onat"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-polat-onat_Oiop1.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Polat Onat" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Polat Onat</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-himmet-karatas-k5001.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Himmet Karataş">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-himmet-karatas_vvVlj.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-himmet-karatas_vvVlj.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-himmet-karatas_vvVlj.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Himmet Karataş"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-himmet-karatas_vvVlj.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Himmet Karataş" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Himmet Karataş</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/ask-semsiyesinin-altinda-bir-salgin-eseri-kolera-gunlerinde-ask-k5064.html" title="Aşk Şemsiyesinin Altında Bir Salgın Eseri; Kolera Günlerinde Aşk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ask-semsiyesinin-altinda-bir-salgin-eseri-kolera-gunlerinde-ask_B4qw4.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ask-semsiyesinin-altinda-bir-salgin-eseri-kolera-gunlerinde-ask_B4qw4.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ask-semsiyesinin-altinda-bir-salgin-eseri-kolera-gunlerinde-ask_B4qw4.jpg" class="lazyload"
                                    alt="Aşk Şemsiyesinin Altında Bir Salgın Eseri; Kolera Günlerinde Aşk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ask-semsiyesinin-altinda-bir-salgin-eseri-kolera-gunlerinde-ask_B4qw4.jpg" alt="Aşk Şemsiyesinin Altında Bir Salgın Eseri; Kolera Günlerinde Aşk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Aşk Şemsiyesinin Altında Bir Salgın Eseri; Kolera Günlerinde Aşk</div>
                            <span class="most_read_item_author">Mustafa ATALAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-hikmet-kizil-ile-konustuk-k4950.html" title="Şairler Geçidi: Hikmet Kızıl ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hikmet-kizil-ile-konustuk_eTCBb.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hikmet-kizil-ile-konustuk_eTCBb.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hikmet-kizil-ile-konustuk_eTCBb.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Hikmet Kızıl ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-hikmet-kizil-ile-konustuk_eTCBb.jpg" alt="Şairler Geçidi: Hikmet Kızıl ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Hikmet Kızıl ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-nuray-alper-ile-konustuk-k4910.html" title="Şairler Geçidi: Nuray Alper ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-nuray-alper-ile-konustuk_a8jaX.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-nuray-alper-ile-konustuk_a8jaX.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-nuray-alper-ile-konustuk_a8jaX.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Nuray Alper ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-nuray-alper-ile-konustuk_a8jaX.jpg" alt="Şairler Geçidi: Nuray Alper ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Nuray Alper ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/orta-italya-seyahati-k5051.html" title="Orta İtalya Seyahati">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_orta-italya-seyahati_q8iJq.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_orta-italya-seyahati_q8iJq.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_orta-italya-seyahati_q8iJq.jpg" class="lazyload"
                                    alt="Orta İtalya Seyahati"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_orta-italya-seyahati_q8iJq.jpg" alt="Orta İtalya Seyahati" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Orta İtalya Seyahati</div>
                            <span class="most_read_item_author">Buket ÇOKYİĞİT</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/modern-bir-menakibname-k5057.html" title="Modern Bir Menakıbnâme">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_modern-bir-menakibname_VcFcx.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_modern-bir-menakibname_VcFcx.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_modern-bir-menakibname_VcFcx.jpg" class="lazyload"
                                    alt="Modern Bir Menakıbnâme"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_modern-bir-menakibname_VcFcx.jpg" alt="Modern Bir Menakıbnâme" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Modern Bir Menakıbnâme</div>
                            <span class="most_read_item_author">Bilal CAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-abdulhalik-aker-ile-konustuk-k4908.html" title="Şairler Geçidi: Abdulhâlik AKER ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-abdulhalik-aker-ile-konustuk_LO6Ss.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-abdulhalik-aker-ile-konustuk_LO6Ss.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-abdulhalik-aker-ile-konustuk_LO6Ss.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Abdulhâlik AKER ile Konuştuk"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-abdulhalik-aker-ile-konustuk_LO6Ss.jpg" alt="Şairler Geçidi: Abdulhâlik AKER ile Konuştuk" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Abdulhâlik AKER ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/bir-amerikan-cok-satani-atomik-aliskanliklar-k5041.html" title="Bir Amerikan Çok Satanı; Atomik Alışkanlıklar">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cok-satan-amerikan-kisisel-gelisim-kitaplarinda-bugun-atomik-aliskanliklar_OaCJe.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cok-satan-amerikan-kisisel-gelisim-kitaplarinda-bugun-atomik-aliskanliklar_OaCJe.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cok-satan-amerikan-kisisel-gelisim-kitaplarinda-bugun-atomik-aliskanliklar_OaCJe.jpg" class="lazyload"
                                    alt="Bir Amerikan Çok Satanı; Atomik Alışkanlıklar"
                                    width="64" height="85"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cok-satan-amerikan-kisisel-gelisim-kitaplarinda-bugun-atomik-aliskanliklar_OaCJe.jpg" alt="Bir Amerikan Çok Satanı; Atomik Alışkanlıklar" width="64" height="85" />
                            </noscript>
                            <div class="most_read_item_title">Bir Amerikan Çok Satanı; Atomik Alışkanlıklar</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Ödüllerimiz</div>
        &bull; <b>Türkiye Yazarlar Birliği</b> Elektronik Yayıncılık Ödülü (2021)
        <br/>
        <br/>
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>

        <br/>&copy; Kitaphaber tescilli bir markasıdır. 2011-2022.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Gönder">Yazı Gönder</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kullanim-izinleri" title="Kullanım İzinleri">Kullanım İzinleri</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/twitter.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/facebook.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/instagram.png"/></a></li>
            <li><a rel="external noopener noreferrer nofollow" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Theme/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external noopener noreferrer nofollow" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
            <script src="https://code.jquery.com/jquery-3.6.0.min.js"
        integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js"
        integrity="sha512-IX+G/uhx+jbspPJYMOORfHv1emgRQLE1xQiqMvKh4+/1qAZh87W6RnR9DDBa8QtljSB/RJVQ89QX2WgyFv7qjw==" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js"
        integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Theme/vendor/js/jquery.utilcarousel.min.js?v=20220709"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Theme/js/main.min.js?v=20220709"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Theme/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "KitapHaber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.2048 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->