<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Roman ve Çağdaş Roman Kuramı Üzerine - Düşünce - Ülker GÜNDOĞDU"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_roman-ve-cagdas-roman-kurami-uzerine_fGyiV.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Roman ve Çağdaş Roman Kuramı Üzerine yazısını ve Ülker GÜNDOĞDU yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_roman-ve-cagdas-roman-kurami-uzerine_fGyiV.jpg"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Roman ve Çağdaş Roman Kuramı Üzerine - Düşünce - Ülker GÜNDOĞDU"/>
    <meta name="twitter:description" content="Roman ve Çağdaş Roman Kuramı Üzerine yazısını ve Ülker GÜNDOĞDU yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_roman-ve-cagdas-roman-kurami-uzerine_fGyiV.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html"/>

    <meta name="keywords" content="Ülker GÜNDOĞDU,Düşünce,rene girard,romantik yalan ve romansal hakikat,edebi yapıda ben ve öteki,metis yayınları,ülker gündoğdu, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Roman ve Çağdaş Roman Kuramı Üzerine yazısını ve Ülker GÜNDOĞDU yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220120" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220120" rel="stylesheet" media="screen"/>
    <title>Roman ve Çağdaş Roman Kuramı Üzerine - Düşünce - Ülker GÜNDOĞDU</title>
</head>
<body>
        <h1 class="hideMe">Roman ve Çağdaş Roman Kuramı Üzerine, Düşünce, Ülker GÜNDOĞDU</h1>
    <h2 class="hideMe">Roman ve Çağdaş Roman Kuramı Üzerine yazısını ve Ülker GÜNDOĞDU yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

    <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-02.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-02.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

    <article class="detail_page_container">

        <h3 class="detail_title">Roman ve Çağdaş Roman Kuramı Üzerine</h3>
<div class="author_date">
    <span>21.03.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker GÜNDOĞDU</a></span>
</div>

        <div class="detail_text">
        <p><em>"İnsan ya bir Tanrı'ya sahiptir ya da bir puta" Max Scheler</em></p>
<p>İnsanlar kendilerini nasıl aldatırlar ve ne zaman artık aldatmaz hale gelirler? Arzu etmeyi nasıl ediniriz? Arzu devredilir mi? Kültür, miras, bilgi, düşünce aktaran kitaplar arzu aktarımı sağlar mı? Arzu bize kitaplar aracılığıyla mı devredilir? Taklidin arzunun doğumuna neden olduğu mu? Kültürün kuruluşuna kolektif şiddetin etkisi nedir? Bu sorulara yanıt arayan Girard, bir arzu kuramı geliştirmektedir. Sahtelik, riyakarlık ve değersizleştirme duygularını devraldığımız eserler üzerinden üç duyguyla, oluşturduğu üçgen arzu ile adlandırdığı kuramıyla arzuyu irdelemektedir. Rene Girard'ın eseri <strong>Romantik Yalan ve Romansal Hakikat Edebi Yapıda Ben ve Öteki 1961</strong>'de yayımlandığı bütün bir dönem boyunca yankı uyandıran ve arzunun irdelenmesinden ötürü tepki çeken eleştiri yapıtlarındandır.</p>
<p>Arzunun devralındığını savunması ve arzumuzun kendimize ait olduğu özgün öykünmeci mimetik doğasını vurgulamasıydı. Arzunun öykünmeci doğası o dönem yapısalcı duyarlılığına hoş gelecek bir kavram olan "üçgen arzu" ile betimlenir. Üçgenin köşelerinde arzulanan nesne, arzulayan özne ve arzunun dolayımlayıcısı vardır. "Safdil" anlayış için, esas olan nesnedir; öznenin arzusunun sebebi ve kaynağı o nesnedir. Bir sonraki anlayışa göre, her şey özneden kaynaklanıyordur; nesne önemsiz değildir ama arzunun kendisi nesneden bile önce gelir: Arzu, nesnesini arayıp bulacak, yoksa yaratacaktır. Bu iki anlayışta da üçüncü köşe silinmiştir; bir üçgen değil, bir düz çizgi vardır ortada. Girard'ın eserinde yaptığı, bu gizli, üstü örtülmüş "kışkırtıcıyı" ön plana çıkarmaktır. Girard, dolayımlanmış arzuyu bazen "Ötekine göre arzu", bazen "metafizik arzu", bazen de "mimetik arzu" olarak adlandırmaktadır. "mimetik" arzu terimi, taklit arzu olarak çevrilmektedir.</p>
<p>Girard, Scheler'in "organik sahtelik" ya da "organik riyakârlık" kavramına değinmektedir. Ressentiment; "değersizleştirme ve küçültme itisini" uç noktaya götürecek, bütün değer yargılarının daha kaynağında ters dönmesine yol açıyordu. Bütün bilinç yalan ve tahrifatların ötesinde, daha derin bir "organik riyakârlık" vardır. Burada tahrifat bilinçte oluşmaz, deneyimin bilince doğru gittiği yol üzerinde oluşur.</p>
<p>İnsanın zihninin kendi "çıkarına" ya da içgüdüsel tavrına uygun düşen izlenimleri kabul edebildiği her yerde bir "organik riyakârlık" var demektir. Scheler'le aynı yıllarda Proust da Madame Verdurin figüründe Hegel'in "mutsuz bilinç" ve Scheler'in "organik sahtelik" kavramlarıyla paralel bir düşünce de Sartre'ın "bozuk inanç" kavramıdır. Sartre'ın psikanalitik bilinç dışı kavramını eleştirirken ortaya sürdüğü bu kavram da "tek bir bilinç içinde bir ikizleşmeye" işaret eder. Bir kendini kandırma durumu olarak da görülebilir bu: Bilinç bilerek bilmiyordur ya da bilmeden biliyor. Girard üç düşünceyi; "mutsuz bilinç", "ressentiment" ve "bozuk inanç" eserinde test etmek için devreye sokar ve üçünü de eleştirmektedir. Üçü de romansal hakikâti içermeyecek kadar tekbenci yani solipsist ve öznelci kavaramlardır, Girard'a göre. En çok yakınlık duyduğu, tarihsel olarak temellendirilmiş olması ve özneler arası alanı bir şekilde ima etmesiyle Scheler'in düşüncesidir, ama onu da "model" ve "dolayımlanma" düşüncelerini yeterince kavrayamadığı için eserinde eleştirmektedir. Arzu kendi kaynağımızdan özgürce derlediği, yoktan var ettiği, doğal ve kendiliğinde, özerk ve özgün bir duygu değil; dolaylı ve ödünç alınmıştır. Özne ve nesneyi birleştiren çizgiden değil, bir "modelin dolayımı" oluşur, üçgen arzu. Arzunun kökeninde "öteki", başkasının arzusunu, başkası olma arzusunu buluruz. Dolayımcı model ve engeldir. Arzuyu harekete geçirir, arzuyu aşılar, kışkırtır ve engeller. Büyülenme ve hayal kırıklığı, hayranlık, nefret saplantıya dönüşmüş bir kıskançlıktan da oluşmaktadır arzu. Girard'ın "metafizik arzu", taklitçi arzu, "dolayımlanmış arzu" yani "üçgen arzu" arzu kuramıdır.</p>
<p>Eserin sunuş bölümü Orhan Koçak tarafından yazarın konuyu ele alışını değerlendirmesi, okurun eseri kavram aşamasının ilk hazırlığı niteliğindedir. Diğer on bir bölümün özü eleştirel düşüncenin değeri, kendi sistematik niteliğini ne kadar ustalıkla gizlediği ya da temel sorunların ne kadar uzaklaştırdığıyla değil, edebi malzemenin ne kadarını kavradığı ve konuşturabildiğiyle ölçülmektedir. Bu öz edebiyat eleştirisinin özü niteliğindedir. Başlıkların özünü kavradığımız kadarıyla değerlendirmeye, eleştirmeye çalışalım.</p>
<p><strong>"Üçgen" Arzu</strong>, romantik ya da neo-romantik yazarlardan farklı olarak bir Cervantes, bir Flubert, bir Proust, bir Dostoyevski ve bir Stendhal büyük yapıtlarını irdeleyerek "üçgen arzu" adını verdiği belli bir roman türünü çözümleyerek tanımlamaktadır. Bu eseri son yapıtlara adanmıştır. Bu yapıtlarda arzunun arkasındaki gerçeği açığa çıkarmaktadır. Ama bu gerçek açığa çıkarılırken bile gizli kalır. Genellikle kendi doğallığına inanan okur, zaten etrafındaki dünyaya yansıttığı anlamları yapıta da yansıtmaktadır. Romantik okur, temelde sadece daha üst bir hakikat olan olağanüstü bir yanlış okumayla, Don Kişot gibi mükemmel bir taklitçiyle özdeşleşerek onu örnek kişi yapar. Romansal deyiminin tüm belirsizliğiyle, her türlü dolayım hakkındaki cehaletimizi yansıtmasına şaşmamak gerek. Romantik deyimini dolayımlayıcının varlığını asla açığa vurmadan yansıtan yapıtlar için kullanmaktadır.</p>
<p>Romansal yapıtlar iki temel gurupta toplanır. Birinin merkezinde dolayımlayıcının ötekinin merkezindeyse öznenin bulunduğu iki olasılık küresi arasında teması önleyecek kadar mesafe olduğu dışsal dolayım ve iki kürenin iç içe geçmesine izin veriyorsa içsel dolayımdan söz etmektedir Girard. Tutkulu kişi arzusunun gücünü başkasından değil kendinden alır. Bu ben. Tüm psikolojik çözümlemeler kibrin çözümlemesidir, başka bir deyişle üçgen arzunun açığa çıkarılması. Dostoyevski alçakgönüllülüğün korkunç gücünü överken romansal yaratıcılıktan söz etmektedir. Arzunun "sembolist" kuramı da Stendhal'ın kristalleşme kuramının ilk biçimi kadar anti-romansaldır. Cervantes'ten yola çıkarak romancının dehası Öteki'ne göre arzunun tüm aşırı biçimlerini kucaklamaktadır. Tüm romancılar birbirinin elinden tutmakta, Flubert, Stendhal, Proust ve Dostoyevski bir Cervantes'ten ötekine kesintisiz bir zincir oluşturmaktadır. Dışsal ve içsel dolayımın bir yapıtın içinde aynı anda bulunması Girard'a göre romansal edebiyatın bütünlüğünü doğrulamaktadır. Edebiyatın bütünlüğü de Don Kişot'un bütünlüğünü doğrulamaktadır. Birini diğeriyle kanıtlamaktadır. Dünyanın yuvarlak olduğunu etrafında dönerek kanıtlıyorsak. Düşüncelerin düşüncesi, doğrulanan düşünceden yola çıkarak, her şeyi bulabildiğimiz ana düşünce, üçgen arzudur. Bu arzu romansal roman kuramına temel olmaktadır. </p>
<p><strong>İnsanlar Birbirleri İçin Birer Tanrı Olacaklar, </strong>Girard'ın bu başlık altında cevabını verdiği sorular: Neden insanlar acılarını iki katına çıkaran yalnızlık yanılsamasına kapılırlar? Neden insanlar acılarını paylaşarak hafifletemiyorlardır artık? Neden herkesin hakikati her bireysel bilincin derinliklerinde gömülü kalmaktadır? Her birey yalnız kendisinin tanrısal mirastan yoksun olduğunu sanır ve bu talihsizliği gizlemeye çalışmaktadır. Kadirimutlaklığın ve göz kamaştırıcı üstünlüğünü ilan eden öznelliğin sahip olduğu sırrıdır bu. Herkes kendini cehennemde yalnız sanır ve zaten onu cehennem kılan da budur. Ben tek başımayım, oysa onlar birlikte. Diye düşünmektedir. Yanılsama öylesine grotesktir ki neredeyse her Dostoyevski kahramanının yaşamında bir çatlak belirir, Girard'a göre, sahte peygamberler, yarının dünyasında insanların birbirlerinin tanrısı olacağını bildirmektedirler. Çoğulanlamlılık taşıyan bu mesajı Dostoyevski'nin körleşmiş kişileri vermektedir. </p>
<p><strong>Arzunun Dönüşümleri, </strong>üçgen arzunun farklı biçimleri evrensel bir yapı içinde düzenlenmektedir. Herhangi bir romancıda arzunun tek bir yönü yoktur ki o romancının yapıtının başka yönlerine ve bütün diğer yapıtlara bağlanmasın. Arzu da romansal edebiyatın bir ucundan öbür ucuna yayılan dinamik bir yapı olarak belirmektedir. Bu yapıyı, uzaydan düşmekte olan bir nesneye benzetmektedir Girard. Düşüşün artan hızı nedeniyle nesnenin şekli durmadan değişmektedir. Değişik aşamalarda bulunan romancılar bu nesneyi gördükleri haliyle betimlerler. Genellikle geçirmiş olduğu ve geçireceği değişimleri tahmin etmekle kalırlar yalnızca. Kendi gözlemleriyle öncellerinin arasındaki gözlemleri, arasındaki ilişkileri her zaman görmezler. Bu ilişkileri aydınlatma görevi romansal yapıtların "görüngübilimine" düşmektedir. Bu görüngübilim, taklitçi arzunun bir "topolojisini" oluşturmaya yönelmektedir.</p>
<p><strong>Efendi ve Köle,</strong> güç, cebir, içsel dolayımın evreninde en azından en yüksekteki bölgelerinde saygınlığını yitirmiştir. Kişilerin bireysel haklarına saygı gösterilmektedir, ama kişi özgür yaşayacak kadar güçlü değilse kibirli rekabetin uğursuzluğuna yenik düşecektir. Siyah'ın Kırmızı üzerindeki zaferi de gücün bu yenilgisini simgelemektedir. Çağdaşları Stendhal'in Kırmızı ve Siyah'tan sonra parti çekişmelerinin dışında kalacağını anlamamışlardır, der Girard sorar: Peki biz anladık mı?</p>
<p><strong>Kırmızı ve Siyah, </strong>edebiyat tarihçilerinin bize söylediklerine göre Stendhal'in düşüncelerinin çoğu filozofların ya da ideologların mirası olduğunu belirtmektedir. Çok parlak olduğu söylenen bu romancının bir tek kendine ait düşüncesi yoktur. Ve ölünceye kadar başkalarının düşüncesine sadık kalmıştır... Girard bu başlık altına Stendhal ve Flaubert üçgen arzunnun yayılma imkânlarını azımsadılar, metafizik doğasını çok iyi algılayabildikleri için 20. yüzyılın aynı anda hem yıkımsal hem de önemsiz çatışmaların öngöremediler. Gelmekte olan çağın groteks niteliğini algılıyorlar ancak bunun bir trajedi halini alabileceğini hiç düşünmediklerini de aktarmaktadır. </p>
<p><strong>Stendal, Cervantes ve Flaubert'de Teknik Sorunlar, </strong>kendiliğinden arzunun Cervantes'te olağan durum olduğunu görmektedir. Stendhal'de istisnaya dönüştüğünü. Cervantes'te metafizik arzu bir sağduyuya karşı belirginleşir; Stendhal'deyse metafizik bir zemine karşı. Üçgen arzu en sıradan arzu durumuna gelmiştir. Flaubert'in romansal dehası arttıkça karşıtlıklar giderek içeriksizleşir; karşıtların kimliği de daha belirgin çizgiler kazanmaktadır. Düşünceler ve sistemler, kuramlar ve ilkeler, her zaman olumsuzca belirlenmiş karşıt çiftler olarak çatışırlar. Aynılığın ve Birbirinin-yerinegeçebilir'in doruğuyla son buldurmaktadır.</p>
<p><strong>Kahramanın Çileciliği, </strong>kendini gösteren her arzu bir rakibin arzusunu uyandırabilir ya da arttırabilir. Arzu uğruna ikiyüzlülük, dinsel çilecilik kadar irade ister. Arzunun her zaman Öteki'den geçtiği bir evrende gerçekten etkili eylem her zaman Ben'le ilgilidir. Tümüyle içseldir.</p>
<p><strong>Mazoşizim ve Sadizm, </strong>bu başlık altında betimlediği içsel dolayımın alt aşamalarında özne kendini o kadar küçük görür ki, kendi yargısına hiçbir zaman güvenmez. Peşinde olduğu yüce iyiden çok daha uzak olduğunu sanır; bu iyi'nin etkisinin kendisine kadar yayılacağını düşünmez. Bu yüzden dolaylı yoldan anlatıcıyı, sıradan kişilerden ayırt edebileceğinden emin değildir. Artık mazoşistin değerini anlayabileceğine hükmettiği tek bir nesne vardır: bu nesne kendisidir ve de değeri sıfırdır. Kötülük nefretin negatif anlaşmasıdır. Ve birçok insan, birbirini yok etmek için bu anlaşmaya harfi harfine bağlı kalır.</p>
<p><strong>Proust'un Dünyaları, </strong>büyük yapıtlar yüksek sosyetenin kısır soyutlamasıyla sonuçlanırlar çünkü tüm toplum yavaş yavaş bu soyutlamaya yönelmektedir. Eleştirmenlere hak vermek gerekir ama bu parıltılı kafa karışıklığında yaratıcılığın önemli sırlarından biri de yatmaktadır. Toplumsal seçkinleri betimleyenler, metafizik arzuyu yalnızca yansıttıkları zaman en yüzeysel, açığa çıkardıkları zamansa tersine tersine en derine inen yazarlar, sıradan kişiler ve dehaları buna cüret eder. Basit bir yetenekse bu onur kırıcı yavanlık ya da olağanüstü yüreklilik karşısında geri çekilmektedirler.</p>
<p><strong>Proust'ta ve Dostoyevski'de Teknik Sorunlar, </strong>romansal tekniklerdeki değişmeler esas olarak metafizik arzuya bağlıdır. İşlevseldir. Yollar her zaman farklıdır; ama amaç aynıdır: metafizik arzunun açığa çıkarılması. </p>
<p><strong>Dostoyevski Kıyameti, </strong>daha önceki yazarlar genellikle üstü kapalı bir biçimde metafiziktirler yalnızca. Psikolojileri, sosyolojileri ve imgeleri, ancak onları Dostoyevski'nin metafiziğine doğru devam ettirdiğimizde kazanır tüm anlamlarını. Birbirine bağladığımız bütün olay dizileri, sürdüğümüz bütün izler, birbirine yaklaşır. Romansal edebiyatın tamamını taşıyan da aynı dalgadır.</p>
<p><strong>Sonuç, </strong>arzunun hakikati ölümdür. Ama ölüm romansal yapıtın hakikati değildir. Tüm romansal sonuçlar bir inanç dönüşümüdür. Kimse bundan kuşku duymaz. Ama daha ileri gidebilir miyiz? Bütün bu dönüşlerin aynı anlamı taşıdıklarını da söyleyebilir miyiz? Şonuç iki kategoride toplanırsa: Bir yalnız kahramanın, yeniden başkalarının arasına katıldığını gösteren sonuçlar ile bir "sürücül" kahramanın sonunda yalnızlığı ele geçirdiğini gösteren sonuçlar. Dostyoveski'nin romanları ilk türe aittir. Stendhal'inkilerse ikinciye. Raskalnikov yalnızlığı reddeder ve Ötekileri kucaklar, Julien Sorel Ötekileri reddeder ve yalnızlığı kucaklar. Karşıtlık aşılmaz gibi gözükmektedir. Ama değildir. Eğer inanç dönüşümü Girard'ın yorumladığı gibiyse, eğer üçgen arzuya son veriyorsa, o zaman sonuçları ne mutlak yalnızlık olarak ifade edilebilir ne de dünyaya geri dönüş olarak. Metafizik arzu insanın kendi kendisiyle ve ötekilerle ilişki kurmasına yol açmaktadır. Gerçek inanç dönüşümüyle kendisiyle ve ötekilerle yeni bir ilişki biçimidir. Yalnızlıkla sürü ruhu arasında, bağlanışla kopuş arasında kurulan mekanik karşıtlıklar bireysel bilinci aşmaktadır.</p>

<p><strong>Rene Girard</strong></p>
<p><strong>Romantik Yalan ve </strong><strong>Romansal Hakikat</strong></p>
<p><strong>Edebi Yapıda Ben ve Öteki</strong></p>
<p><strong>Metis Yayınları</strong></p>
<p><strong>İlk Basım Nisan 2001</strong></p>
<p><strong>260 s.</strong></p>
<p><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="assets/uploads/images/manuel/2022/03/img_2425.jpg" alt="img_2425" width="607" height="607" /> </strong></p>


        <div class="dipnot">
            <hr style="color:#efefef"/>
            Yazar: <a title="Ülker GÜNDOĞDU yazarına ait diğer yazıları görüntüle"
                        href="https://www.kitaphaber.com.tr/ulker-gundogdu-a24/"><b>Ülker GÜNDOĞDU</b></a> -
            Yayın Tarihi: 21.03.2022 09:00 -
            Güncelleme Tarihi: 20.03.2022 00:10
        </div>
        </div>

    </article>

    <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Ülker GÜNDOĞDU yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker GÜNDOĞDU</a>
    <a title="Düşünce kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-dusunce">Düşünce</a>

            <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">
            Edebiyat
        </a>
    
                <a title="edebi yapıda ben ve öteki etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/edebi%20yap%C4%B1da%20ben%20ve%20%C3%B6teki">edebi yapıda ben ve öteki</a>
                    <a title="metis yayınları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/metis%20yay%C4%B1nlar%C4%B1">metis yayınları</a>
                    <a title="rene girard etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/rene%20girard">rene girard</a>
                    <a title="romantik yalan ve romansal hakikat etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/romantik%20yalan%20ve%20romansal%20hakikat">romantik yalan ve romansal hakikat</a>
                    <a title="ülker gündoğdu etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%BClker%20g%C3%BCndo%C4%9Fdu">ülker gündoğdu</a>
        </div>
    <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="Şiddet ve Erdem İlişkisi" href="https://www.kitaphaber.com.tr/siddet-ve-erdem-iliskisi-k4624.html">
        <span>Şiddet ve Erdem İlişkisi</span>
        </a>
    </div>
    
        <div class="next-news">
        <a title="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma" href="https://www.kitaphaber.com.tr/agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma-k4657.html">
        <span>Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma</span>
        </a>
    </div>
    </div>
    <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html&amp;title=Roman%20ve%20%C3%87a%C4%9Fda%C5%9F%20Roman%20Kuram%C4%B1%20%C3%9Czerine"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html&amp;text=Roman%20ve%20%C3%87a%C4%9Fda%C5%9F%20Roman%20Kuram%C4%B1%20%C3%9Czerine&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Roman%20ve%20%C3%87a%C4%9Fda%C5%9F%20Roman%20Kuram%C4%B1%20%C3%9Czerine&nbsp;https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>18</span>
    </div>
</div>
    <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/ulker-gundogdu-a24/">Ülker GÜNDOĞDU</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ulker-gundogdu_2fP9CZhk4341PMF.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ulker-gundogdu_2fP9CZhk4341PMF.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ulker-gundogdu_2fP9CZhk4341PMF.jpg" class="lazyload"
            alt="Ülker GÜNDOĞDU"
            title="Ülker GÜNDOĞDU"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_ulker-gundogdu_2fP9CZhk4341PMF.jpg" alt="Ülker GÜNDOĞDU" title="Ülker GÜNDOĞDU" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p>Okumaya başladığımdan bu güne bulabildiğim her tür kitabı okumaktan duyduğum zevk daha fazla okumaya teşvik etti. Bir çok alanda okuma gayreti ile beni seçen kitapları okuyorum. Bilgi birikimimi paylaşma isteği ile uygun platformlarda okur yazar olarak okuma sevgisine farkındalık oluşturmak için kitaplara verdiğim anlamı aktarıyorum. Bibliyomani değilim sadece bir kitap daha okuyacağım…</p>
        <p class="author_text_count">Ülker GÜNDOĞDU ismine kayıtlı <b>86</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
        <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


        <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/ulker-gundogdu-a24/" title="Ülker GÜNDOĞDU Yazarının Son Yazıları">Ülker GÜNDOĞDU Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/etkilenme-endisesinden-bir-siir-teorisi-k4625.html" title="Etkilenme Endişesinden Bir Şiir Teorisi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etkilenme-endisesinden-bir-siir-teorisi_ddoAP.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etkilenme-endisesinden-bir-siir-teorisi_ddoAP.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etkilenme-endisesinden-bir-siir-teorisi_ddoAP.jpg" class="lazyload"
                            alt="Etkilenme Endişesinden Bir Şiir Teorisi"
                            title="Etkilenme Endişesinden Bir Şiir Teorisi"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_etkilenme-endisesinden-bir-siir-teorisi_ddoAP.jpg" alt="Etkilenme Endişesinden Bir Şiir Teorisi" title="Etkilenme Endişesinden Bir Şiir Teorisi" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Etkilenme Endişesinden Bir Şiir Teorisi</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/thomas-mann-eserlerine-kisa-bir-bakis-k4608.html" title="Thomas Mann Eserlerine Kısa Bir Bakış">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_thomas-mann-eserlerine-kisa-bir-bakis_Bssoc.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_thomas-mann-eserlerine-kisa-bir-bakis_Bssoc.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_thomas-mann-eserlerine-kisa-bir-bakis_Bssoc.jpg" class="lazyload"
                            alt="Thomas Mann Eserlerine Kısa Bir Bakış"
                            title="Thomas Mann Eserlerine Kısa Bir Bakış"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_thomas-mann-eserlerine-kisa-bir-bakis_Bssoc.jpg" alt="Thomas Mann Eserlerine Kısa Bir Bakış" title="Thomas Mann Eserlerine Kısa Bir Bakış" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Thomas Mann Eserlerine Kısa Bir Bakış</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kitaplara-ve-okumaya-dair-hak-ve-hakikatler-k4594.html" title="Kitaplara ve Okumaya Dair Hak ve Hakikatler">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg" class="lazyload"
                            alt="Kitaplara ve Okumaya Dair Hak ve Hakikatler"
                            title="Kitaplara ve Okumaya Dair Hak ve Hakikatler"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg" alt="Kitaplara ve Okumaya Dair Hak ve Hakikatler" title="Kitaplara ve Okumaya Dair Hak ve Hakikatler" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Kitaplara ve Okumaya Dair Hak ve Hakikatler</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara-k4522.html" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" class="lazyload"
                            alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                            title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara</div>
                    <div class="benzer_yazi_author">Ülker GÜNDOĞDU</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce Kategorisinden Son Yazılar">Düşünce Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma-k4657.html" title="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma_bz3HN.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma_bz3HN.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma_bz3HN.jpg" class="lazyload"
                            alt="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma"
                            title="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agidi-yakilmamis-cocuklar-icin-bir-agit-kitabi-yahut-yakin-tarihle-hesaplasma_bz3HN.jpg" alt="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma" title="Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Ağıdı Yakılmamış Çocuklar İçin Bir Ağıt Kitabı  Yahut Yakın Tarihle Hesaplaşma</div>
                    <div class="benzer_yazi_author">Bilal CAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/siddet-ve-erdem-iliskisi-k4624.html" title="Şiddet ve Erdem İlişkisi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siddet-ve-erdem-iliskisi_1CGbS.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siddet-ve-erdem-iliskisi_1CGbS.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siddet-ve-erdem-iliskisi_1CGbS.jpg" class="lazyload"
                            alt="Şiddet ve Erdem İlişkisi"
                            title="Şiddet ve Erdem İlişkisi"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siddet-ve-erdem-iliskisi_1CGbS.jpg" alt="Şiddet ve Erdem İlişkisi" title="Şiddet ve Erdem İlişkisi" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şiddet ve Erdem İlişkisi</div>
                    <div class="benzer_yazi_author">Ferhat ÖZBADEM</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/iliski-bicimlerinde-boslugun-asiri-keyfilikle-doldurulmasi-k4642.html" title="İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_iliski-bicimlerinde-boslugun-asiri-keyfilikle-doldurulmasi_aZ28W.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_iliski-bicimlerinde-boslugun-asiri-keyfilikle-doldurulmasi_aZ28W.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_iliski-bicimlerinde-boslugun-asiri-keyfilikle-doldurulmasi_aZ28W.jpg" class="lazyload"
                            alt="İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması"
                            title="İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_iliski-bicimlerinde-boslugun-asiri-keyfilikle-doldurulmasi_aZ28W.jpg" alt="İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması" title="İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">İlişki Biçimlerinde Boşluğun Aşırı Keyfilikle Doldurulması</div>
                    <div class="benzer_yazi_author">Bilal CAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/islamdan-neden-korkuyorlar-k4623.html" title="İslam’dan Neden Korkuyorlar?">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_islamdan-neden-korkuyorlar_Dw5mJ.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_islamdan-neden-korkuyorlar_Dw5mJ.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_islamdan-neden-korkuyorlar_Dw5mJ.jpg" class="lazyload"
                            alt="İslam’dan Neden Korkuyorlar?"
                            title="İslam’dan Neden Korkuyorlar?"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_islamdan-neden-korkuyorlar_Dw5mJ.jpg" alt="İslam’dan Neden Korkuyorlar?" title="İslam’dan Neden Korkuyorlar?" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">İslam’dan Neden Korkuyorlar?</div>
                    <div class="benzer_yazi_author">Ferhat ÖZBADEM</div>
                </a>
            </li>
                    </ul>
    </div>

    <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/roman-ve-cagdas-roman-kurami-uzerine-k4654.html"
},
"headline": "Roman ve Çağdaş Roman Kuramı Üzerine",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_roman-ve-cagdas-roman-kurami-uzerine_fGyiV.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-03-21+0309:00",
"dateModified": "2022-03-20+0300:10",
"author": {
    "@type": "Person",
    "name": "Ülker GÜNDOĞDU",
    "url": "https://www.kitaphaber.com.tr/ulker-gundogdu-a24/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
</div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kalbin-fazileti-takva-duygusu-k4614.html" title="Kalbin Fazileti: Takvâ Duygusu">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kalbin-fazileti-takva-duygusu_1JX1s.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kalbin-fazileti-takva-duygusu_1JX1s.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kalbin-fazileti-takva-duygusu_1JX1s.jpg" class="lazyload"
                                    alt="Kalbin Fazileti: Takvâ Duygusu"
                                    title="Kalbin Fazileti: Takvâ Duygusu"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kalbin-fazileti-takva-duygusu_1JX1s.jpg" alt="Kalbin Fazileti: Takvâ Duygusu" title="Kalbin Fazileti: Takvâ Duygusu" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kalbin Fazileti: Takvâ Duygusu</div>
                            <span class="most_read_item_author">Yunus ÖZDEMİR</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/romantik-yol-fussen-k4584.html" title="Romantik Yol; FÜSSEN">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_romantik-yol-fussen_N3NBm.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_romantik-yol-fussen_N3NBm.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_romantik-yol-fussen_N3NBm.jpg" class="lazyload"
                                    alt="Romantik Yol; FÜSSEN"
                                    title="Romantik Yol; FÜSSEN"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_romantik-yol-fussen_N3NBm.jpg" alt="Romantik Yol; FÜSSEN" title="Romantik Yol; FÜSSEN" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Romantik Yol; FÜSSEN</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-ibrahim-halil-celik-ile-konustuk-k4579.html" title="Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ibrahim-halil-celik-ile-konustuk_n7IBK.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ibrahim-halil-celik-ile-konustuk_n7IBK.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ibrahim-halil-celik-ile-konustuk_n7IBK.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ibrahim-halil-celik-ile-konustuk_n7IBK.jpg" alt="Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk" title="Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: İbrahim Halil Çelik İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/veba-geceleri-uzerine-1-k4596.html" title="Veba Geceleri Üzerine-1">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_veba-geceleri-uzerine-1_qCP8p.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_veba-geceleri-uzerine-1_qCP8p.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_veba-geceleri-uzerine-1_qCP8p.jpg" class="lazyload"
                                    alt="Veba Geceleri Üzerine-1"
                                    title="Veba Geceleri Üzerine-1"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_veba-geceleri-uzerine-1_qCP8p.jpg" alt="Veba Geceleri Üzerine-1" title="Veba Geceleri Üzerine-1" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Veba Geceleri Üzerine-1</div>
                            <span class="most_read_item_author">Mustafa ATALAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kaybedeni-olmayan-kitap-okuma-yarismasi-k4588.html" title="Kaybedeni Olmayan Kitap Okuma Yarışması">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kaybedeni-olmayan-kitap-okuma-yarismasi_W4SI4.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kaybedeni-olmayan-kitap-okuma-yarismasi_W4SI4.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kaybedeni-olmayan-kitap-okuma-yarismasi_W4SI4.jpg" class="lazyload"
                                    alt="Kaybedeni Olmayan Kitap Okuma Yarışması"
                                    title="Kaybedeni Olmayan Kitap Okuma Yarışması"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kaybedeni-olmayan-kitap-okuma-yarismasi_W4SI4.jpg" alt="Kaybedeni Olmayan Kitap Okuma Yarışması" title="Kaybedeni Olmayan Kitap Okuma Yarışması" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kaybedeni Olmayan Kitap Okuma Yarışması</div>
                            <span class="most_read_item_author">Alıntı</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara-k4522.html" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" class="lazyload"
                                    alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                                    title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dunyayi-degistiren-icatlar-ile-dunyaya-icat-cikaran-cocuklara_8SZe1.jpg" alt="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" title="Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Dünyayı Değiştiren İcatlar ile Dünyaya İcat Çıkaran Çocuklara</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kitaplara-ve-okumaya-dair-hak-ve-hakikatler-k4594.html" title="Kitaplara ve Okumaya Dair Hak ve Hakikatler">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg" class="lazyload"
                                    alt="Kitaplara ve Okumaya Dair Hak ve Hakikatler"
                                    title="Kitaplara ve Okumaya Dair Hak ve Hakikatler"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitaplara-ve-okumaya-dair-hak-ve-hakikatler_I6Zh1.jpg" alt="Kitaplara ve Okumaya Dair Hak ve Hakikatler" title="Kitaplara ve Okumaya Dair Hak ve Hakikatler" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kitaplara ve Okumaya Dair Hak ve Hakikatler</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-salih-tokgozoglu-ile-konustuk-k4632.html" title="Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-salih-tokgozoglu-ile-konustuk_0gcs5.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-salih-tokgozoglu-ile-konustuk_0gcs5.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-salih-tokgozoglu-ile-konustuk_0gcs5.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-salih-tokgozoglu-ile-konustuk_0gcs5.jpg" alt="Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk" title="Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Salih Tokgözoğlu İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/siirsel-bir-roman-hakikatler-kulubu-k4581.html" title="Şiirsel Bir Roman: Hakikatler Kulübü">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirsel-bir-roman-hakikatler-kulubu_WoBTT.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirsel-bir-roman-hakikatler-kulubu_WoBTT.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirsel-bir-roman-hakikatler-kulubu_WoBTT.jpg" class="lazyload"
                                    alt="Şiirsel Bir Roman: Hakikatler Kulübü"
                                    title="Şiirsel Bir Roman: Hakikatler Kulübü"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_siirsel-bir-roman-hakikatler-kulubu_WoBTT.jpg" alt="Şiirsel Bir Roman: Hakikatler Kulübü" title="Şiirsel Bir Roman: Hakikatler Kulübü" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Şiirsel Bir Roman: Hakikatler Kulübü</div>
                            <span class="most_read_item_author">Serkan PARLAK</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/yitiksoz-dergisi-9-sayidan-secmeler-k4590.html" title="Yitiksöz Dergisi 9. Sayıdan Seçmeler">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yitiksoz-dergisi-9-sayidan-secmeler_71xmD.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yitiksoz-dergisi-9-sayidan-secmeler_71xmD.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yitiksoz-dergisi-9-sayidan-secmeler_71xmD.jpg" class="lazyload"
                                    alt="Yitiksöz Dergisi 9. Sayıdan Seçmeler"
                                    title="Yitiksöz Dergisi 9. Sayıdan Seçmeler"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yitiksoz-dergisi-9-sayidan-secmeler_71xmD.jpg" alt="Yitiksöz Dergisi 9. Sayıdan Seçmeler" title="Yitiksöz Dergisi 9. Sayıdan Seçmeler" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Yitiksöz Dergisi 9. Sayıdan Seçmeler</div>
                            <span class="most_read_item_author">Salih BORA</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1871 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->