<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Şairler Geçidi: Mehmet Solak ile Konuştuk - Söyleşi - Ethem ERDOĞAN"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Şairler Geçidi: Mehmet Solak ile Konuştuk yazısını ve Ethem ERDOĞAN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Şairler Geçidi: Mehmet Solak ile Konuştuk - Söyleşi - Ethem ERDOĞAN"/>
    <meta name="twitter:description" content="Şairler Geçidi: Mehmet Solak ile Konuştuk yazısını ve Ethem ERDOĞAN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html"/>

    <meta name="keywords" content="Ethem ERDOĞAN,Söyleşi,mehmet solak,hece yayınları,hayatın özü şiirin eşiği,çıra yayınları,hiç,ihsan deniz,adına hazırım,şiirin çıkmazında,ethem erdoğan, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Şairler Geçidi: Mehmet Solak ile Konuştuk yazısını ve Ethem ERDOĞAN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220712" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220712" rel="stylesheet" media="screen"/>
    <title>Şairler Geçidi: Mehmet Solak ile Konuştuk - Söyleşi - Ethem ERDOĞAN</title>
</head>
<body>
        <h1 class="hideMe">Şairler Geçidi: Mehmet Solak ile Konuştuk, Söyleşi, Ethem ERDOĞAN</h1>
    <h2 class="hideMe">Şairler Geçidi: Mehmet Solak ile Konuştuk yazısını ve Ethem ERDOĞAN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-03.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-03.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Şairler Geçidi: Mehmet Solak ile Konuştuk</h3>
<div class="author_date">
    <span>15.07.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem ERDOĞAN</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg" class="lazyload"
                        alt="Şairler Geçidi: Mehmet Solak ile Konuştuk"
                        title="Şairler Geçidi: Mehmet Solak ile Konuştuk"
                        width="202" height="267"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.jpg" alt="Şairler Geçidi: Mehmet Solak ile Konuştuk" title="Şairler Geçidi: Mehmet Solak ile Konuştuk" width="202" height="267" />
                </noscript>

                <p><strong>Kendinizi nasıl tanımlarsınız? </strong></p>
<p>Malum: Anlamak ve anlamlandırmak, tanımak ve tanımlamakla başlar. Pek meraklıdır insan tanımlamaya. Ancak tanımlama çabası çoğu kere betimleme düzeyinde kalır. Çünkü insan, tanımadan tanımlamaya girişir ve yüzeysele takılır doğal olarak.</p>
<p>İnsanın kendini tanımlaması, her ne kadar kolay gibi görünse de, en zor olanıdır. İnsan kendisi hakkında ne kadar nesnel olabilir ki?.. Ayrıca, kendini bilmek meselesi de kitaplarda anlatıldığı gibi kolay değil elbette. Bu kadar sözden sonra kendimi tanımlamasam olur sanırım.</p>
<p><strong>Şiir yazma biçiminizi anlatır mısınız? Şiirin mutfağı sizde nasıldır?</strong></p>
<p>Standart bir yazma biçimim yok. Hem düzyazı hem şiir için geçerli bu. Belli bir mutfağım da yok haliyle. İlham desem salt ilham değil; çalışma desem, çok indirgemiş olurum. Şiir hali, diyorum ben. Hem çağrışım var hem çağırma hem birik(tir)me hem çalışma hem yoğunlaşma… Her şairin şiir hali farklıdır; öncüller değişir, süreç değişir. Öncülleri ve süreci belirleyen çoğu kere şiirdir. Elbette şair de tamamen edilgen değildir. Tabiri caizse, bir işteşlik vardır şiirin oluşum sürecinde. Ancak ilk söz alanın şiir olduğu bir işteşlik. Kısacası şiire göre çarçabuk çatılan bir mutfak benimkisi. Belli bir zamanı, bir randevusu da yok aynı zamanda. Kimi zaman unutturur kendini. Kaygılanırım ister istemez. Ama hiç ummadığım bir zamanda bir selam çakar, bir gülücük atar, birden kucaklaşır hasret gideririz. Hemhal oluruz. Olan biten bundan ibarettir.</p>
<p><strong>Günümüz şiirlerinin sorunları nelerdir? Çözüm ne olabilir? Şiirimizin bugünkü durumu hakkında neler dersiniz?</strong></p>
<p>Günümüz şiirin sorunları var mıdır? Vardır elbette. Kime sorsanız kendince sorunlar sıralaması yapacaktır. Bu konuda da çok mahiriz. Bana kalırsa, şiir değil de şairler sorunlu. Her ne türde ve biçimde olursa olsun ortaya çıkan metne şiir deniyorsa şiirdir. Dikkat edilirse metin kavramını kullandım. Bana göre şiirin olmazsa olmazı metindir. Çünkü şiir, dilsel bir edimdir. Metin içermeyen görsel ve dijital işleri şiir olarak adlandırmak hem şiire hem de yapılan işlere haksızlık bence.</p>
<p>Şiire ilişkin yapılan her sınıflandırma ve isimlendirme gereksiz bana kalırsa. Şiir şiirdir. Sorun varsa, buradadır. Kimi şairler kendi şiir anlayışlarını referans alarak diğer şiir anlayışlarını ötekileştiriyor. Öteki şiir(ler)e saldırarak kendi şiirine yer açmaya çalışıyor. Oysa herkes şiirini yazsa, olması gereken olacak. Bırakın isteyen çiçek-böcek veya aşk şiiri isteyen epik isteyen dramatik isteyen parodik isteyen ironik isteyen yeraltı şiiri yazsın. Şiiri sınırlandırıcı bu isimlendirmeler şiire yapılan en büyün kötülük kanımca. Üstelik başka yaratım biçimlerini de şiire dahil etme çabasında olanların bile kendilerince yeni isimlendirmeler yapmaları da işin trajikomik yanı olsa gerek. Kısacası günümüz şiirinin tek sorunu, şairlerin gereksiz ötekileştirici hatta yoksayıcı tavrı. Her şeye rağmen canlı ve diri bir şiirimiz var bence. Ve renkli elbette. Çok renkli…</p>
<p><strong>Dergi takip ediyor musunuz? Hangi dergilerde yazdınız/yazıyorsunuz? Dergilerdeki şiirler üzerine neler söylersiniz?</strong></p>
<p>Evet, dergi takip ediyorum. Yazmazdan önce de dergi takip ederdim. Çünkü dergileri seviyorum ve önemsiyorum. Ayrıca genelde edebiyatın özelde şiirin, ama özellikle şiirin, dergilerde nefes aldığını düşünüyorum. Pek çok olumsuzluğun oluşumuna yahut devamına katkı sunmalarına rağmen hem de. Dergileri takip etmeden, yaşayan şiir takip edilemez. Hangi türde yahut biçimde olursa olsun dergilerde yaşıyor şiir. Öyle ya da böyle… İyi ki var dergiler.</p>
<p>Şimdiye değin epeyce dergide yazdım. Bir liste çıkarmaya gerek var mı bilmiyorum. Sanırım yok. Halen Hece, Yitiksöz ve Kayıp Kayıt dergilerinde yazıyorum. Çok yazan biri değilim zaten.</p>
<p><img style="border-width: 15px; margin: 15px; float: right;" src="assets/uploads/images/manuel/2022/07/solak2.jpg" alt="solak2" width="229" height="363" /></p>
<p>Dergilerdeki şiirler meselesi çok geniş bir mesele. Her derginin editörleri veya yayın kurulları var. Birileri kendilerince bir değerlendirme yapıyor demek ki! Hem kendilerini hem de okurlarını tatmin edici ölçütleri vardır her halde! Şimdi burada, yayımlanan şiirler üzerine konuşmak hariçten gazel okumak olur. Elbette hariçten gazel okumak da gerekiyor bazen. Ama onun da bir yolu yordamı olmalı. Çalakalem, yalın kılıç yapılan değerlendirmeler ortalığı tozu dumana katmaktan başka işe yaramaz. Şu kadarını söyleyeyim: Bir şairin şiir karnesinde kendisi kadar dergi editörlerinin de katkısı var, iyi ya da kötü. Dergi yayın kurulları veya editörleri; gönderdi, biz de yayımladık, demekle sıyrılamazlar işin içinden. Her gelen, elenmeden yayımlanacaksa yayın kurullarına/ editörlere ne gerek var değil mi? Üstelik hem şiir piyasasında bir şekilde ünlenmiş şairlerin kendilerine kötülük yapmalarını engelleme hem de ortama girmeye çalışanların anlamsız gerekçelerle heveslerinin kırılmaması hatta tırpanlanmaması hususunda çok iş düşüyor dergilere. Yoksa vebalden kurtulamazlar…</p>
<p><strong>Hikâye / öykü türü günümüzün popüler edebiyat türleri arasında. Şiire ilginin az olduğunu düşünüyor musunuz? Evet ise neden? </strong></p>
<p>Şiire ilginin az olduğunu düşünmüyorum. Hatta fazla bile. Son yıllarda hikaye/öykü türünde bir canlılık olduğu doğru. Çokça öykü kitabı çıktı, müstakil öykü dergileri yayımlanıyor. Çok iyi örnekler de var. Bence, başkalaşmasıyla eşzamanlı bir ilgiye mazhar oldu hikaye/öykü. Popülerleşmesi de aynı bağlamda değerlendirilebilir.</p>
<p><strong>Şiir sadece bireysel bir düşünüşün eseri mi yoksa toplumsal olay ve olgular da aynı oranda etkili midir? </strong></p>
<p>Şiir, ne sadece bireysel bir düşünüşün eseri ne de toplumsal olay ve olguların yedeğinde bir duyuş tarzıdır. Şiiri bireysele mahkum etmek kadar toplumsala mahkum etmek de bir o kadar tehlikelidir. Denge değişken olabilir ama her zaman birliktedir bu ikili. Karşıt değil, bütüncül. Bu sebeple, bireysellik ve toplumsallık biçiminde bir ayrıştırma hiç mantıklı değil. Bu bağlamda, kaynak kitaplarda ve ders kitaplarında yer aldığı biçimiyle, şiiri tematik bir ayrıştırmaya tabi tutmak da aynı mantıksızlığa dahil bana göre. Hayatımızın bir parçası olan hiçbir tema, salt bireysel veya toplumsal değildir. Kim, nasıl, ne zaman böyle bir ayrıştırma yapmış ki bütün kaynaklarda, üzerinde hiç düşünülmeksizin, ha bire yineleniyor. Örneğin aşk teması nasıl olur da salt bireysel olur? Tek kişiyle sınırlı bir hadise midir aşk? Kaldı ki, aşkın farklı toplumsal tezahürlerini duymuş, görmüş veya bir şekilde yaşamıştır bu dünyada bulunan herkes. Kısacası herkesin şiirden beklentisi farklı. Herkesten aynı duyarlılığı ve aynı şiiri beklemektense kimden ne okuyacağız merakıyla çok sesliliğe ve renkliliğe açık olmak gerek. Böylesi daha iyi olmaz mı?</p>
<p><strong>Şiiri ortaya çıkartan koşullara ek olarak neler söyleyebilirsiniz?</strong></p>
<p><strong><img style="float: right; border-width: 15px; margin: 15px;" src="assets/uploads/images/manuel/2022/07/solak3.jpg" alt="solak3" width="200" height="319" /> </strong></p>
<p>İzninizle küçük bir düzeltme yapmak istiyorum kendimce: "Şiiri ortaya çıkartan koşullar" değil de "şiirin ortaya çıkmasına vesile olan koşullar" desek daha yerinde olur sanırım. Dönersek: Şiirin ortaya çıkmasına vesile olan koşullar, her şiirde başkadır bence. Her şairde de… Bu gerçekliği olduğu gibi kabul etmek en sağlıklı olanı. Şiir, tektip ve seri üretim değildir, olamaz. Boşuna bir beklenti…</p>
<p><strong>Şiir ve şuur arasında birbirini etkileyen ya da tetikleyen bir ilgiden söz edebilir miyiz? Toplumun akıbeti açısından şiiri değerlendirmek mümkün müdür? </strong></p>
<p>"Şiir ve şuur arasında birbirini tetikleyen ya da etkileyen bir ilgi" vardır veya yoktur. Şiire ve şaire göre değişir. Toplumun, hatta milletin-ülkenin, akıbeti ile şiirin akıbetinin özdeş olduğunu düşünmüyorum. Şiire zorlama bir misyon yüklemektir bu. Şiire bu denli büyük misyonlar yükleyenler şiir yazmaları sebebiyle dolaylı olarak kendilerini işaret etmek istiyorlar aslında. Şiirin toplumun akıbetine etki edecek, birilerine göre yön verecek, bir güce sahip olduğu düşünmüyorum. Şiirle ilintileri sebebiyle kendilerini vazgeçilmez sananların kuruntusundan kaynaklanan bir karmaşa bu. Geçer… Neler geçmedi ki…</p>
<p><strong>Şiirin metropol ya da taşra ile bağı nedir? "Büyük şiir büyük şehirlerde mi yazılır"?</strong></p>
<p>Şiir dolayımında yıllardır konuşulagelen merkez-taşra karşıtlığı sakızını çöpe atma zamanı çoktan geçti. Bu çağda böylesi bir ayrım anlamsız. Neresi nerenin merkezi veya taşrası. Kim, neye, hangi ölçütlere göre belirliyor bunu? Şiirin ne metropol ne de taşra ile doğrudan bir bağı vardır. Şiir her yerde neşet edebilir. Evet, her yerde. Yeter ki yaşantı(sı)yla kayıtlı zamanı ve mekanı aşma cehdini gösteren idrak sahibi bir gönüllü olsun. O gönüllü, şairin ta kendisidir. Büyük şiirin büyük şehirle hiçbir alakası yok ayrıca. Görelim bakalım; büyük şiir kimin harcı? Kim tanıştıracak bizi büyük şiirle? Hangi şair?.. Gönüllü var mı acaba?..</p>
<p><strong>Şiirde kuşak kavramı üzerine değerlendirme yapmak ister misiniz? Bu konuda neler söylersiniz?</strong></p>
<p><strong><img style="float: right; border-width: 15px; margin: 15px;" src="assets/uploads/images/manuel/2022/07/solak4.jpg" alt="solak4" width="330" height="400" /> </strong></p>
<p>Şiir kuşaklar üzerinden ilerlemiyor bence. Bazıları öyle zannetse de öyle değil. Aynı kuşak içerinde görülen şairlerin bile şiirleri aynı değil. Olamaz da zaten. Şiirimizi kuşaklar, dönemler üzerinden değerlendirmek büyük bir yanılgı. Başka bir vesileyle de söylemiş veya yazmıştım bunu. Her şairin şiiri farklıdır ve kendine özgüdür. Bütün etkilenmelere, anıştırmalara rağmen… Hal böyleyken, birbirinden illâki farklı olan şiirleri tek bir torbaya doldurup bunlar aynı demenin alemi yok. Kuşaklar, dönemler üzerinden yapılan değerlendirmeler/ sınıflandırmalar edebiyat tarihçileri açısından bir kolaylık sağlayabilir ama şiirin kendisi için önemsizdir. Öte yandan, dönemci/ kuşakçı söylemlerin bir şekilde çeteci/ grupçu oluşumlara zemin hazırladığını da unutmamak gerek. Çeteci yaklaşımlar/oluşumlar ilk başta umut verici kimi sonuçlar verse de zamanla kendiliğinden sönümlenmeye mahkûmdur. Zira sürekli didişerek, kavga ederek, birilerine saldırarak şiirle olan ünsiyetinizi sürdüremezsiniz. Şiir, akan zamanda bileisteye duraklamayı ve durmayı; sonra dönüp kendine bakmayı, hatta bakmakla yetinmeyip kendini seyr'etmeyi gerekli kılar. Bu, kuşakçak/ grupçak yapılabilecek kolektif bir edim değildir.</p>
<p><strong>Şiir eleştirisi var mı günümüzde? Bir şiir eleştirisi nasıl olmalıdır? Bu alanda dikkatinizi çeken isimler kimler?</strong></p>
<p>Şiir eleştirisi yok günümüzde, desem bir ön kabulü yinelemiş olurum. Sormak gerek; eskiden vardı da şimdi mi yok? Eskiden nasıldı şimdi nasıl peki? Bizde, en az ilgi gören türün eleştiri olduğu kesin ama. Beğensek de beğenmesek de görüntü bu. Sebepleri tartışılabilir elbette. Eleştiri meselesi gıllıgışlı bir mesele aslında. Yıllar önce bu bağlamda yazdığım bir yazının başlığı "Kritikten Eleştiriye Bir Arpa Boyu Yol" idi. Sanırım pek bir şey değişmedi geçen zamanda. İlkin, eleştiriden ne anlaşılması gerektiği yeniden tartışılmalı enikonu. Bir işe yarar mı, onu da bilmiyorum. Çünkü çekiştirme-alay-yergi-sövgü hatta küfür kültürel kodlarımızda neredeyse özdeş. Temel sorun bu sanırım. Diğer yandan eleştiri ile şiirin uyuşmazlığı da önemli bir sıkıntı bana göre. Diğer türler için bir şey diyemem ama şiir için eleştiri sözcüğünü çok isabetli bulmuyorum doğrusu. Şiir dışındaki türler kurgusallıkla sınırlı çünkü. Oysa şiirde kurgusallığı aşan bir yaratım süreci söz konusu. Bu sebeple, çözümleme yahut açımlama demek daha doğru sanki. Yaratım sürecinin sonunda ortaya çıkan metinler (şiirler), ulaşılan veriler ışığında çözümlenebilir veya açımlanabilir. Neden böyle yahut neden şöyle değil, biçiminde sorgulanamaz ve yargılanamaz. Oysa eleştiri adıyla, geçmişte de şimdi de yapılan bu genellikle. Öte yandan, herhangi bir kurama sıkı sıkıya bağlı kalınarak şiir eleştirisi ( ben diyeyim; açımlaması) yapılabileceği kanısında değilim. Değil mi ki, her şiir kendine özgüdür, biriciktir, kendi yaratım süreciyle vardır. O halde standart kurallarla sınırlandırılarak nasıl eleştirilebilir şiir? Ha, amacınız şaire dair bir şeyler söylemekse, onu kuramsallıkla kılıflamaya gerek yok zaten. Kısacası şiir eleştirisi değil de, ki zaten yapılamıyor, şiir çözümlemesi yahut şiir açımlaması yapmak gerek artık. Benim tercihim; açımlama, bu arada. Baştan beri gözettiğim anlayış bu. Yakın zamanda yayımlanan ve şiir odaklı uzun yazılarımın yer aldığı <em>Şiir</em> <em>Çıkmazında</em> isimli kitabımın alt başlığını <em>Açımlamalar</em> koydum bu yüzden. Bu arada; <em>Açımlamalar</em> ifadesi alt başlık olarak ayrıca okunabileceği gibi asıl başlığa da eklemlenebilir. İlk tercihim ilki olmakla beraber ikincisine de itirazım yok.</p>
<p><img style="float: right; border-width: 15px; margin: 15px;" src="assets/uploads/images/manuel/2022/07/solak5.jpg" alt="solak5" width="172" height="264" /></p>
<p><strong>Şiir, kurucu bir unsur olarak geçmişten günümüze birçok toplumun duygu ve düşünce bütünlüğü içerisinde hareket etmesini sağlayan bir etkiye sahip tür. Bu bakımdan şiirin kurucu rolü üzerinden kültür ve medeniyet okumaları nasıl yapılabilir. </strong></p>
<p>Çok kapsamlı, çok boyutlu bir soru. "Şiir, kurucu bir unsur olarak geçmişten günümüze birçok toplumun duygu ve düşünce bütünlüğü içerisinde hareket etmesini sağlayan bir etkiye sahip tür" olmuş mudur sahiden. Pek emin değilim doğrusu. Öyleyse, "şiirin kurucu rolü üzerinden kültür ve medeniyet okumaları nasıl yapılabilir." sorusu zait mi olur? Bence olur? Peki ben sorayım: Şiirin varsaydığınız kurucu rolü nedir? Neyi kurmuştur şimdiye değin, nasıl kurmuştur? Ayrıca, "kültür ve medeniyet okumaları"nı şiir üzerinden yapmak şart mıdır? Hatta olası mıdır? Sorular… Sorular…</p>
<p><strong>Şiirde usta-çırak ilişkisi bağlamında bu ilişkinin eğitim-etki/gölge riski üzerine neler düşünürsünüz? </strong></p>
<p>Şiirde usta-çırak ilişkisi bir başka sorunsal, ama sanal. Modern zamanlarda usta-çırak ilişkisini hiç olası görmüyorum. Geçmişte, geleneksel zamanlarda, zanaatlar dolayımında olmuştur mutlaka. O zamanlarda değiliz artık. Ortada hiç çırak yok zaten, herkes usta. Usta-çırak meselesini çok abartmamak gerek ayrıca. Sanat açısından çok da matah bir şey değil. Zira taklitten ziyade etkidir sanata yön veren. Oysa çırak ustasını taklit eder. Ustası gibi yapması beklenir çünkü. Çıraklıkta kişinin kendi yaratıcılığı devre dışıdır çoklukla. Sanatsal yaratım (kendi kılma/ kendileştirme) süreci beslenmez yani. Hâlbuki etki, evrilmeye açıktır, taklit gibi yinelenmeyle kayıtlı değildir. Evrilmek, değişmek-dönüşmek demektir. Çağdaş sanat, taklide kapalı etkiye açıktır. Gerçi son zamanlarda parodi ve pastiş üzerinden özgünlüğü ve biricikliği yadsıyıcı bir taklit ilgisi oluşturulmaya çalışıldığı da gözlerden kaçırılmaması gereken bir husus.</p>
<p><strong>Folklor şiire düşman mıydı hala öyle midir? </strong></p>
<p>Hangi folklor hangi şiire ne zaman düşmanmış? Bilen var mı? Varsa beri gelsin, biz geride kalalım. Geçilecek bir konu… Geçelim…</p>
<p><img style="float: right; border-width: 15px; margin: 15px;" src="assets/uploads/images/manuel/2022/07/solak6.jpg" alt="solak6" width="182" height="295" /> <strong>Roman, hikâye/öykü yazarların birbirleriyle çekişmeleri pek gözlemlenen bir durum değilken şairlerin çekişmeleri, Türk edebiyatında en sık rastlanan bir durum olarak görülmektedir. Şiirin ve şairlerin çekişmeleri hakkında neler söylersiniz? </strong></p>
<p>İnsanın olduğu her yerde ve zamanda çekişme vardır. Az ya da çok… Şairler daha çok mu çekişiyor, doğrusu bilmiyorum. Herkes işine bakmalı; şiirini yazmalı. Çekişmelerle şiir yazılmaz. Çekişme meraklılarının da amaçları başkadır zaten. Ancak çekişilmesi gerektiği zaman da sus pus oturmak değildir yapılması gereken. Her ne söylenecek yahut yapılacaksa yerini ve zamanını gözetmek önemlidir. Doğru sözü doğru yerde ve doğru biçimde söylemeli; doğru davranışı da yine doğru yerde ve doğru biçimde yapmalı. Adam olmalı her şeyden önce. Adamlık, şairlikten önce gelir. Gerisi kılükal.</p>
                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="Ethem ERDOĞAN yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/ethem-erdogan-a126/"><b>Ethem ERDOĞAN</b></a> -
                    Yayın Tarihi: 15.07.2022 09:00 -
                    Güncelleme Tarihi: 13.07.2022 22:38
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Ethem ERDOĞAN yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem ERDOĞAN</a>
    <a title="Söyleşi kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-soylesi">Söyleşi</a>

            <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">
            Edebiyat
        </a>
    
                <a title="adına hazırım etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ad%C4%B1na%20haz%C4%B1r%C4%B1m">adına hazırım</a>
                    <a title="ethem erdoğan etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ethem%20erdo%C4%9Fan">ethem erdoğan</a>
                    <a title="hayatın özü şiirin eşiği etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hayat%C4%B1n%20%C3%B6z%C3%BC%20%C5%9Fiirin%20e%C5%9Fi%C4%9Fi">hayatın özü şiirin eşiği</a>
                    <a title="hece yayınları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hece%20yay%C4%B1nlar%C4%B1">hece yayınları</a>
                    <a title="hiç etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/hi%C3%A7">hiç</a>
                    <a title="ihsan deniz etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ihsan%20deniz">ihsan deniz</a>
                    <a title="mehmet solak etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/mehmet%20solak">mehmet solak</a>
                    <a title="çıra yayınları etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%A7%C4%B1ra%20yay%C4%B1nlar%C4%B1">çıra yayınları</a>
                    <a title="şiirin çıkmazında etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C5%9Fiirin%20%C3%A7%C4%B1kmaz%C4%B1nda">şiirin çıkmazında</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk" href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk-k4917.html">
        <span>Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html&amp;title=%C5%9Eairler%20Ge%C3%A7idi%3A%20Mehmet%20Solak%20ile%20Konu%C5%9Ftuk"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html&amp;text=%C5%9Eairler%20Ge%C3%A7idi%3A%20Mehmet%20Solak%20ile%20Konu%C5%9Ftuk&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C5%9Eairler%20Ge%C3%A7idi%3A%20Mehmet%20Solak%20ile%20Konu%C5%9Ftuk&nbsp;https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>22</span>
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/ethem-erdogan-a126/">Ethem ERDOĞAN</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ethem-erdogan_L469O.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ethem-erdogan_L469O.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ethem-erdogan_L469O.jpg" class="lazyload"
            alt="Ethem ERDOĞAN"
            title="Ethem ERDOĞAN"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/author_ethem-erdogan_L469O.jpg" alt="Ethem ERDOĞAN" title="Ethem ERDOĞAN" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p>Kütahya doğumlu. 1995 yılında Alkım edebiyat dergisini bir grup arkadaşıyla beraber çıkardı. Yazı ve şiirlerini Alkım, Kırağı, İpek Dili, Edebiyat Ortamı, Hece ve Yediiklim edebiyat dergilerinde yayınladı.</p>
        <p class="author_text_count">Ethem ERDOĞAN ismine kayıtlı <b>110</b> yazı bulunmaktadır.</p>
                    <!-- add link -->
            <p class="author_text_count">
                <a class="vurgula" title="Ethem ERDOĞAN ismine kayıtlı kitapları görüntüle" href="https://www.kitaphaber.com.tr/ethem-erdogan-bl126/">
                    Yazarımıza ait <b>4</b> kitap bulunmaktadır.
                </a>
            </p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/ethem-erdogan-a126/" title="Ethem ERDOĞAN Yazarının Son Yazıları">Ethem ERDOĞAN Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/entelektuel-bir-caba-kusurlu-guzellik-k4902.html" title="Entelektüel Bir Çaba; Kusurlu Güzellik">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_entelektuel-bir-caba-kusurlu-guzellik_qsmph.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_entelektuel-bir-caba-kusurlu-guzellik_qsmph.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_entelektuel-bir-caba-kusurlu-guzellik_qsmph.jpg" class="lazyload"
                            alt="Entelektüel Bir Çaba; Kusurlu Güzellik"
                            title="Entelektüel Bir Çaba; Kusurlu Güzellik"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_entelektuel-bir-caba-kusurlu-guzellik_qsmph.jpg" alt="Entelektüel Bir Çaba; Kusurlu Güzellik" title="Entelektüel Bir Çaba; Kusurlu Güzellik" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Entelektüel Bir Çaba; Kusurlu Güzellik</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairler-gecidi-mustehir-karakaya-ile-konustuk-k4834.html" title="Şairler Geçidi: Müştehir Karakaya ile Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mustehir-karakaya-ile-konustuk_uri1U.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mustehir-karakaya-ile-konustuk_uri1U.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mustehir-karakaya-ile-konustuk_uri1U.jpg" class="lazyload"
                            alt="Şairler Geçidi: Müştehir Karakaya ile Konuştuk"
                            title="Şairler Geçidi: Müştehir Karakaya ile Konuştuk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mustehir-karakaya-ile-konustuk_uri1U.jpg" alt="Şairler Geçidi: Müştehir Karakaya ile Konuştuk" title="Şairler Geçidi: Müştehir Karakaya ile Konuştuk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairler Geçidi: Müştehir Karakaya ile Konuştuk</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-kurtoglu-ile-konustuk-k4831.html" title="Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-kurtoglu-ile-konustuk_ujMhd.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-kurtoglu-ile-konustuk_ujMhd.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-kurtoglu-ile-konustuk_ujMhd.jpg" class="lazyload"
                            alt="Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk"
                            title="Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-kurtoglu-ile-konustuk_ujMhd.jpg" alt="Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk" title="Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairler Geçidi: Mehmet Kurtoğlu ile Konuştuk</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairler-gecidi-halit-yildirim-ile-konustuk-k4829.html" title="Şairler Geçidi: Halit Yıldırım ile Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-halit-yildirim-ile-konustuk_68Awe.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-halit-yildirim-ile-konustuk_68Awe.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-halit-yildirim-ile-konustuk_68Awe.jpg" class="lazyload"
                            alt="Şairler Geçidi: Halit Yıldırım ile Konuştuk"
                            title="Şairler Geçidi: Halit Yıldırım ile Konuştuk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-halit-yildirim-ile-konustuk_68Awe.jpg" alt="Şairler Geçidi: Halit Yıldırım ile Konuştuk" title="Şairler Geçidi: Halit Yıldırım ile Konuştuk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairler Geçidi: Halit Yıldırım ile Konuştuk</div>
                    <div class="benzer_yazi_author">Ethem ERDOĞAN</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi Kategorisinden Son Yazılar">Söyleşi Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk-k4917.html" title="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk_X7DVQ.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk_X7DVQ.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk_X7DVQ.jpg" class="lazyload"
                            alt="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk"
                            title="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-mustafa-uysal-ile-konustuk_X7DVQ.jpg" alt="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk" title="Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Günümüzün Anlatıcıları: Mustafa Uysal İle Konuştuk</div>
                    <div class="benzer_yazi_author">Müzeyyen ÇELİK K.</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-siddik-yurtsever-k4872.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-siddik-yurtsever_s6RIP.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-siddik-yurtsever_s6RIP.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-siddik-yurtsever_s6RIP.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-siddik-yurtsever_s6RIP.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever" title="Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Sıddık Yurtsever</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-2bolum-k4838.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-2bolum_Mtgym.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-2bolum_Mtgym.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-2bolum_Mtgym.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-2bolum_Mtgym.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (2.Bölüm)</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum-k4819.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/sairler-gecidi-mehmet-solak-ile-konustuk-k4911.html"
},
"headline": "Şairler Geçidi: Mehmet Solak ile Konuştuk",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-mehmet-solak-ile-konustuk_re2JM.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-07-15+0309:00",
"dateModified": "2022-07-13+0322:38",
"author": {
    "@type": "Person",
    "name": "Ethem ERDOĞAN",
    "url": "https://www.kitaphaber.com.tr/ethem-erdogan-a126/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum-k4819.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-yucel-feyzioglu-1bolum_OxGWp.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)" title="Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Yücel Feyzioğlu (1.Bölüm)</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/wall-e-bir-medeniyet-meselesi-k4852.html" title="Wall-E: Bir Medeniyet Meselesi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_wall-e-bir-medeniyet-meselesi_viA82.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_wall-e-bir-medeniyet-meselesi_viA82.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_wall-e-bir-medeniyet-meselesi_viA82.jpg" class="lazyload"
                                    alt="Wall-E: Bir Medeniyet Meselesi"
                                    title="Wall-E: Bir Medeniyet Meselesi"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_wall-e-bir-medeniyet-meselesi_viA82.jpg" alt="Wall-E: Bir Medeniyet Meselesi" title="Wall-E: Bir Medeniyet Meselesi" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Wall-E: Bir Medeniyet Meselesi</div>
                            <span class="most_read_item_author">Şerife Saliha BUĞA</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-vb-bayril-ile-konustuk-k4839.html" title="Şairler Geçidi: V.B. Bayrıl ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-vb-bayril-ile-konustuk_81hu0.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-vb-bayril-ile-konustuk_81hu0.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-vb-bayril-ile-konustuk_81hu0.jpg" class="lazyload"
                                    alt="Şairler Geçidi: V.B. Bayrıl ile Konuştuk"
                                    title="Şairler Geçidi: V.B. Bayrıl ile Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-vb-bayril-ile-konustuk_81hu0.jpg" alt="Şairler Geçidi: V.B. Bayrıl ile Konuştuk" title="Şairler Geçidi: V.B. Bayrıl ile Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: V.B. Bayrıl ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kutsal-olan-her-sey-dunyevilesiyor-mu-k4832.html" title="Kutsal Olan Her Şey Dünyevileşiyor mu?">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kutsal-olan-her-sey-dunyevilesiyor-mu_2o11e.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kutsal-olan-her-sey-dunyevilesiyor-mu_2o11e.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kutsal-olan-her-sey-dunyevilesiyor-mu_2o11e.jpg" class="lazyload"
                                    alt="Kutsal Olan Her Şey Dünyevileşiyor mu?"
                                    title="Kutsal Olan Her Şey Dünyevileşiyor mu?"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kutsal-olan-her-sey-dunyevilesiyor-mu_2o11e.jpg" alt="Kutsal Olan Her Şey Dünyevileşiyor mu?" title="Kutsal Olan Her Şey Dünyevileşiyor mu?" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kutsal Olan Her Şey Dünyevileşiyor mu?</div>
                            <span class="most_read_item_author">Mustafa BUĞAZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/manevi-hitabin-aynasi-k4835.html" title="Manevi Hitabın Aynası">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_manevi-hitabin-aynasi_2clLV.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_manevi-hitabin-aynasi_2clLV.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_manevi-hitabin-aynasi_2clLV.jpg" class="lazyload"
                                    alt="Manevi Hitabın Aynası"
                                    title="Manevi Hitabın Aynası"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_manevi-hitabin-aynasi_2clLV.jpg" alt="Manevi Hitabın Aynası" title="Manevi Hitabın Aynası" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Manevi Hitabın Aynası</div>
                            <span class="most_read_item_author">Yunus ÖZDEMİR</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-erhan-iksamuk-ile-konustuk-k4817.html" title="Şairler Geçidi: Erhan İksamuk ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-erhan-iksamuk-ile-konustuk_S809n.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-erhan-iksamuk-ile-konustuk_S809n.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-erhan-iksamuk-ile-konustuk_S809n.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Erhan İksamuk ile Konuştuk"
                                    title="Şairler Geçidi: Erhan İksamuk ile Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-erhan-iksamuk-ile-konustuk_S809n.jpg" alt="Şairler Geçidi: Erhan İksamuk ile Konuştuk" title="Şairler Geçidi: Erhan İksamuk ile Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Erhan İksamuk ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-zeynep-tugce-karadag-ile-konustuk-k4828.html" title="Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-zeynep-tugce-karadag-ile-konustuk_KjPvd.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-zeynep-tugce-karadag-ile-konustuk_KjPvd.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-zeynep-tugce-karadag-ile-konustuk_KjPvd.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-zeynep-tugce-karadag-ile-konustuk_KjPvd.jpg" alt="Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk" title="Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Zeynep Tuğçe Karadağ İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/nurettin-topcunun-bilinmeyen-yonlerine-dair-bir-eser-k4846.html" title="Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_nurettin-topcunun-bilinmeyen-yonlerine-dair-bir-eser_Xg76Y.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_nurettin-topcunun-bilinmeyen-yonlerine-dair-bir-eser_Xg76Y.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_nurettin-topcunun-bilinmeyen-yonlerine-dair-bir-eser_Xg76Y.jpg" class="lazyload"
                                    alt="Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser"
                                    title="Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_nurettin-topcunun-bilinmeyen-yonlerine-dair-bir-eser_Xg76Y.jpg" alt="Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser" title="Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Nurettin Topçu’nun Bilinmeyen Yönlerine Dair Bir Eser</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert-k4794.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT" title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-aytul-akal-k4799.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aytul-akal_25q6I.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aytul-akal_25q6I.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aytul-akal_25q6I.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aytul-akal_25q6I.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal" title="Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Aytül Akal</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Ödüllerimiz</div>
        &bull; <b>Türkiye Yazarlar Birliği</b> Elektronik Yayıncılık Ödülü (2021)
        <br/>
        <br/>
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.2009 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->