<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Sirte Kıyısı - Julien Gracq - Edebiyat - Turhan YILDIRIM"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sirte-kiyisi-julien-gracq_ItUE5.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Sirte Kıyısı - Julien Gracq yazısını ve Turhan YILDIRIM yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sirte-kiyisi-julien-gracq_ItUE5.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Sirte Kıyısı - Julien Gracq - Edebiyat - Turhan YILDIRIM"/>
    <meta name="twitter:description" content="Sirte Kıyısı - Julien Gracq yazısını ve Turhan YILDIRIM yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sirte-kiyisi-julien-gracq_ItUE5.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html"/>

    <meta name="keywords" content="Turhan YILDIRIM,Edebiyat,sirte kıyısı,julien gracq,turhan yıldırım, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Sirte Kıyısı - Julien Gracq yazısını ve Turhan YILDIRIM yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220410" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220410" rel="stylesheet" media="screen"/>
    <title>Sirte Kıyısı - Julien Gracq - Edebiyat - Turhan YILDIRIM</title>
</head>
<body>
        <h1 class="hideMe">Sirte Kıyısı - Julien Gracq, Edebiyat, Turhan YILDIRIM</h1>
    <h2 class="hideMe">Sirte Kıyısı - Julien Gracq yazısını ve Turhan YILDIRIM yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz.</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

    <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-03.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-03.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

    <article class="detail_page_container">

        <h3 class="detail_title">Sirte Kıyısı - Julien Gracq</h3>
<div class="author_date">
    <span>09.05.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/turhan-yildirim-a154/">Turhan YILDIRIM</a></span>
</div>

        <div class="detail_text">
        <p>1950 yılında Gouncourt Ödülü'nü kazanan asıl adı Louis Poirier olan yazar Julien Gracq'in başyapıtı Sirte Kıyısı, modern edebiyatın anlatım yönüyle en özel romanlarından biri olarak öne çıkıyor. Orsenna ve Fargistan adlı iki hayali ülkenin 300 yıllık soğuk savaşının anlatısı olan bu metine ismini veren Sirte, Lİbya'nın Akdeniz kıyısında bir kenttir.</p>
<p>Ana karakter Aldo'nun dilinden bizlere aktarılan metinde, miskin bir bekleyiş içinde olan askeri birliğin ve yöre halkının yaşanan olaylar sonucunda yeniden tetiklenişi gerçeküstü öğelerin varlığıyla birlikte anlatılmaktadır.</p>
<p>Zaman olarak tahminen Ortaçağ'ın son dönemlerinde geçen romanı, tarihsel üstkurmaca bir metin olarak ifade edebiliriz. Bu romanı geçtiğimiz Kasım ayında Aykut Derman'ın harika çevirisiyle Sel Yayınları tarafından yeni basımı yapılmıştır.</p>
<p><iframe src="https://www.youtube.com/embed/IJb5c8j9fpo" width="460" height="259" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
        <div class="dipnot">
            <hr style="color:#efefef"/>
            Yazar: <a title="Turhan YILDIRIM yazarına ait diğer yazıları görüntüle"
                        href="https://www.kitaphaber.com.tr/turhan-yildirim-a154/"><b>Turhan YILDIRIM</b></a> -
            Yayın Tarihi: 09.05.2022 09:00 -
            Güncelleme Tarihi: 08.05.2022 15:26
        </div>
        </div>

    </article>

    <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Turhan YILDIRIM yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/turhan-yildirim-a154/">Turhan YILDIRIM</a>
    <a title="Edebiyat kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-edebiyat">Edebiyat</a>

    
                <a title="julien gracq etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/julien%20gracq">julien gracq</a>
                    <a title="sirte kıyısı etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/sirte%20k%C4%B1y%C4%B1s%C4%B1">sirte kıyısı</a>
                    <a title="turhan yıldırım etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/turhan%20y%C4%B1ld%C4%B1r%C4%B1m">turhan yıldırım</a>
        </div>
    <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="Şairce Öyküler" href="https://www.kitaphaber.com.tr/sairce-oykuler-k4743.html">
        <span>Şairce Öyküler</span>
        </a>
    </div>
    
    </div>
    <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html&amp;title=Sirte%20K%C4%B1y%C4%B1s%C4%B1%20-%20Julien%20Gracq"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html&amp;text=Sirte%20K%C4%B1y%C4%B1s%C4%B1%20-%20Julien%20Gracq&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Sirte%20K%C4%B1y%C4%B1s%C4%B1%20-%20Julien%20Gracq&nbsp;https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>11</span>
    </div>
</div>
    <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/turhan-yildirim-a154/">Turhan YILDIRIM</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_turhan-yildirim_ogN6P.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_turhan-yildirim_ogN6P.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_turhan-yildirim_ogN6P.jpg" class="lazyload"
            alt="Turhan YILDIRIM"
            title="Turhan YILDIRIM"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_turhan-yildirim_ogN6P.jpg" alt="Turhan YILDIRIM" title="Turhan YILDIRIM" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p>22 Temmuz 1983 tarihinde İstanbul’da doğdu. Eskişehir Anadolu Üniversitesi İşletme bölümünü bitirdikten sonra İstanbul Bilgi Üniversitesi’nde İşletme (MBA) üstüne yüksek lisans eğitimini tamamlamıştır.</p>
<p><strong>Yayımlanmış Kitapları</strong><br />Kara Gergedan, Edebiyatist Yayınları, 2021.</p>
<p>Instagram: <a href="https://www.instagram.com/turhanyildirim/">@turhanyildirim<br /></a>Youtube: <a href="https://www.youtube.com/user/turhan1983">@turhan1983<br /></a>Twitter: <a href="https://twitter.com/turhanyildirim">@turhanyildirim</a></p>
        <p class="author_text_count">Turhan YILDIRIM ismine kayıtlı <b>10</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
        <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


        <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/turhan-yildirim-a154/" title="Turhan YILDIRIM Yazarının Son Yazıları">Turhan YILDIRIM Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/agaca-tuneyen-sweeny-flann-obrien-k4768.html" title="Ağaca Tüneyen Sweeny - Flann O&#039;Brien">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agaca-tuneyen-sweeny-flann-o-39brien_FvnRa.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agaca-tuneyen-sweeny-flann-o-39brien_FvnRa.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agaca-tuneyen-sweeny-flann-o-39brien_FvnRa.jpg" class="lazyload"
                            alt="Ağaca Tüneyen Sweeny - Flann O&#039;Brien"
                            title="Ağaca Tüneyen Sweeny - Flann O&#039;Brien"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_agaca-tuneyen-sweeny-flann-o-39brien_FvnRa.jpg" alt="Ağaca Tüneyen Sweeny - Flann O&#039;Brien" title="Ağaca Tüneyen Sweeny - Flann O&#039;Brien" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Ağaca Tüneyen Sweeny - Flann O&#039;Brien</div>
                    <div class="benzer_yazi_author">Turhan YILDIRIM</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/locos-bir-jestler-komedisi-felipe-alfau-k4665.html" title="Locos: Bir Jestler Komedisi - Felipe Alfau">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_locos-bir-jestler-komedisi-felipe-alfau_08yrG.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_locos-bir-jestler-komedisi-felipe-alfau_08yrG.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_locos-bir-jestler-komedisi-felipe-alfau_08yrG.jpg" class="lazyload"
                            alt="Locos: Bir Jestler Komedisi - Felipe Alfau"
                            title="Locos: Bir Jestler Komedisi - Felipe Alfau"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_locos-bir-jestler-komedisi-felipe-alfau_08yrG.jpg" alt="Locos: Bir Jestler Komedisi - Felipe Alfau" title="Locos: Bir Jestler Komedisi - Felipe Alfau" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Locos: Bir Jestler Komedisi - Felipe Alfau</div>
                    <div class="benzer_yazi_author">Turhan YILDIRIM</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/ausgang-serkan-turk-k4656.html" title="Ausgang - Serkan Türk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ausgang-serkan-turk_qarMy.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ausgang-serkan-turk_qarMy.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ausgang-serkan-turk_qarMy.jpg" class="lazyload"
                            alt="Ausgang - Serkan Türk"
                            title="Ausgang - Serkan Türk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ausgang-serkan-turk_qarMy.jpg" alt="Ausgang - Serkan Türk" title="Ausgang - Serkan Türk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Ausgang - Serkan Türk</div>
                    <div class="benzer_yazi_author">Turhan YILDIRIM</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/dune-serisi-frank-herbert-k4598.html" title="Dune Serisi - Frank Herbert">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dune-serisi-frank-herbert_EXj41.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dune-serisi-frank-herbert_EXj41.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dune-serisi-frank-herbert_EXj41.jpg" class="lazyload"
                            alt="Dune Serisi - Frank Herbert"
                            title="Dune Serisi - Frank Herbert"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dune-serisi-frank-herbert_EXj41.jpg" alt="Dune Serisi - Frank Herbert" title="Dune Serisi - Frank Herbert" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Dune Serisi - Frank Herbert</div>
                    <div class="benzer_yazi_author">Turhan YILDIRIM</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat Kategorisinden Son Yazılar">Edebiyat Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-esra-ozdemir-demirci-ile-konustuk-k4747.html" title="Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-esra-ozdemir-demirci-ile-konustuk_9M20h.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-esra-ozdemir-demirci-ile-konustuk_9M20h.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-esra-ozdemir-demirci-ile-konustuk_9M20h.jpg" class="lazyload"
                            alt="Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk"
                            title="Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-esra-ozdemir-demirci-ile-konustuk_9M20h.jpg" alt="Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk" title="Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Günümüzün Anlatıcıları: Esra Özdemir Demirci İle Konuştuk</div>
                    <div class="benzer_yazi_author">Müzeyyen ÇELİK K.</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-dr-ozgul-kose-k4724.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-dr-ozgul-kose_pmWaC.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-dr-ozgul-kose_pmWaC.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-dr-ozgul-kose_pmWaC.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-dr-ozgul-kose_pmWaC.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse" title="Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Dr. Özgül Köse</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/fare-fasol-uzerine-bir-degerlendirme-k4727.html" title="Fare Fasol Üzerine Bir Değerlendirme">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_fare-fasol-uzerine-bir-degerlendirme_uu9h7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_fare-fasol-uzerine-bir-degerlendirme_uu9h7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_fare-fasol-uzerine-bir-degerlendirme_uu9h7.jpg" class="lazyload"
                            alt="Fare Fasol Üzerine Bir Değerlendirme"
                            title="Fare Fasol Üzerine Bir Değerlendirme"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_fare-fasol-uzerine-bir-degerlendirme_uu9h7.jpg" alt="Fare Fasol Üzerine Bir Değerlendirme" title="Fare Fasol Üzerine Bir Değerlendirme" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Fare Fasol Üzerine Bir Değerlendirme</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sairce-oykuler-k4743.html" title="Şairce Öyküler">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg" class="lazyload"
                            alt="Şairce Öyküler"
                            title="Şairce Öyküler"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairce-oykuler_AT1V7.jpg" alt="Şairce Öyküler" title="Şairce Öyküler" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şairce Öyküler</div>
                    <div class="benzer_yazi_author">Resul BULAMA</div>
                </a>
            </li>
                    </ul>
    </div>

    <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/sirte-kiyisi-julien-gracq-k4767.html"
},
"headline": "Sirte Kıyısı - Julien Gracq",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sirte-kiyisi-julien-gracq_ItUE5.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-05-09+0309:00",
"dateModified": "2022-05-08+0315:26",
"author": {
    "@type": "Person",
    "name": "Turhan YILDIRIM",
    "url": "https://www.kitaphaber.com.tr/turhan-yildirim-a154/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
</div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kitaphaber-dergisi-ucuncu-sayisiyla-sehadetinin-100-yilinda-enver-pasa-dosyasiyla-okurlariyla-bulusuyor-k4737.html" title="Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitap-haber-3-sayi_89NEL.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitap-haber-3-sayi_89NEL.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitap-haber-3-sayi_89NEL.jpg" class="lazyload"
                                    alt="Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor"
                                    title="Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_kitap-haber-3-sayi_89NEL.jpg" alt="Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor" title="Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kitaphaber Dergisi Üçüncü Sayısıyla “Şehadetinin 100. Yılında Enver Paşa” Dosyasıyla Okurlarıyla Buluşuyor</div>
                            <span class="most_read_item_author">Kitaphaber</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/varolusunu-arayan-hakikat-k4702.html" title="Varoluşunu Arayan Hakikat">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_varolusunu-arayan-hakikat_CiwFX.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_varolusunu-arayan-hakikat_CiwFX.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_varolusunu-arayan-hakikat_CiwFX.jpg" class="lazyload"
                                    alt="Varoluşunu Arayan Hakikat"
                                    title="Varoluşunu Arayan Hakikat"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_varolusunu-arayan-hakikat_CiwFX.jpg" alt="Varoluşunu Arayan Hakikat" title="Varoluşunu Arayan Hakikat" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Varoluşunu Arayan Hakikat</div>
                            <span class="most_read_item_author">Yunus ÖZDEMİR</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/hayata-ve-edebiyata-meydan-okuyan-sair-ethem-erdogan-k4719.html" title="Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayata-ve-edebiyata-meydan-okuyan-sair-ethem-erdogan_YmqJR.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayata-ve-edebiyata-meydan-okuyan-sair-ethem-erdogan_YmqJR.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayata-ve-edebiyata-meydan-okuyan-sair-ethem-erdogan_YmqJR.jpg" class="lazyload"
                                    alt="Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan"
                                    title="Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayata-ve-edebiyata-meydan-okuyan-sair-ethem-erdogan_YmqJR.jpg" alt="Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan" title="Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Hayata Ve Edebiyata Meydan Okuyan Şair: Ethem Erdoğan</div>
                            <span class="most_read_item_author">Tuba YAVUZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/daisy-millerdan-gunumuze-katlanarak-gelen-butun-agirliklarimiza-k4685.html" title="Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_daisy-millerdan-gunumuze-katlanarak-gelen-butun-agirliklarimiza_GcEwY.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_daisy-millerdan-gunumuze-katlanarak-gelen-butun-agirliklarimiza_GcEwY.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_daisy-millerdan-gunumuze-katlanarak-gelen-butun-agirliklarimiza_GcEwY.jpg" class="lazyload"
                                    alt="Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza"
                                    title="Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_daisy-millerdan-gunumuze-katlanarak-gelen-butun-agirliklarimiza_GcEwY.jpg" alt="Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza" title="Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Daisy Miller’dan Günümüze Katlanarak Gelen Bütün Ağırlıklarımıza</div>
                            <span class="most_read_item_author">Şerife Saliha BUĞA</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/geleneksel-anlati-ekseninde-adim-adende-sakli-k4701.html" title="Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_geleneksel-anlati-ekseninde-adim-adende-sakli_xRjuz.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_geleneksel-anlati-ekseninde-adim-adende-sakli_xRjuz.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_geleneksel-anlati-ekseninde-adim-adende-sakli_xRjuz.jpg" class="lazyload"
                                    alt="Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”"
                                    title="Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_geleneksel-anlati-ekseninde-adim-adende-sakli_xRjuz.jpg" alt="Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”" title="Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Geleneksel Anlatı Ekseninde “Adım Aden’de Saklı”</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-ferhat-ozbadem-k4711.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-cocuk-anlaticilari-ferhat-ozbadem_RhQCW.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-cocuk-anlaticilari-ferhat-ozbadem_RhQCW.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-cocuk-anlaticilari-ferhat-ozbadem_RhQCW.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-cocuk-anlaticilari-ferhat-ozbadem_RhQCW.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Ferhat Özbadem</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/raf-omru-kitaplardan-dunyalar-kurmak-k4700.html" title="Raf Ömrü: Kitaplardan Dünyalar Kurmak">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_raf-omru-kitaplardan-dunyalar-kurmak_A51lp.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_raf-omru-kitaplardan-dunyalar-kurmak_A51lp.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_raf-omru-kitaplardan-dunyalar-kurmak_A51lp.jpg" class="lazyload"
                                    alt="Raf Ömrü: Kitaplardan Dünyalar Kurmak"
                                    title="Raf Ömrü: Kitaplardan Dünyalar Kurmak"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_raf-omru-kitaplardan-dunyalar-kurmak_A51lp.jpg" alt="Raf Ömrü: Kitaplardan Dünyalar Kurmak" title="Raf Ömrü: Kitaplardan Dünyalar Kurmak" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Raf Ömrü: Kitaplardan Dünyalar Kurmak</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-huseyin-ahmet-celik-ile-konustuk-k4715.html" title="Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-huseyin-ahmet-celik-ile-konustuk_vkMI7.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-huseyin-ahmet-celik-ile-konustuk_vkMI7.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-huseyin-ahmet-celik-ile-konustuk_vkMI7.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-huseyin-ahmet-celik-ile-konustuk_vkMI7.jpg" alt="Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk" title="Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Hüseyin Ahmet Çelik İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/uc-resim-kitap-yayazula-iyilik-babamin-battaniyesi-k4705.html" title="Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resim-kitap-yayazula-iyilik-babamin-battaniyesi_2U3w9.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resim-kitap-yayazula-iyilik-babamin-battaniyesi_2U3w9.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resim-kitap-yayazula-iyilik-babamin-battaniyesi_2U3w9.jpg" class="lazyload"
                                    alt="Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi"
                                    title="Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resim-kitap-yayazula-iyilik-babamin-battaniyesi_2U3w9.jpg" alt="Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi" title="Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Üç Resim Kitap: Yayazula, İyilik, Babamın Battaniyesi</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/salgin-doneminde-bir-virus-hikayesi-k4513.html" title="Salgın Döneminde Bir Virüs Hikâyesi">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_salgin-doneminde-bir-virus-hikayesi_LWDy7.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_salgin-doneminde-bir-virus-hikayesi_LWDy7.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_salgin-doneminde-bir-virus-hikayesi_LWDy7.jpg" class="lazyload"
                                    alt="Salgın Döneminde Bir Virüs Hikâyesi"
                                    title="Salgın Döneminde Bir Virüs Hikâyesi"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_salgin-doneminde-bir-virus-hikayesi_LWDy7.jpg" alt="Salgın Döneminde Bir Virüs Hikâyesi" title="Salgın Döneminde Bir Virüs Hikâyesi" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Salgın Döneminde Bir Virüs Hikâyesi</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1239 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->