<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” - Sinema - Necla DURSUN"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” yazısını ve Necla DURSUN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” - Sinema - Necla DURSUN"/>
    <meta name="twitter:description" content="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” yazısını ve Necla DURSUN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html"/>

    <meta name="keywords" content="Necla DURSUN,Sinema,serdar akar,gürkan tanyaş,meriç aydın,erdal beşikçioğlu,burcu biricik,murat garipağaoğlu,tamer levent,ertan saban,çiçero,richard wires,kod , Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” yazısını ve Necla DURSUN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220120" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220120" rel="stylesheet" media="screen"/>
    <title>Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” - Sinema - Necla DURSUN</title>
</head>
<body>
        <h1 class="hideMe">Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçer, Sinema, Necla DURSUN</h1>
    <h2 class="hideMe">Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero” yazısını ve Necla DURSUN yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabil</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-02.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-02.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”</h3>
<div class="author_date">
    <span>26.01.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/necla-dursun-a140/">Necla DURSUN</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg" class="lazyload"
                        alt="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”"
                        title="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”"
                        width="202" height="267"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.jpg" alt="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”" title="Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”" width="202" height="267" />
                </noscript>

                <p>"İstihbarat" oldukça eskiye dayanan bir geçmişse sahiptir. Genel olarak askeri ihtiyaçtan ortaya çıktığı söylenmektedir. Zaman ilerledikçe dünya geneline yayılmış, askeri sebepler dışında siyasi ve ekonomik nedenlerle icra edilir olmuş, milli menfaatlerle ifa edilen görev olmaktan çıkarak meslek olarak benimsenmiştir. Tarihi kaynaklar en eski istihbarat teşkilatının İtalyanlara ve İngilizlere ait olduğunu yazarken tahminen 650 yıl kadar mazisi olduğunu da yazmaktadır.</p>
<p>Günümüzde "istihbarat" devletler için zaruri hale gelmiş; bu gün "güçlü devletler" olarak nitelenenlerin inkâr edilemeyecek boyutta casusluk faaliyeti sürdürmekte olduğu, birçok işi kurdukları gizli servisler aracılığıyla çözüme kavuşturdukları bilinmektedir. "Bilgi çağı" olarak nitelenen yaşadığımız zaman diliminde; sınır içinde ve dışında, güçlü ve etkili olabilmek, öyle olmayı sürdürebilmek için casusluk faaliyetleri kilit konumdadır.</p>
<p><strong>Casus Dediğin…</strong></p>
<p>Bir casusun hayatı yalanlardan oluşur. Bu gereksinimin en temel ihtiyacı kuşkusuz yalanlardan inşa edilmiş bir hayat hikâyesidir. Sahte kimlikler, sahte eğitim, sahte aile ve iş bilgileriyle donatılmış hayat hikâyelerinde; neyin doğru neyin yanlış olduğunu ayırt etmek oldukça güçtür. Arama motorlarına "casusluk" kelimesi yazılarak aratıldığında "dünyanın en ünlü casusları", "dünyanın en ünlü kadın casusları", "casusluk tarihi" başlıklarının varyasyonları şeklinde birçok sonuç çıkmaktadır. Bu başlıklardan herhangi birini seçerek okunmaya başlanırsa hayal gücünü zorlayacak seviyede inanılmaz "gerçek" casus hayat hikâyeleriyle karşılaşılır. Bu konuda akademik çevrelerce yapılmış araştırımalar ve best seller olmuş kitaplar bulunmaktadır. Yazılı olmanın yanında akıllara kazınmış filmlere ve dizilere de ilham olmuşturlar.</p>
<p>Sırlarla ve yalanlarla dolu casusların hayatını kayda alındığı birçok film bulunmaktadır. Bu tür film tutkunlarının oldukça yüksek farkındalık eşiğine sahip olması; senaryo oluşumunun sıkı bir araştırmayı gerektirmesi ve hatasız bir yapımın hedeflenmesi zaruretini doğurmaktadır. Elbette yalan ve sır dolu bir hayatta gerçek tek olmayacaktır. Bundan ötürü bazı konu ve durumlar yapımlarda kendilerine kurgusal olarak yer bulmaktadırlar. </p>
<p>"Dünya çapında ün kazanmış efsane kadın casus kimdir?" diye sorulursa tüm listelerde ilk ismin "Mata Hari", aynı soru erkek casuslar kategorisinde sorulursa tüm listelerin çoğunun ilk sırasında Arnavut asıllı, Kosova doğumlu "Çiçero" nun bulunduğu görülmektedir.</p>
<p>Erdal Beşikçioğlu ve Burcu Biricik'in başrollerini paylaştığı sinema filmi "Çiçero" vesilesiyle "Çiçero kimdir?" sorusunu google da arayanlar, tarihin akışını değiştirmiş gerçek biri casus olduğunu ve filminin onun hayat hikâyesine dayandığını görürler.</p>
<p>"Ayla" ve "Müslüm" filmlerinin de yapımcısı olan Mustafa Uslu imzasını taşıyan melodram ağırlıklı duygusal öyküyü izlemek isteyenler için söz konusu film bu yazımızın konusu olacaktır.</p>
<p><strong>Çiçero Kimdir?</strong></p>
<p>1. Dünya Savaşı sırasında İngilizlerin gizli belgelerini Almanlara satarak tarihin yönünü değiştirmiş bir casustur Çiçero. Bu sebeple onu "yüzyılın casusu" veya "efsane casus" olarak isimlendirenler olmuştur. Kod adını Latin kökenli Romalı devlet adamı, bilgin, hatip, felsefe öğretmeni ve yazar Marcus Tullius Çiçero'dan alan casus Elyesa Bazna - İlyas Bazna, tıpkı dünya çapında en çok bilinen 007 James Bond gibi lükse, paraya, iyi yaşamaya ve kadınlara düşkün bir şahsiyettir.</p>
<p>Hayatı filmlere, kitaplara ve tiyatro oyunlarına konu edilmiş olan Çiçero'nun yaşadıkları ilk olarak, II. Dünya Savaşı Sırasında Almanya Büyükelçiliği'nde görev yapan Ludwig C. Moyzisch'in kitabından "Five Fingers" adlı filmle beyaz perdeye aktarılmıştır. Yazımıza konu olan "Çiçero" adlı film ise 2019 yılı Türkiye yapımıdır. Senaristleri Gürkan Tanyaş ve Meriç Aydın'ın hangi kaynakları baz aldığına dair bir tespit bulunmamakla birlikte II. Dünya Savaşı esnasında Ankara'da yaşananlara odaklanan bir dönem filmidir. 1904'de Priştine'de başlayıp Ankara'ya kadar uzanan gerçek bir hayat hikâyesinin ana hatlarının ve belli başlı dönüm noktalarının süreğinde bir senaryoya sahiptir.</p>
<p>Türkçe, Hırvatça, Fransızca, bir miktar Yunanca ve Almanca bildiği kayıtlara geçen, bariton sesiyle aryalar okuyan Çiçero, evvela Yugoslavya Krallığı büyükelçiliğinde işe girmiştir. Ardından, II. Dünya Savaşı sırasında Ankara'da Alman büyükelçiliğinde çalışırken özel evrakları okuduğu anlaşılınca işten çıkartılmıştır. Sonrasındaysa güzel sesi ve operaya olan tutkusuyla öne çıkan Çiçero "kavas" yani özel uşak göreviyle İngiltere Ankara Sefiri/Büyükelçisi Hugge Knatchbull-Hugessen'in yanında çalışmaya başlamıştır.</p>
<p>Türkiye Cumhuriyeti Başbakanı İsmet İnönü ve Dışişleri Bakanı Numan Menemencioğlu'nun II. Dünya Savaşı politikasının savaşa katılmayarak tarafsız kalmak üzerine kurulması, başkent Ankara'yı casuslarla kaynar duruma getiren bir faktör olmuştur. Almanya'nın da İngiltere'nin de Türkiye'yi yanlarında görmek arzusu casusların birbirinden bilgi sızdırma girişimlerine dahi sebep olduğu bilinmektedir.</p>
<p>Film, 1904 Kosova-Priştine doğumlu İlyas Bazna'nın 1918 yılında Sırplar'ın Priştine işgali sonrasında İstanbul'a göç etmesinin hemen öncesindeki Priştine sahneleriyle başlamaktadır. Henüz bir çocuk olarak savaş sırasında yaşadığı travma, gösterdiği cesaret, düşmanlarını kandırabilme, onları zararsız olduğuna ikna edebilme yeteneği bu sahnelerde rahatlıkla izlenebilmektedir. Aynı zamanda bu ilk sahneler, Çiçero'nun babasının ölümünden sorumlu tuttuğu İngilizlere duyduğu nefretin temellerinin atıldığı anlardır. </p>
<p>Büyükelçiyi uyku haplarının marifetiyle, aryalar söyleyerek ve masajlar yaparak uyutan Çiçero, onun çalışma masası çekmecesinden, çantasından ve özel kasasından elde ettiği "çok gizli" belgeleri fotoğraflayarak büyük bedeller karşılığında Almanlara satmıştır. Önceleri Almanların inanmayarak gerçekliğinden şüphe duyduğu İlyas Bazna'nın akıttığı bilgi ve belgelerin sahiciliği ispat edilince her getireceği yeni belge dört gözle beklenmiş ve ücreti katlanarak artmıştır. Bu güven inşasında kırılma noktası; 1944'te Sofya'nın bombardımana tutulacağını söyleyen Bazna'ya inanmayan Almanların ciddi kayıplar vermesi olmuştur.</p>
<p>İlyas Bazna'nın kendi hayat hikâyesini yazdığı, "I was Cicero" isimli eseri Türkçe'ye "Ankara Casusu Çiçero" olarak çevrilmiştir. Elyesa Bazna adıyla basılan otobiyografik kitabında Çiçero; evli ve dört çocuk sahibi olduğunu, ailesinin İstanbul'da yaşadığını, onların maddi ihtiyaçlarını giderdiğini, casusluk hizmeti karşılığı aldığı paraları sefaretteki küçük odasının halısı altına sakladığını, hayatında başka kadınların da olduğunu, pahalı parfümlere ve giysilere düşkünlüğünü dile getirmektedir. Bu vesileyle o, tehlikenin getirdiği heyecanlı yaşamı seven biri olarak yorumlanmaktadır.</p>
<p>Hayati tehlike içeren casusluğu sadece lüks hayat için göze almadığı, askerliğini Çankaya Köşkü'nde Atatürk'ün yanında yaptığı, yegâne görevinin genç Türkiye'yi dünyayı yangın yerine çeviren bu kirli savaşın dışında tutmak olduğu ve bizzat Atatürk tarafından görevlendirildiği iddiaları bulunmaktadır. Devamındaysa; Çiçero'nun İngiliz sefaretinden elde ettiği gizli belgeleri Türk istihbaratının kontrolünden geçirdikten sonra Almanlara teslim ettiği, onun çift taraflı çalışan bir casus olduğu, gizli belgeleri bilinçli olarak sızdırdığı argümanlarının gerçek olup olmadığı halen gizemini korumaktadır. Alman elçiliğinde sekreter olarak görev yapan Lena Kapp'ın Amerikan ajanı çıkmasıyla Bazna'nın, kazandığı paralarla Arjantin'e kaçtığı da söylentiler arasındadır. Resmi kaynaklara göre; Cicero'nun İlyas Bazna olduğunu anlayan İngilizlerin büyük bir şok yaşadığı, hatta İngiliz büyükelçi Hugesson "O ajan olamaz, bir kere çok aptal, ikincisi bir kelime dahi İngilizce bilmiyor'." dediği yer alsa da onun Arjantin'e kaçıp orada lüks bir hayat sürdüğü filmde yer almamaktadır. </p>
<p>Almanların savaş boyunca İngiliz ekonomisini çökertmek için bastığı sahte sterlinleri hizmeti karşılığında kendisine ödeyerek şahsını kandırdıklarını öne süren Bazna'nın Almanya'yı mahkemeye verdiği ve bir miktar tazminat almayı başardığı bilinmektedir. Bu dava ve yine 1950'de, İngilizlerin bu casusluk olayını resmi olarak açıklamasıyla öğrenilen durumun devamında kaleme aldığı "I was Çiçero-Ben Cicero" adlı kitabından iyi bir kazanç elde ettiği bir diğer söylentidir. Tüm kanıtlanmamış iddialara rağmen Çiçero Almanya'nın Münih kentinde yoksulluk içinde, işsizlik maaşı marifetiyle 66 yaşına kadar yaşamış, 1970 yılında vefat ettiğinde Münih Friedhof Perlacher Forst Mezarlığı'na defnedilmiştir.</p>
<p><strong>Film Hakkında Birkaç Değini</strong></p>
<p>Biyografik filmlerin çoğunda "gişe" nin gerçeklere karşı hassas olduğunu söylemek zordur. Sinema yazarı, araştırmacı, tarihçi ve senaristler biyografik filmleri kadayıfın tellerini ayırır gibi ince eleyip sık dokuyarak aslına ve doğru olana uyumlandırsalar da, seyirci daha çok filmin kendisine yaşattığı duyguyu önemsemektedir. Bu nedenle bu tür yapımların tarihi gerçeklere aykırılığına dem vurularak yapılan değerlendirmeler için izlenenin bir belgesel değil kurgulanmış bir film olduğunu unutmamayı gerektirmektedir.</p>
<p>"Ayla" ve "Müslüm" gibi trajedi unsurunun ağır bastığı, gişede başarılı olan yapımlara imza atan Mustafa Uslu'nun biyografik filmlerde bir handikap olan hukuksal süreçlerle yüz yüze geldiği bilinmektedir. Basına da yansıdığı üzere "Müslüm" filminden sonra Müslüm Gürses'in eşi Muhterem Nur haksızlığa uğratıldığını söyleyerek Mustafa Uslu'ya dava açmıştır. Yine benzer bir durum "Naim" filmi için de yaşanmış, halter spor tarihinin en önemli isimlerinden biri olan Naim Süleymanoğlu'nun hayatını konu alan "Cep Herkülü: Naim Süleymanoğlu" filminden sonra sporcunun çocukları izinleri alınmadan filme alınan babalarının yaşam hikâyesinin haksız kazanç sağladığını ve senaryonun bazı bölümlerinden duydukları rahatsızlıktan dolayı dava açmışlardır. Adına açılan bu davaların bir benzeriyle Elyesa Bazna'nın çocukları ile de yaşayan yapımcının tüm bu olumsuz gelişmelere ve oluşan zor koşullara rağmen; önemli karakterleri tarihte sadece bir isim olmaktan çıkartarak günümüze taşımasını ve onları tanıtacak yapımlara imza atmasını diliyorum.</p>
<p>Filmin yönetmeni Serdar Akar 'ın ve Kosova Mitrovica doğumlu Mustafa Preşeva'ın tüm sahneleri özenle kurgulayıp kayda aldığı görülmekte olan filmin odağını kaybetmeden ilerleyen bir akışa sahip olduğu söylenebilir. Bu akış içinde mekânlar, şahsiyetler ve olaylar yoğun bir şekilde ardı ardına verilmektedir. Bu durumun izleyende bir parça dağılmaya neden olduğu, daha az sahne ve olaya yoğunlaşışlaydı belki daha iyi olabilirdi seçeneğini akla getirmektedir.</p>
<p>Karakterlerin derinlikli olarak çalışıldığını ve kameraya aktarıldığını söylemenin pek mümkün olmadığı yapımda, başkahramanlar öncelikli olmak üzere onların gerçek isteklerini, amaçlarını ve ne için savaştıklarını anlatan bir iç ses, dış ses, anı defteri, hatıra vb gibi kanallara başvurulmadığı için izleyenler karakterlerle özdeşleşememektedir. Bu da filmin temelde verdiği duyguyu tam olarak hissedememeye ve bu halin filmin sonuna kadar devam etmesinin yolunu açmaktadır. Bu bağlamda başlıca karakterler üzerinden bir çözümleme yapılacak olunursa başrol Erdal Beşikçioğlu özelinde birkaç hususa söylenebilir. Bunlardan birincisinin filmin ilk sahnesi ile alakalı olduğudur. Ankara'daki ilk sahnede İlyas Bazna (Erdal Beşikçioğlu), opera aryaları söyleyerek izleyici karşısına çıkmaktadır. Sesi İngiltere Büyükelçisi Sir Knatchbull-Hugessen (Tamer Levent) etkiler etkilemesine ama o sesin Erdal Beşikçioğlu'ndan çıktığına inanmak izleyici açısından pek mümkün ol(a)mamaktadır. Palyback için oyuncunun görüntüsüyle uyumlu başka bir ses olmalıydı diye düşündürmektedir. Aynı çizgide bir husus da şudur ki; büyükelçi ve istihbarat üyelerinin gerçek hayattaki resmi görüşlerine göre "biraz safça hatta aptal olarak nitelenen, İngilizce bilmeyen, kendi halinde bir hizmetkâr" olarak tanımlanan Bazna'yı canlandıran Erdal Beşikçioğlu'nun edası, cüssesi, karizmatik tavırları ve iletişime açık halleri nedeniyle pek de böyle olmadığı görülmektedir. Bu durumla uyumlu bir oyunculuk sergilenebileceği akıllara gelirken Erdal Beşikçioğlu ve Tamer Levent'in sahnelerini izlemek ise keyif vericidir.</p>
<p>İlyas Bazna'nın duygusal ilişki yaşadığı Alman Konsolosluğu personeli "Cornelia Kapp" ı canlandıran Burcu Biricik 'in ise tam anlamıyla Alman bir kadın rolüne ve görünümüne büründüğü söylenebilir. İki başrolün dans sahneleri hem eğlencelidir hem de dönemim ruhunu yansıtmaktadır.</p>
<p>Hitler dikkate alınmazsa filmin kötü adamı Almanya Büyükelçiliği'nde görev yapan "Ludwig C. Moyzisch" karakteri olduğu aşikâr olan filmde; Moyzich karakterini canlandıran Murat Garipağaoğlu'nu hem oyunculuğu hem de düzgün Almanca grameriyle filmin diğer oyuncularından rol çaldığını söylemek yanlış olmayacaktır.</p>
<p>İngiliz Konsolosluğu'nda "Wellington" karakterini canlandıran Makedonyalı oyuncu Ertan Saban'ın Kosova'da başlayan bu gerçek hayat hikâyesinde kendi doğal şivesini kullanarak yeteneğini sergileyeceği başka bir karakterde olması daha iyi olabilirdi. Yani filmde lokomotif görevi görecek, belki de bir miktar komedi tozu serpecek, onun tabii özelliklerini sergileyeceği Arnavut asıllı bir başka karakter kurgulanabilirdi.</p>
<p>Özellikle Churchill, Hitler ve Atatürk'ün kısa sürelerle gösterilmesi filmin diğer ayrıcalıkları arasında olsa da Hitler 'in gerçeğine göre daha uzun ve cüsseli bir oyuncu tarafından, İnönü'nün ise ona hiç benzemeyen bir oyuncu tarafından canlandırılması izleyiciye hayal kırıklığı yaşatmaktadır.</p>
<p>Son olarak filmin başında ve sonunda yoğunluklu devamında ise aralıklı olarak tüm film boyunca down sendromlu - özel gereksinimli çocukların yer aldığı bölümlerde görev alan masum tebessümlü çocuk oyuncuların oldukça başarılı olduğu söylenebilir.</p>
<p><strong>Sonuç</strong></p>
<p>Dekorları 1940 'ların Türkiye'si ile uyumlu, özenli hazırlanmış giysileri, arabaları, objeleriyle yüksek bütçeli bir yapım olduğu anlaşılan film; ele aldığı tarih, siyaset, aşk ve milliyetçilik konuları itibariyle savaşlarda kazanan olmadığının altını çizer gibidir.</p>
<p>İlyas Bazna'nın hikâyesi oldukça şaşırtıcı ve etkileyici olurken gerçek hayat hikâyesi olması filmin merak uyandırmasına neden olmaktadır. Melodram ve kaliteli dram arasında dengeyi yakalayamamış olduğunu üzülerek ifade edeceğim yapım, nefis bir tarihi kişiliğin tarihsel şuurumuzun gelişimine katkı sağlamak gibi bir katma değeri oluştururken bazen bir TV Filmi izlendiği hissini yaşatmaktadır.</p>
<p>Filmin kapsama alanı ve anlattığı konu itibariyle "uluslararası" olma özelliği taşıdığını unutmayarak içim rahat olmadan yaptığım bu "yapıcı" eleştirilerime rağmen oldukça emek verilerek hazırlanmış bir casus filmi olduğu gerçeğini değiştirmemektedir.</p>
<p>Henüz Atatürk Orman Çiftliğinin olduğu, kocaman ve yeşil bahçeleriyle büyükelçilikleri, nezih, şık ve takım elbiseli beylerin, saçları özenle toplanmış, şapkalı ve döpiyesli hanımların kaldırımlarda yürüdüğü günlerdeki Ankara atmosferini layıkıyla gözler önüne serdiği için tebrik edilesi bir yapımdır. </p>
<p>Beyaz perdeye aktarılması için yapımcıların dikkatini çektiği gibi kitaplaşması için başka yazarların da dikkatini çeken Çiçero vakası, yazar Richard Wıres 'in kaleminden "Kod Adı Çiçero" adıyla "II. Dünya Savaşı'nın En İlginç Casusluk Vakası" tanıtım cümlesiyle kitaplaştırılmıştır. Meraklısına bu kaynak da önerilir.</p>
<p>Yönetmen: <strong>Serdar Akar</strong></p>
<p>Senaryo: G<strong>ürkan Tanyaş</strong> - <strong>Meriç Aydın</strong></p>
<p>Oyuncular: <strong>Erdal Beşikçioğlu</strong>, <strong>Burcu Biricik</strong>, <strong>Murat Garipağaoğlu</strong>, <strong>Tamer Levent, Ertan Saban</strong></p>
<p>Süre: 126 dk</p>
<p></p><p></p>

                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="Necla DURSUN yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/necla-dursun-a140/"><b>Necla DURSUN</b></a> -
                    Yayın Tarihi: 26.01.2022 09:00 -
                    Güncelleme Tarihi: 25.01.2022 21:53
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="Necla DURSUN yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/necla-dursun-a140/">Necla DURSUN</a>
    <a title="Sinema kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-sinema">Sinema</a>

    
                <a title="burcu biricik etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/burcu%20biricik">burcu biricik</a>
                    <a title="erdal beşikçioğlu etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/erdal%20be%C5%9Fik%C3%A7io%C4%9Flu">erdal beşikçioğlu</a>
                    <a title="ertan saban etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ertan%20saban">ertan saban</a>
                    <a title="gürkan tanyaş etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/g%C3%BCrkan%20tanya%C5%9F">gürkan tanyaş</a>
                    <a title="kod adı çiçero etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/kod%20ad%C4%B1%20%C3%A7i%C3%A7ero">kod adı çiçero</a>
                    <a title="meriç aydın etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/meri%C3%A7%20ayd%C4%B1n">meriç aydın</a>
                    <a title="murat garipağaoğlu etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/murat%20garipa%C4%9Fao%C4%9Flu">murat garipağaoğlu</a>
                    <a title="necla dursun etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/necla%20dursun">necla dursun</a>
                    <a title="richard wires etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/richard%20wires">richard wires</a>
                    <a title="serdar akar etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/serdar%20akar">serdar akar</a>
                    <a title="tamer levent etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/tamer%20levent">tamer levent</a>
                    <a title="çiçero etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/%C3%A7i%C3%A7ero">çiçero</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021" href="https://www.kitaphaber.com.tr/2020yi-intro-gibi-yasatan-bir-yil-2021-k4484.html">
        <span>2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html&amp;title=Tarihin%20Ak%C4%B1%C5%9F%C4%B1n%C4%B1%20De%C4%9Fi%C5%9Ftiren%20Kosoval%C4%B1%20Casus%3A%20%E2%80%9C%C3%87i%C3%A7ero%E2%80%9D"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html&amp;text=Tarihin%20Ak%C4%B1%C5%9F%C4%B1n%C4%B1%20De%C4%9Fi%C5%9Ftiren%20Kosoval%C4%B1%20Casus%3A%20%E2%80%9C%C3%87i%C3%A7ero%E2%80%9D&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=Tarihin%20Ak%C4%B1%C5%9F%C4%B1n%C4%B1%20De%C4%9Fi%C5%9Ftiren%20Kosoval%C4%B1%20Casus%3A%20%E2%80%9C%C3%87i%C3%A7ero%E2%80%9D&nbsp;https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>8</span>
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/necla-dursun-a140/">Necla DURSUN</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_necla-dursun_nECgY.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_necla-dursun_nECgY.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_necla-dursun_nECgY.jpg" class="lazyload"
            alt="Necla DURSUN"
            title="Necla DURSUN"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_necla-dursun_nECgY.jpg" alt="Necla DURSUN" title="Necla DURSUN" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p style="text-align: left;">1976 Sakarya doğumludur. Anadolu Üniversitesi İşletme Fakültesi’nden mezun olduktan sonra Marmara Üniversitesi Sosyal Bilimler Fakültesi Yerel Yönetimler Anabilim Dalı Küresel Şehirler ve İstanbul Araştırmaları Bilim Dalı’nda Yüksek Lisansını “Kuzguncuk Semt Tarihini İnsandan Okumak; Bir Seçki ile Şahsiyetler” konulu yüksek lisans teziyle tamamlamıştır. Finans sektöründe çalışmakta ve İstanbul’da yaşamaktadır.</p>
        <p class="author_text_count">Necla DURSUN ismine kayıtlı <b>49</b> yazı bulunmaktadır.</p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/necla-dursun-a140/" title="Necla DURSUN Yazarının Son Yazıları">Necla DURSUN Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/2020yi-intro-gibi-yasatan-bir-yil-2021-k4484.html" title="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_2020yi-intro-gibi-yasatan-bir-yil-2021_5Gfa8.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_2020yi-intro-gibi-yasatan-bir-yil-2021_5Gfa8.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_2020yi-intro-gibi-yasatan-bir-yil-2021_5Gfa8.jpg" class="lazyload"
                            alt="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021"
                            title="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_2020yi-intro-gibi-yasatan-bir-yil-2021_5Gfa8.jpg" alt="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021" title="2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">2020’yi İntro* Gibi Yaşatan Bir Yıl: 2021</div>
                    <div class="benzer_yazi_author">Necla DURSUN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/pinar-cekirge-ile-tiyatro-ve-yazi-uzerine-k4421.html" title="Pınar Çekirge ile Tiyatro ve Yazı Üzerine">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_pinar-cekirge-ile-tiyatro-ve-yazi-uzerine_mp230.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_pinar-cekirge-ile-tiyatro-ve-yazi-uzerine_mp230.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_pinar-cekirge-ile-tiyatro-ve-yazi-uzerine_mp230.jpg" class="lazyload"
                            alt="Pınar Çekirge ile Tiyatro ve Yazı Üzerine"
                            title="Pınar Çekirge ile Tiyatro ve Yazı Üzerine"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_pinar-cekirge-ile-tiyatro-ve-yazi-uzerine_mp230.jpg" alt="Pınar Çekirge ile Tiyatro ve Yazı Üzerine" title="Pınar Çekirge ile Tiyatro ve Yazı Üzerine" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Pınar Çekirge ile Tiyatro ve Yazı Üzerine</div>
                    <div class="benzer_yazi_author">Necla DURSUN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sehirli-bir-kimligin-dogayla-hesaplasmasi-k4283.html" title="Şehirli Bir Kimliğin Doğayla Hesaplaşması">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_sehirli-bir-kimligin-dogayla-hesaplasmasi_I4sA7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_sehirli-bir-kimligin-dogayla-hesaplasmasi_I4sA7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_sehirli-bir-kimligin-dogayla-hesaplasmasi_I4sA7.jpg" class="lazyload"
                            alt="Şehirli Bir Kimliğin Doğayla Hesaplaşması"
                            title="Şehirli Bir Kimliğin Doğayla Hesaplaşması"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_sehirli-bir-kimligin-dogayla-hesaplasmasi_I4sA7.jpg" alt="Şehirli Bir Kimliğin Doğayla Hesaplaşması" title="Şehirli Bir Kimliğin Doğayla Hesaplaşması" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Şehirli Bir Kimliğin Doğayla Hesaplaşması</div>
                    <div class="benzer_yazi_author">Necla DURSUN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/kaderin-sectigi-arkadas-kardes-k4227.html" title="Kaderin Seçtiği Arkadaş: “Kardeş”">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kaderin-sectigi-arkadas-kardes_Llhb7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kaderin-sectigi-arkadas-kardes_Llhb7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kaderin-sectigi-arkadas-kardes_Llhb7.jpg" class="lazyload"
                            alt="Kaderin Seçtiği Arkadaş: “Kardeş”"
                            title="Kaderin Seçtiği Arkadaş: “Kardeş”"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_kaderin-sectigi-arkadas-kardes_Llhb7.jpg" alt="Kaderin Seçtiği Arkadaş: “Kardeş”" title="Kaderin Seçtiği Arkadaş: “Kardeş”" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Kaderin Seçtiği Arkadaş: “Kardeş”</div>
                    <div class="benzer_yazi_author">Necla DURSUN</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema Kategorisinden Son Yazılar">Sinema Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/hikayesi-yarim-kalan-afrikalilara-k4282.html" title="Hikâyesi Yarım Kalan Afrikalılara">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hikayesi-yarim-kalan-afrikalilara_dJLgy.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hikayesi-yarim-kalan-afrikalilara_dJLgy.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hikayesi-yarim-kalan-afrikalilara_dJLgy.jpg" class="lazyload"
                            alt="Hikâyesi Yarım Kalan Afrikalılara"
                            title="Hikâyesi Yarım Kalan Afrikalılara"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_hikayesi-yarim-kalan-afrikalilara_dJLgy.jpg" alt="Hikâyesi Yarım Kalan Afrikalılara" title="Hikâyesi Yarım Kalan Afrikalılara" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Hikâyesi Yarım Kalan Afrikalılara</div>
                    <div class="benzer_yazi_author">Sümeyye ERGÜN</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/film-okumaki-okumak-k4276.html" title="Film Okumak’ı Okumak">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_film-okumaki-okumak_yg2jx.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_film-okumaki-okumak_yg2jx.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_film-okumaki-okumak_yg2jx.jpg" class="lazyload"
                            alt="Film Okumak’ı Okumak"
                            title="Film Okumak’ı Okumak"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_film-okumaki-okumak_yg2jx.jpg" alt="Film Okumak’ı Okumak" title="Film Okumak’ı Okumak" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Film Okumak’ı Okumak</div>
                    <div class="benzer_yazi_author">Uğur CUMAOĞLU</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/lili-k4233.html" title="Lili">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_lili_I40U7.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_lili_I40U7.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_lili_I40U7.jpg" class="lazyload"
                            alt="Lili"
                            title="Lili"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_lili_I40U7.jpg" alt="Lili" title="Lili" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Lili</div>
                    <div class="benzer_yazi_author">Alıntı</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/filmdeki-saraybosna-k4194.html" title="Filmdeki Saraybosna">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_filmdeki-saraybosna_k1NHx.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_filmdeki-saraybosna_k1NHx.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_filmdeki-saraybosna_k1NHx.jpg" class="lazyload"
                            alt="Filmdeki Saraybosna"
                            title="Filmdeki Saraybosna"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2020/content_filmdeki-saraybosna_k1NHx.jpg" alt="Filmdeki Saraybosna" title="Filmdeki Saraybosna" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Filmdeki Saraybosna</div>
                    <div class="benzer_yazi_author">Necla DURSUN</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/tarihin-akisini-degistiren-kosovali-casus-cicero-k4499.html"
},
"headline": "Tarihin Akışını Değiştiren Kosovalı Casus: “Çiçero”",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_tarihin-akisini-degistiren-kosovali-casus-cicero_LDlx5.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-01-26+0309:00",
"dateModified": "2022-01-25+0321:53",
"author": {
    "@type": "Person",
    "name": "Necla DURSUN",
    "url": "https://www.kitaphaber.com.tr/necla-dursun-a140/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/turkiye-yazarlar-birliginden-kitaphabercomtr-sitemize-elektronik-yayincilik-odulu-k4453.html" title="Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_turkiye-yazarlar-birliginden-kitaphabercomtr-sitemize-elektronik-yayincilik-odulu_8Mk80.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_turkiye-yazarlar-birliginden-kitaphabercomtr-sitemize-elektronik-yayincilik-odulu_8Mk80.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_turkiye-yazarlar-birliginden-kitaphabercomtr-sitemize-elektronik-yayincilik-odulu_8Mk80.jpg" class="lazyload"
                                    alt="Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü"
                                    title="Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_turkiye-yazarlar-birliginden-kitaphabercomtr-sitemize-elektronik-yayincilik-odulu_8Mk80.jpg" alt="Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü" title="Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Türkiye Yazarlar Birliğinden Kitaphaber.com.tr Sitemize Elektronik Yayıncılık Ödülü</div>
                            <span class="most_read_item_author">Kitaphaber</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/icimizde-donen-bir-tiyatro-insan-vucudu-tiyatrosu-k4448.html" title="İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_icimizde-donen-bir-tiyatro-insan-vucudu-tiyatrosu_0wsD0.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_icimizde-donen-bir-tiyatro-insan-vucudu-tiyatrosu_0wsD0.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_icimizde-donen-bir-tiyatro-insan-vucudu-tiyatrosu_0wsD0.jpg" class="lazyload"
                                    alt="İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu"
                                    title="İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_icimizde-donen-bir-tiyatro-insan-vucudu-tiyatrosu_0wsD0.jpg" alt="İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu" title="İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">İçimizde Dönen Bir Tiyatro: İnsan Vücudu Tiyatrosu</div>
                            <span class="most_read_item_author">Sabri ÜNAL</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-ahmet-pak-ile-konustuk-k4488.html" title="Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ahmet-pak-ile-konustuk_3D0lK.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ahmet-pak-ile-konustuk_3D0lK.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ahmet-pak-ile-konustuk_3D0lK.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-ahmet-pak-ile-konustuk_3D0lK.jpg" alt="Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk" title="Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Ahmet PAK İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/ethem-erdogan-yazdigim-icin-pisman-oldugum-bir-yazim-olmadi-k4457.html" title="Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ethem-erdogan-yazdigim-icin-pisman-oldugum-bir-yazim-olmadi_2p8H6.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ethem-erdogan-yazdigim-icin-pisman-oldugum-bir-yazim-olmadi_2p8H6.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ethem-erdogan-yazdigim-icin-pisman-oldugum-bir-yazim-olmadi_2p8H6.jpg" class="lazyload"
                                    alt="Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı"
                                    title="Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ethem-erdogan-yazdigim-icin-pisman-oldugum-bir-yazim-olmadi_2p8H6.jpg" alt="Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı" title="Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Ethem Erdoğan: Yazdığım İçin Pişman Olduğum Bir Yazım Olmadı</div>
                            <span class="most_read_item_author">Tuba YAVUZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/yemek-kultur-ve-tarih-karniyarik-k4444.html" title="Yemek, Kültür ve Tarih: Karnıyarık">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_yemek-kultur-ve-tarih-karniyarik_k44aQ.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_yemek-kultur-ve-tarih-karniyarik_k44aQ.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_yemek-kultur-ve-tarih-karniyarik_k44aQ.jpg" class="lazyload"
                                    alt="Yemek, Kültür ve Tarih: Karnıyarık"
                                    title="Yemek, Kültür ve Tarih: Karnıyarık"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_yemek-kultur-ve-tarih-karniyarik_k44aQ.jpg" alt="Yemek, Kültür ve Tarih: Karnıyarık" title="Yemek, Kültür ve Tarih: Karnıyarık" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Yemek, Kültür ve Tarih: Karnıyarık</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/ben-ve-savunma-mekanizmalari-uzerine-k4416.html" title="Ben ve Savunma Mekanizmaları Üzerine">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_ben-ve-savunma-mekanizmalari-uzerine_3AIyg.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_ben-ve-savunma-mekanizmalari-uzerine_3AIyg.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_ben-ve-savunma-mekanizmalari-uzerine_3AIyg.jpg" class="lazyload"
                                    alt="Ben ve Savunma Mekanizmaları Üzerine"
                                    title="Ben ve Savunma Mekanizmaları Üzerine"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_ben-ve-savunma-mekanizmalari-uzerine_3AIyg.jpg" alt="Ben ve Savunma Mekanizmaları Üzerine" title="Ben ve Savunma Mekanizmaları Üzerine" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Ben ve Savunma Mekanizmaları Üzerine</div>
                            <span class="most_read_item_author">Ülker GÜNDOĞDU</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kitaphaber-yazarlarinin-okuyup-sectigi-en-iyi-kitaplar-2021-k4437.html" title="Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitaphaber-yazarlarinin-2021-yilinda-okuyup-sectigi-en-iyi-kitaplar_l0ls3.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitaphaber-yazarlarinin-2021-yilinda-okuyup-sectigi-en-iyi-kitaplar_l0ls3.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitaphaber-yazarlarinin-2021-yilinda-okuyup-sectigi-en-iyi-kitaplar_l0ls3.jpg" class="lazyload"
                                    alt="Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)"
                                    title="Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitaphaber-yazarlarinin-2021-yilinda-okuyup-sectigi-en-iyi-kitaplar_l0ls3.jpg" alt="Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)" title="Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kitaphaber Yazarlarının Okuyup Seçtiği En İyi Kitaplar (2021)</div>
                            <span class="most_read_item_author">Kitaphaber</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/karin-tokluguna-can-veren-yasamlar-k4483.html" title="Karın Tokluğuna Can Veren Yaşamlar">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_karin-tokluguna-can-veren-yasamlar_9Ab02.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_karin-tokluguna-can-veren-yasamlar_9Ab02.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_karin-tokluguna-can-veren-yasamlar_9Ab02.jpg" class="lazyload"
                                    alt="Karın Tokluğuna Can Veren Yaşamlar"
                                    title="Karın Tokluğuna Can Veren Yaşamlar"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_karin-tokluguna-can-veren-yasamlar_9Ab02.jpg" alt="Karın Tokluğuna Can Veren Yaşamlar" title="Karın Tokluğuna Can Veren Yaşamlar" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Karın Tokluğuna Can Veren Yaşamlar</div>
                            <span class="most_read_item_author">Gülnaz ELİAÇIK YILDIZ</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/kitap-raporu-2-yeni-cikan-eserler-aralik-2021-k4451.html" title="Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitap-raporu-2-yeni-cikan-eserler-aralik-2021_47L1s.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitap-raporu-2-yeni-cikan-eserler-aralik-2021_47L1s.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitap-raporu-2-yeni-cikan-eserler-aralik-2021_47L1s.jpg" class="lazyload"
                                    alt="Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)"
                                    title="Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2021/content_kitap-raporu-2-yeni-cikan-eserler-aralik-2021_47L1s.jpg" alt="Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)" title="Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Kitap Raporu 2 : Yeni Çıkan Eserler (Aralık, 2021)</div>
                            <span class="most_read_item_author">Yeni Çıkanlar</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/hikayecinin-dili-ve-anlatici-gel-gitleri-k4467.html" title="Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hikayecinin-dili-ve-anlatici-gel-gitleri_Ml0G3.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hikayecinin-dili-ve-anlatici-gel-gitleri_Ml0G3.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hikayecinin-dili-ve-anlatici-gel-gitleri_Ml0G3.jpg" class="lazyload"
                                    alt="Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri"
                                    title="Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hikayecinin-dili-ve-anlatici-gel-gitleri_Ml0G3.jpg" alt="Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri" title="Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Hikâyecinin Dili Ve Anlatıcı Gel-Gitleri</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1602 saniye çalışmış olup 8,192 kb bellek tüketmiştir -->