<!DOCTYPE HTML>
<!--
Yazılım: İber Medya
Tasarım: İber Medya
Copyright: Kitap Haber
-->
<html lang="tr">
<head>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45070033-1', 'kitaphaber.com.tr');
    ga('send', 'pageview');
    </script>

    <!-- Uyumluluk kipini kapatmaya zorla -->
    <!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"><![endif]-->
    <!--[if IE 9]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9"><![endif]-->
    <!--[if IE 10]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10"><![endif]-->
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
    <meta charset="UTF-8"/>
    <meta name="robots" content="index, follow"/>
    <meta name="language" content="Turkish"/>
    <meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=0.8, minimum-scale=0, user-scalable=yes"/>
    <meta name="yandex-verification" content="65398d4f42970a79" />

    <meta property="og:title" content="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen - Çocuk - A. Erkan AKAY"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg"/>
    <meta property="og:site_name" content="Kitap Haber"/>
    <meta property="og:description" content="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta property="og:url" content="https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html"/>
    <meta property="og:image" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg"/>

    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@kitaphaber"/>
    <meta name="twitter:creator" content="@kitaphaber"/>
    <meta name="twitter:title" content="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen - Çocuk - A. Erkan AKAY"/>
    <meta name="twitter:description" content="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
    <meta name="twitter:image:src" content="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg"/>
    <meta name="twitter:url" content="https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html"/>

    <meta name="keywords" content="A. Erkan AKAY,Çocuk,rüyayiyen,michael ende,annegert fuchshuber,neylan eryar,kırmızı kedi çocuk,ayıcık ile hayvanlar,cornelia haas,ayça sabuncuoğlu,sabırlı saki, Kitap Haber, Kitap, Dergi, Röportaj, Söyleşi, Mülakat, Yeni Çıkan Kitaplar"/>
        <meta name="description" content="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr sitemizden okuyabilirsiniz."/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="dns-prefetch" href="https://code.jquery.com/">
    <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com/">

    <link rel="shortcut icon" type="image/png" href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/favicon.png" sizes="32x32"/>
    <link rel="canonical" href="https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html"/>
    <link rel="alternate" type="application/rss+xml" title="Kitap Haber RSS Beslemesi" href="https://www.kitaphaber.com.tr/feed"/>
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/main.min.css?v=20220519" rel="stylesheet" media="screen"/>
                <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/print.min.css" rel="stylesheet" media="print"/>
            <!-- responsive miras alabildiği için en son gelmeli -->
    <link href="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/css/responsive.min.css?v=20220519" rel="stylesheet" media="screen"/>
    <title>Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen - Çocuk - A. Erkan AKAY</title>
</head>
<body>
        <h1 class="hideMe">Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hay, Çocuk, A. Erkan AKAY</h1>
    <h2 class="hideMe">Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen yazısını ve A. Erkan AKAY yazarına ait tüm yazıları Kitaphaber.com.tr site</h2>
        <nav>
    <div class="grid-12">
        <div id="kh-logo">
        <a href="https://www.kitaphaber.com.tr/">
            <img
            src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo_big.jpg"
            alt="Ana Sayfa"
            width="92" height="50"
            />
        </a>
        </div>
        <ul class="kitaphaber-menu">
                    <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
        <li><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></li>
        </ul>
        <div id="searching_button">
        <img width="18" height="18" alt="Arama" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/search_white.png"/>
        </div>
        <div id="search_panel">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
            <input type="hidden" name="page" value="arama"/>
            <input type="search" id="search" name="search" placeholder="ara"/>
        </form>
        <div id="close-search">X</div>
        </div>
    </div>
    </nav>
    <header class="responsive_header">
    <a title="Ana Sayfa" href="https://www.kitaphaber.com.tr/"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg" alt="Ana Sayfa" width="53" height="53" class="responsive_logo"/></a>
    <div id="menu-button"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/menu.png" width="32" height="32"  alt="Menü İcon" class="responsive_menu_icon" /></div>
    </header>
    <nav id="rm">
    <div id="close-menu"><a href="#"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/icon/close.png" width="32" height="32" alt="Menu Kapat"></a></div>
    <div class="mobile-search">
        <form action="https://www.kitaphaber.com.tr/arama" method="post">
        <input type="hidden" name="page" value="arama"/>
        <input type="search" id="rm_search" name="search" class="mobile_search_input" placeholder="Ara"/>
        </form>
    </div>
    <ul id="menu-list">
                            <li><a href="https://www.kitaphaber.com.tr/kategori-soylesi" title="Söyleşi">Söyleşi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dusunce" title="Düşünce">Düşünce</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-edebiyat" title="Edebiyat">Edebiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-bilim" title="Bilim">Bilim</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-ilahiyat" title="İlahiyat">İlahiyat</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-dergi" title="Dergi">Dergi</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-yeni-cikanlar" title="Yeni Çıkanlar">Yeni Çıkanlar</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-sinema" title="Sinema">Sinema</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-haber" title="Haber">Haber</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-tarih" title="Tarih">Tarih</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk">Çocuk</a></li>
                            <li><a href="https://www.kitaphaber.com.tr/kategori-kara-tahta" title="Kara Tahta">Kara Tahta</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></li>
        <li><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></li>
                    <li><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></li>
            </ul>
    </nav>
<div class="kitaphaber_page_container">
    <div class="grid_660">

        <div id="reklamBanner" style="text-align:center">
    <a target="_blank" href="https://www.kitaphaber.com.tr/assets/uploads/pdf/kitaphaber-03.pdf">
    <img width="660" height="100" src="https://www.kitaphaber.com.tr/assets/uploads/images/banner/kitaphaber-03.png" style="margin-bottom:5px" alt="Kitap Haber Banner"/></a>
</div>

        <article class="detail_page_container">

            <h3 class="detail_title">Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen</h3>
<div class="author_date">
    <span>21.06.2022 09:00</span> -
    <span><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a></span>
</div>

            <div class="detail_text">

                <picture class="detail_page_img">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.webp' type="image/webp">
                    <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg' type="image/jpg">
                    <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg" class="lazyload"
                        alt="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen"
                        title="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen"
                        width="202" height="267"
                        />
                </picture>
                <noscript>
                    <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.jpg" alt="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen" title="Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen" width="202" height="267" />
                </noscript>

                <p>Geçen ay ilk "Üç Resim Kitap" değerlendirmelerimizi okuyan dikkatli okurlarımız bu yazının başlığının sehven "Üç Resimli Kitap" olduğunu düşünebilirler. Oysa resim kitap-resimli kitap ayrımını kasten yaptık ve buna tekrar değinelim. "Resim kitap" dediğimizde çoğunlukla ana hedef kitle olarak 0-3 yaş grubuna hitap eden, bir üst yaş grubuna da okunabilecek, resim ağırlığı bariz kitapları kastediyoruz. "Resimli kitap" ise 4-8 yaş grubunu kapsayabilen, metin-resim dengesi sağlanmış, nitelikli dinleme ve ilk okumalara uygun kitapları karşılayan bir tabir. Bu türün açılışını <strong>Michael Ende</strong>'den üç kitapla yapmak istedim. Yıllar önce okuduğum bu kitapları gündeme alırkenki bir niyetim de yazarlarımızla yaptığımız çocuk edebiyatı söyleşilerinde değinilen "olumsuz öğe yaklaşımımıza" bir kıyas imkânı oluşturabilmek.</p>
<p>Bazı yazarlarımız olumsuz öğelerden sakınmakta aşırıya kaçtığımızı, arındırılmış bir edebiyatın okuru cezbetmeyeceğini, biraz daha cesur olmaktan zarar gelmeyeceğini belirtmişti. Bu cesareti gösteren yazarları ne kadar çok okuduğumuza bakacak olursak bu tespite katılmamak mümkün değil. Esnekliğine rağmen veya belki de esnekliği yüzünden çok okuduğumuz yazarlardan ilk aklıma gelenler <strong>Roald Dahl</strong> ve Michael Ende diyebilirim. Eserlerini temel eserler arasına aldığımız <strong>Vasconcelos ve Edmondo De Amicis</strong> de aslında metinlerini bugün arındırmaya çalıştığımız kadar arındırmamış yazarlardandır. Michael Ende'nin bu iki yazarla örtüşen ama bizlerden pek uzak bir özelliği zorlu bir dönemde, dönemin bütün yükünü hissederek çocukluğunu yaşamış olması. Dünya savaşı görmek, ailesinin yaşadığı mağduriyetlere tanık olmak onun bakışını genişletmiş olmalı. Onun için olağan olumsuzluk düzeyi birçoğumuz için rahatsız edici olabilir. Ve aynı zamanda birçoğumuz için fark edilmeyecek kadar önemsiz de olabilir. İncelememizin sonunda mihengimizi bulacağımızı düşünüyorum.</p>
<p>"Hiç Bitmeyecek Öykü" ve "Momo" isimli kitaplarına aşina olduğumuz Ende, belli ki savaş dünyasından sıyrılmanın yolunu yarattığı fantastik dünyalara sığınmakta bulmuş. Kırktan fazla eseriyle dünya çapında üne kavuşmuş, bir çok ödüle layık görülmüş. Bu incelememiz ise alt yaş grubuna yönelik üç resimli kitabını odağına alıyor.</p>

<p><strong>Rüyayiyen (4-8 yaş)</strong></p>
<p><strong><img style="float: right;" src="assets/uploads/images/manuel/2022/05/0001721076001-1.jpg" alt="0001721076001-1" width="258" height="380" /> </strong></p>
<p><strong> </strong>Prensesini kötü rüyalardan kurtarmanın çarelerini arayan kralın hikâyesi. Bu kitapta ilk dikkatimi çeken, kötü rüyaların etkisini bertaraf etmek için yazılmış bu kitabı resimleyen ödüllü çizer Annefert Fuchsuber'in rüyalara girecek bir karakter yaratmış olması oldu. Sevimli bir dili ve kolay bir akışı olmasına rağmen alt yaş grubunun resimlere odaklanacağı gerçeği ve hikâyenin asıl niyetini yakalayamayabileceği ihtimali bu kitabı 4-5+ yaş kategorisine çekiyor.</p>
<p>Kitapta, kâbus kasveti taşıyan iki sayfa dışında yüksek sanatını hissettiren, renkli ve çeşitli çizimler bulunuyor. Bu "kâbus kasveti" ise muhtemelen bu kitabı okuyan bir Avrupalının hissetmeyeceği, tamamen kültürel kodlarla ilgili bir durum. Hatta paylaşanlar kadar paylaşmayanların da olabileceği kişisel bir algı olarak bile görülebilir. Kesin olan şu ki yazarla ilgili değil. Yazarın risk aldığı bir bölüm ise "Kapa çeneni!" ifadesini içeriyor. Bu, ifadeyi hiç kullanmamış bir ebeveyn için sorun olabilir! İfadeye muhatap bir çocuk için veya kendisine söylenmediği sürece bunu yalnızca kitaplarda okuyan bir çocuk için sorun olacağınıysa pek sanmıyorum. </p>

<p><strong>Rüyayiyen</strong></p>
<p><strong>Michael Ende</strong></p>
<p><strong>Çiz.: Annegert Fuchshuber</strong></p>
<p><strong>Çev.: Neylan Eryar</strong></p>
<p><strong>Kırmızı Kedi Çocuk</strong></p>
<p><strong>26 Sayfa</strong></p>
<p><strong>Eylül 2017</strong></p>
<hr />
<p><strong>Ayıcık ile Hayvanlar (6-8 yaş)</strong></p>
<p><strong><img style="float: right;" src="assets/uploads/images/manuel/2022/05/302707_a58ad_1579035105.jpg" alt="302707_a58ad_1579035105" width="268" height="387" /> </strong></p>
<p><strong> </strong>Varoluş sebebini sorgulayan sevimli ayıcık "YIKANABİLİR"in hikâyesi. Karşılaştığı hayvanlara "neden varsın?" ve "neden varım?" sorularını soruyor ve hepsinden iyi-kötü cevaplar alıyor. Bir işe yaramanın gereğini ve bunun eksikliğini hissedince kendinden şüphe ediyor, karamsarlığa kapılıyor ancak sonunda sevilmenin yeterli bir varoluş sebebi olduğu sonucuna vararak rahatlıyor. Bu kitapta karşılaştığımız yazar esnekliği ve yerli kitaplarımızda tercih edeceğimiz kullanımlara bir göz atalım.</p>
<blockquote>
<p><em>"'Bak sen şu işe!' diye vızıldadı sinek alaycı bir tavırla. 'Niçin var olduğunu bile bilmiyor. Aptalsın sen, gerçekten çok aptalsın!' Ayıcığın başının etrafında fır döndü ve hiç durmadan:'Aptal-taltal-akılsız-sızsız' diye vızıldadı."</em></p>
</blockquote>

<p>Kitaplarımızda "aptalsın" yerine "ne kadar da safsın,... komiksin,... gülünçsün" gibi ifadeler kullanır veya bu kısmı farklı şekilde bütünlerdik. Burada bir doğru-yanlış tespiti yapmak kimsenin haddi olmadığı gibi okur/okur velisi tercihi de sorgulanamaz.</p>
<p>Varoluş gibi zorlu bir konuda çocuğa hitap etmeye kalkışan Ende fare, arı, ispinoz, kuğu, maymun, gugukkuşu, fil ve yılana fıtratlarına uygun açıklamalar yaptırıp nihayetinde cevabı insanda bulduruyor. Ende'nin küçükler için temiz kurgular yaptığını söyleyebiliriz. Doğrudan anlatı ile amacına kestirmeden ulaşıyor ve kurgu düzeyinde kafa karışıklığı yaratmıyor ama çocuk idrakini de hafife almıyor. Bakınız fillerin cevabına;</p>
<blockquote>
<p><em>"Derin sorular titizlikle ele alınmalıdır. Hiçbir şey aceleye getirilemez. Bu yüzden şimdilik varoluşun anlamı şudur; varoluşun anlamı üzerine düşünmek." </em> </p>
</blockquote>

<p><strong>Ayıcık ile Hayvanlar</strong></p>
<p><strong>Michael Ende</strong></p>
<p><strong>Çiz.: Cornelia Haas</strong></p>
<p><strong>Çev.: Ayça Sabuncuoğlu</strong></p>
<p><strong>Kırmızı Kedi Çocuk</strong></p>
<p><strong>26 Sayfa</strong></p>
<p><strong>Eylül 2016</strong></p>
<hr />
<p style="text-align: left;"><strong>Sabırlı Sakinyürür (3-8 yaş)</strong></p>
<p><strong> </strong>Bu kitaplarda 3+ yaş yerine 3-8 yaş şeklinde bir üst sınır koymamın sebebi sanırım anlaşılmıştır. 3+ yaş dediğinizde bir ilkokul çocuğunun da bu kitabı okuyacağı düşünülmeyebiliyor. Oysa bu kitaplar ilkokul 1-2. sınıf düzeyinde okunmasında fayda olabilecek kitaplar. Ve yeniden hatırlatalım ki her çocuk kitabı aynı zamanda bir yetişkin kitabıdır. Sabırlı Sakin Yürür bence bu üçlünün en iyisi. Sebat etmenin, sabırla yola devam etmenin hikâyesi bizlere, yola tutunarak beklenmedik olumlu sonuçlara fırsat tanımış olacağımızı anlatıyor. Kitabın sunuşunda editörler buna "kendine inanmanın ve elinden gelen her şeyi yapmanın önemi" demiş. Onu sırf yavaş olduğu için yolundan çevirmeye çalışanlara karşın inatçı kaplumbağamız sabırla hedefine doğru yürümeye devam ediyor ve emeline ulaşıyor. Büyük yazarların mahareti, insan hayatının binlerce kez anlatılmış temel kavramlarını her dem yeni bir fikirle tekrar anlatabilmeleri değil mi? Ende bunu başarıyor. <strong><img style="float: right;" src="assets/uploads/images/manuel/2022/05/0000000714993-1.jpg" alt="0000000714993-1" width="285" height="383" /></strong></p>
<p style="text-align: left;"> Kulaklı kapaklar, özenli çizimler, 20x27 cm ölçüleri kitapların kalitesini elle tutulur hâle getirmiş. Her üç kitabın da fiyatı 26.04.2022 itibarıyla 19 TL dolayında ve resimli kitaplar için bu fiyatın makul olduğunu söyleyebiliyoruz. Kitaplar basıldığında (2016-2017) üzerlerindeki etiket fiyatı 14 TL imiş. Enflasyona direnmişler.</p>
<p style="text-align: right;"> </p>
<p><strong>Sabırlı Sakinyürür</strong></p>
<p><strong>Michael Ende</strong></p>
<p><strong>Çiz.: Michael Mayer</strong></p>
<p><strong>Çev.: Ayça Sabuncuoğlu</strong></p>
<p><strong>Kırmızı Kedi Çocuk</strong></p>
<p><strong>22 Sayfa</strong></p>
                <div class="dipnot">
                    <hr style="color:#efefef"/>
                    Yazar: <a title="A. Erkan AKAY yazarına ait diğer yazıları görüntüle"
                                href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/"><b>A. Erkan AKAY</b></a> -
                    Yayın Tarihi: 21.06.2022 09:00 -
                    Güncelleme Tarihi: 11.05.2022 09:13
                </div>
            </div>

        </article>

        <div class="content_tags">
    <span>Etiketler :</span>
    <a title="A. Erkan AKAY yazarına ait yazarlar sayfasına git" href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a>
    <a title="Çocuk kategori sayfasına git" href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi">Çocuk</a>

    
                <a title="a. erkan akay etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/a.%20erkan%20akay">a. erkan akay</a>
                    <a title="annegert fuchshuber etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/annegert%20fuchshuber">annegert fuchshuber</a>
                    <a title="ayça sabuncuoğlu etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ay%C3%A7a%20sabuncuo%C4%9Flu">ayça sabuncuoğlu</a>
                    <a title="ayıcık ile hayvanlar etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/ay%C4%B1c%C4%B1k%20ile%20hayvanlar">ayıcık ile hayvanlar</a>
                    <a title="cornelia haas etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/cornelia%20haas">cornelia haas</a>
                    <a title="kırmızı kedi çocuk etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/k%C4%B1rm%C4%B1z%C4%B1%20kedi%20%C3%A7ocuk">kırmızı kedi çocuk</a>
                    <a title="michael ende etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/michael%20ende">michael ende</a>
                    <a title="michael mayer etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/michael%20mayer">michael mayer</a>
                    <a title="neylan eryar etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/neylan%20eryar">neylan eryar</a>
                    <a title="rüyayiyen etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/r%C3%BCyayiyen">rüyayiyen</a>
                    <a title="sabırlı sakinyürür etiketine ait sonuçları göster" href="https://www.kitaphaber.com.tr/etiket/sab%C4%B1rl%C4%B1%20sakiny%C3%BCr%C3%BCr">sabırlı sakinyürür</a>
        </div>
        <div class="article-next-prev-news">
        <div class="prev-news">
        <a title="Hayvanya: Süper Kahraman Akademisi" href="https://www.kitaphaber.com.tr/hayvanya-super-kahraman-akademisi-k4732.html">
        <span>Hayvanya: Süper Kahraman Akademisi</span>
        </a>
    </div>
    
    </div>
        <div id="sosyal_medya_panel">
    <ul class="share_kh">
    <li><a rel="external nofollow" target="_blank" title="Facebook'ta Paylaş" href="https://www.facebook.com/sharer/sharer.php?u=https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html&amp;title=%C3%9C%C3%A7%20Resimli%20Kitap%3B%20Sab%C4%B1rl%C4%B1%20Sakiny%C3%BCr%C3%BCr%2C%20Ay%C4%B1c%C4%B1k%20ile%20Hayvanlar%2C%20R%C3%BCyayiyen"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png" width="40" height="40" alt="Facebook'ta Paylaş"/></a></li>
    <li><a rel="external nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?hashtags=&amp;original_referer=https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html&amp;text=%C3%9C%C3%A7%20Resimli%20Kitap%3B%20Sab%C4%B1rl%C4%B1%20Sakiny%C3%BCr%C3%BCr%2C%20Ay%C4%B1c%C4%B1k%20ile%20Hayvanlar%2C%20R%C3%BCyayiyen&amp;tw_p=tweetbutton&amp;url=https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html&amp;via=kitaphaber"><img src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png" width="40" height="40" alt="Twitter'da Paylaş"/></a></li>
    <li class="only_mobile"><a rel="external nofollow" title="Whatsapp'da Paylaş" href="whatsapp://send?text=%C3%9C%C3%A7%20Resimli%20Kitap%3B%20Sab%C4%B1rl%C4%B1%20Sakiny%C3%BCr%C3%BCr%2C%20Ay%C4%B1c%C4%B1k%20ile%20Hayvanlar%2C%20R%C3%BCyayiyen&nbsp;https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html"><img  src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/whatsapp.png" width="40" height="40" alt="Whatsapp'da Paylaş"/></a></li>
    <li>
        <iframe
        src="https://www.facebook.com/plugins/like.php?href=https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html&amp;width=165&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21"
        style="float:left; border:none; overflow:hidden; width:165px; height:21px; margin-left:5px; margin-top:20px;">
        </iframe>
    </li>
    </ul>
    <div class="blog_stats">
    <span class="blog_izlenme"><i class="refresh"></i>31</span>
    </div>
</div>
        <div class="author_panel">
    <h3 class="author_name"><a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/">A. Erkan AKAY</a> Hakkında</h3>
    <div class="author_about">
    <picture class="author_img">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.webp' type="image/webp">
        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.jpg' type="image/jpg">
        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.jpg" class="lazyload"
            alt="A. Erkan AKAY"
            title="A. Erkan AKAY"
            width="120" height="120"
            />
    </picture>
    <noscript>
        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/author/cropped_author_abdurrahman-erkan-akay_E24YA.jpg" alt="A. Erkan AKAY" title="A. Erkan AKAY" width="120" height="120" />
    </noscript>
    <div class="author_info">
        <p style="text-align: left;">1981 İstanbul doğumludur. İstanbul Teknik Üniversitesi Gıda Mühendisliği bölümünden mezun olmuştur. 2008 yılından bu yana Konya'da yaşamaktadır. İki evlat babası, iki evlat amcası, ikisinin de eniştesidir.</p>
<p style="text-align: left;">Spora, edebiyata ve küçükleri eğlemeye ilgisi çocukluğundan beri devam etmektedir. 2012-2020 yılları arasında Bilgin Atıcılık Spor Kulübü Kurucu Yönetim Kurulu Üyeliği, 2015-2020 yılları arasında Türkiye Atıcılık Federasyonu Teknik Kurul Başkanlığı, 2017-2020 yılları arasında Türkiye Olimpiyatlara Hazırlık Merkezleri Atıcılık Komisyonu Üyeliği ve İl Branş Sorumluluğu görevlerini yürüterek ulusal ve uluslararası düzeyde başarıya ulaşmış birçok sporcunun yetişmesine katkıda bulunmuştur. Destek AFAD gönüllüsüdür.</p>
<p style="text-align: left;">2017 yılında, kardeşinin bir hayali olan “Hayallerin Karın Doyursun” isimli kitaba katkılarından sonra, hep arzuladığı çocuk kitapları yazımının önü açılmıştır. Yayımlanmış sekiz çocuk kitabı bulunmaktadır. “Edebistan”, “Eğitim Her Yerde”, “Dilhane” gibi çeşitli sanal dergilerde deneme, makale ve şiirleri yayımlanmıştır.</p>
<p style="text-align: left;">Farkındadır ki her yazılan okunmaz ama okunanlar da ancak yazılanlardır. Yaşadıkça anlamını kaybeden sonsuz sözler arasından zarurî olanlara tutunuyor.</p>
<p style="text-align: left;">Dualarınızı bekler.</p>
        <p class="author_text_count">A. Erkan AKAY ismine kayıtlı <b>39</b> yazı bulunmaktadır.</p>
                    <!-- add link -->
            <p class="author_text_count">
                <a class="vurgula" title="A. Erkan AKAY ismine kayıtlı kitapları görüntüle" href="https://www.kitaphaber.com.tr/a-erkan-akay-bl159/">
                    Yazarımıza ait <b>5</b> kitap bulunmaktadır.
                </a>
            </p>
            </div>
    </div>
</div>
            <div class="yorumYaz">
        <form method="post" action="https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html" name="form1" id="form1">
        <input type="hidden" name="comment_add" value="1"/>
        <textarea required name="comment_text" id="comment_text" placeholder="Yorumunuz"></textarea>
        <input required type="text" name="comment_author" id="comment_author" placeholder="Adınız Soyadınız" class="adsoyad"/>
        <button type="submit">Yorum Ekle</button>
        </form>
    </div>


            <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/a-erkan-akay-a159/" title="A. Erkan AKAY Yazarının Son Yazıları">A. Erkan AKAY Yazarının Son Yazıları</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert-k4794.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-vildan-sert_rTc2o.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT" title="Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Vildan SERT</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/hayvanya-super-kahraman-akademisi-k4732.html" title="Hayvanya: Süper Kahraman Akademisi">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayvanya-super-kahraman-akademisi_bXNOg.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayvanya-super-kahraman-akademisi_bXNOg.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayvanya-super-kahraman-akademisi_bXNOg.jpg" class="lazyload"
                            alt="Hayvanya: Süper Kahraman Akademisi"
                            title="Hayvanya: Süper Kahraman Akademisi"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_hayvanya-super-kahraman-akademisi_bXNOg.jpg" alt="Hayvanya: Süper Kahraman Akademisi" title="Hayvanya: Süper Kahraman Akademisi" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Hayvanya: Süper Kahraman Akademisi</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-hatice-ibis-k4774.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-hatice-ibis_p5Mfd.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-hatice-ibis_p5Mfd.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-hatice-ibis_p5Mfd.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-hatice-ibis_p5Mfd.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş" title="Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Hatice İbiş</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/yuz-elbisenin-sirri-k4733.html" title="Yüz Elbisenin Sırrı">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yuz-elbisenin-sirri_s0wtC.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yuz-elbisenin-sirri_s0wtC.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yuz-elbisenin-sirri_s0wtC.jpg" class="lazyload"
                            alt="Yüz Elbisenin Sırrı"
                            title="Yüz Elbisenin Sırrı"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yuz-elbisenin-sirri_s0wtC.jpg" alt="Yüz Elbisenin Sırrı" title="Yüz Elbisenin Sırrı" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Yüz Elbisenin Sırrı</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                    </ul>
    </div>

    <div class="benzer_yazilar">
        <div class="comment-title">
            <a href="https://www.kitaphaber.com.tr/kategori-cocuk-kitapligi" title="Çocuk Kategorisinden Son Yazılar">Çocuk Kategorisinden Son Yazılar</a>
        </div>
        <ul class="benzer_yazi">
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci-k4773.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı" title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/sadako-ve-kagittan-bin-turna-kusu-k4731.html" title="Sadako Ve Kağıttan Bin Turna Kuşu">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sadako-ve-kagittan-bin-turna-kusu_3EIjA.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sadako-ve-kagittan-bin-turna-kusu_3EIjA.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sadako-ve-kagittan-bin-turna-kusu_3EIjA.jpg" class="lazyload"
                            alt="Sadako Ve Kağıttan Bin Turna Kuşu"
                            title="Sadako Ve Kağıttan Bin Turna Kuşu"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sadako-ve-kagittan-bin-turna-kusu_3EIjA.jpg" alt="Sadako Ve Kağıttan Bin Turna Kuşu" title="Sadako Ve Kağıttan Bin Turna Kuşu" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Sadako Ve Kağıttan Bin Turna Kuşu</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag-k4742.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg" class="lazyload"
                            alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ"
                            title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                        <li>
                <a href="https://www.kitaphaber.com.tr/ozgun-fikirler-kitabi-corap-kral-k4730.html" title="Özgün Fikirler Kitabı: Çorap Kral">
                    <picture class="benzer_yazi_img">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.webp' type="image/webp">
                        <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg' type="image/jpg">
                        <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg" class="lazyload"
                            alt="Özgün Fikirler Kitabı: Çorap Kral"
                            title="Özgün Fikirler Kitabı: Çorap Kral"
                            width="144" height="192"
                            />
                    </picture>
                    <noscript>
                        <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg" alt="Özgün Fikirler Kitabı: Çorap Kral" title="Özgün Fikirler Kitabı: Çorap Kral" width="144" height="192" />
                    </noscript>
                    <div class="benzer_yazi_title">Özgün Fikirler Kitabı: Çorap Kral</div>
                    <div class="benzer_yazi_author">A. Erkan AKAY</div>
                </a>
            </li>
                    </ul>
    </div>

        <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.kitaphaber.com.tr/uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen-k4772.html"
},
"headline": "Üç Resimli Kitap; Sabırlı Sakinyürür, Ayıcık ile Hayvanlar, Rüyayiyen",
"image": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_uc-resimli-kitap-sabirli-sakinyurur-ayicik-ile-hayvanlar-ruyayiyen_CJCkF.webp",
    "height": 800,
    "width": 800
},
"datePublished": "2022-06-21+0309:00",
"dateModified": "2022-05-11+0309:13",
"author": {
    "@type": "Person",
    "name": "A. Erkan AKAY",
    "url": "https://www.kitaphaber.com.tr/a-erkan-akay-a159/"
},
"publisher": {
"@type": "Organization",
"name": "Kitap Haber",
"logo": {
    "@type": "ImageObject",
    "url": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg",
    "width": 120,
    "height": 60
}
},
"description": ""
}
</script>
    </div>
    <div class="grid_300">

        <div class="rblock">
            <div class="rblock_title">Ayın Çok Okunanları</div>
            <ul class="most_read_list">
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/pariste-ne-yapalim-k4788.html" title="Paris’te Ne Yapalım?">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_pariste-ne-yapalim_XzlfT.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_pariste-ne-yapalim_XzlfT.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_pariste-ne-yapalim_XzlfT.jpg" class="lazyload"
                                    alt="Paris’te Ne Yapalım?"
                                    title="Paris’te Ne Yapalım?"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_pariste-ne-yapalim_XzlfT.jpg" alt="Paris’te Ne Yapalım?" title="Paris’te Ne Yapalım?" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Paris’te Ne Yapalım?</div>
                            <span class="most_read_item_author">Misafir Köşesi</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag-k4742.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-aysegul-sozen-dag_hPQ2z.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ" title="Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Ayşegül Sözen Dağ</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/yilin-yazar-fikir-adami-ve-sanatcilari-odul-toreni-k4800.html" title="Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yilin-yazar-fikir-adami-ve-sanatcilari-odul-toreni_RyMtS.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yilin-yazar-fikir-adami-ve-sanatcilari-odul-toreni_RyMtS.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yilin-yazar-fikir-adami-ve-sanatcilari-odul-toreni_RyMtS.jpg" class="lazyload"
                                    alt="Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni"
                                    title="Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_yilin-yazar-fikir-adami-ve-sanatcilari-odul-toreni_RyMtS.jpg" alt="Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni" title="Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Yılın Yazar, Fikir Adamı ve Sanatçıları Ödül Töreni</div>
                            <span class="most_read_item_author">Kitaphaber</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-sadik-koc-ile-konustuk-k4815.html" title="Şairler Geçidi: Sadık Koç ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-sadik-koc-ile-konustuk_HyZmy.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-sadik-koc-ile-konustuk_HyZmy.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-sadik-koc-ile-konustuk_HyZmy.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Sadık Koç ile Konuştuk"
                                    title="Şairler Geçidi: Sadık Koç ile Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-sadik-koc-ile-konustuk_HyZmy.jpg" alt="Şairler Geçidi: Sadık Koç ile Konuştuk" title="Şairler Geçidi: Sadık Koç ile Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Sadık Koç ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci-k4773.html" title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg" class="lazyload"
                                    alt="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı"
                                    title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_cocuk-edebiyatina-iceriden-bir-bakis-abdullah-harmanci_bsjFt.jpg" alt="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı" title="Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Çocuk Edebiyatına İçeriden Bir Bakış: Abdullah Harmancı</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/mefhumun-imkan-ve-iliskisi-varlik-mertebeleri-k4823.html" title="Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_mefhumun-imkan-ve-iliskisi-varlik-mertebeleri_grCs8.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_mefhumun-imkan-ve-iliskisi-varlik-mertebeleri_grCs8.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_mefhumun-imkan-ve-iliskisi-varlik-mertebeleri_grCs8.jpg" class="lazyload"
                                    alt="Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri"
                                    title="Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_mefhumun-imkan-ve-iliskisi-varlik-mertebeleri_grCs8.jpg" alt="Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri" title="Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Mefhumun İmkân ve İlişkisi: Varlık Mertebeleri</div>
                            <span class="most_read_item_author">Yunus ÖZDEMİR</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/gunumuzun-anlaticilari-emin-gurdamur-ile-konustuk-k4792.html" title="Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-emin-gurdamur-ile-konustuk_mXSes.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-emin-gurdamur-ile-konustuk_mXSes.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-emin-gurdamur-ile-konustuk_mXSes.jpg" class="lazyload"
                                    alt="Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk"
                                    title="Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_gunumuzun-anlaticilari-emin-gurdamur-ile-konustuk_mXSes.jpg" alt="Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk" title="Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Günümüzün Anlatıcıları: Emin GÜRDAMUR İle Konuştuk</div>
                            <span class="most_read_item_author">Müzeyyen ÇELİK K.</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/sairler-gecidi-suavi-kemal-yazgic-ile-konustuk-k4816.html" title="Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-suavi-kemal-yazgic-ile-konustuk_RgwiN.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-suavi-kemal-yazgic-ile-konustuk_RgwiN.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-suavi-kemal-yazgic-ile-konustuk_RgwiN.jpg" class="lazyload"
                                    alt="Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk"
                                    title="Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_sairler-gecidi-suavi-kemal-yazgic-ile-konustuk_RgwiN.jpg" alt="Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk" title="Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Şairler Geçidi: Suavi Kemal Yazgıç ile Konuştuk</div>
                            <span class="most_read_item_author">Ethem ERDOĞAN</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/ozgun-fikirler-kitabi-corap-kral-k4730.html" title="Özgün Fikirler Kitabı: Çorap Kral">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg" class="lazyload"
                                    alt="Özgün Fikirler Kitabı: Çorap Kral"
                                    title="Özgün Fikirler Kitabı: Çorap Kral"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_ozgun-fikirler-kitabi-corap-kral_3t0DP.jpg" alt="Özgün Fikirler Kitabı: Çorap Kral" title="Özgün Fikirler Kitabı: Çorap Kral" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Özgün Fikirler Kitabı: Çorap Kral</div>
                            <span class="most_read_item_author">A. Erkan AKAY</span>
                        </a>
                    </li>
                                    <li>
                        <a href="https://www.kitaphaber.com.tr/dilhane-dergisinin-54-sayisi-yayimlandi-k4795.html" title="Dilhane Dergisinin 54. Sayısı Yayımlandı">
                            <picture class="most_read_item_img">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dilhange-dergisinin-54-sayisi-yayimlandi_kBcc0.webp' type="image/webp">
                                <source data-srcset='https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dilhange-dergisinin-54-sayisi-yayimlandi_kBcc0.jpg' type="image/jpg">
                                <img data-src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dilhange-dergisinin-54-sayisi-yayimlandi_kBcc0.jpg" class="lazyload"
                                    alt="Dilhane Dergisinin 54. Sayısı Yayımlandı"
                                    title="Dilhane Dergisinin 54. Sayısı Yayımlandı"
                                    width="60" height="80"
                                    />
                            </picture>
                            <noscript>
                                <img src="https://www.kitaphaber.com.tr/assets/uploads/images/content/2022/content_dilhange-dergisinin-54-sayisi-yayimlandi_kBcc0.jpg" alt="Dilhane Dergisinin 54. Sayısı Yayımlandı" title="Dilhane Dergisinin 54. Sayısı Yayımlandı" width="60" height="80" />
                            </noscript>
                            <div class="most_read_item_title">Dilhane Dergisinin 54. Sayısı Yayımlandı</div>
                            <span class="most_read_item_author">Dergihaber</span>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div>
    <footer>
    <div class="grid_980">
        <div class="footer_text">
        <div class="footer_title">Dipnot</div>
        Sitemizdeki yazılar;
        <br/>&bull; Can sıkıntısı, bilgi kırıntısı ve çokça okuma sevgisi içerir.
        <br/>&bull; Çay, kahve ve aykırı müzikler eşliğinde tüketilmelidir.
        <br/>&bull; Düşünmeyen akılların sağlığına zararlıdır.
        <br/>&bull; Yazıların tüm sorumluluğu okuruna aittir.
        <br/>
        <br/>&copy; Sitemizdeki yazıların tüm hakları <b>yazarına</b> aittir.
        <br/>&copy; Bu sitenin yazılımı <b>Sabri Ünal</b> tarafından hazırlanmıştır.
        </div>
        <div class="footer_menu">
        <div class="footer_title">Kurumsal</div>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-hakkimizda" title="Hakkımızda">Hakkımızda</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-kunye" title="Künye">Künye</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-iletisim" title="İletişim">İletişim</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-yazi-gondermek-icin" title="Yazı Göndermek İçin">Yazı Göndermek İçin</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/sayfa-sayilarimiz" title="Sayılarımız">Sayılarımız</a></span>
                            <span><a href="https://www.kitaphaber.com.tr/mansetler" title="Manşetler">Manşetler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/etiketler" title="Etiketler">Etiketler</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/yazarlar" title="Yazarlar">Yazarlar</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/arsiv" title="Arşiv">Arşiv</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/books" title="Kitaplarımız">Kitaplarımız</a></span>
                    <span><a href="https://www.kitaphaber.com.tr/kismet" title="Rastgele Yazı">Rastgele Yazı</a></span>
                </div>
        <div class="footer_media">
        <div class="footer_title">Bizi Takip Edin</div>
        <ul class="social">
            <li><a rel="external" target="_blank" title="Twitter" href="https://twitter.com/kitaphaber"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/twitter.png"/></a></li>
            <li><a rel="external" target="_blank" title="Facebook" href="https://www.facebook.com/kitaphaber"><img width="40" height="40" alt="Facebook" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/facebook.png"/></a></li>
            <li><a rel="external" target="_blank" title="Instagram" href="https://www.instagram.com/kitaphaberr/"><img width="40" height="40" alt="Twitter" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/instagram.png"/></a></li>
            <li><a rel="external" target="_blank" title="RSS" href="https://www.kitaphaber.com.tr/feed"><img width="40" height="40" alt="RSS" src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/Social/rss.png"/></a></li>
            <li><span class="footerLink"><a rel="external" target="_blank" title="Twitter'dan Bize Ulaşın" href="https://twitter.com/home?status=@kitaphaber">@kitaphaber</a></span></li>
        </ul>
        </div>
    </div>
    </footer>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.3.2.min.js" integrity="sha256-Ap4KLoCf1rXb52q+i3p0k2vjBsmownyBTE1EqlRiMwA=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.1/lazysizes.min.js" integrity="sha512-bYhVDhvd1S5L7xVr2ADJcUeue6MKoOsNCzGBUlChGdjF0WWnd7eqGVu3DfLy3MFZIE9qPkfvcdJNeGHvWBcc+A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

    <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/vendor/js/jquery.utilcarousel.min.js"></script>

        <script src="https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/js/main.min.js?v=20212122"></script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kitaphaber.com.tr/",
    "logo": "https://www.kitaphaber.com.tr/APP/Stable/Theme/kitaphaber/Desktop/img/logo.jpg"
    }
    </script>

    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name" : "Kitap Haber",
    "alternateName" : "kitaphaber.com.tr",
    "url": "https://www.kitaphaber.com.tr/",
    "sameAs" : [
        "https://www.instagram.com/kitaphaberr/",
        "https://www.facebook.com/kitaphaber",
        "https://twitter.com/kitaphaber"
    ],
    "potentialAction":
    {
        "@type": "SearchAction",
        "target": "https://www.kitaphaber.com.tr/arama/{search}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 100,
        "valueName": "search"
        }
    }
    }
    </script>




</body>
</html>
<!-- Bu betik 0.1690 saniye çalışmış olup 2,048 kb bellek tüketmiştir -->